Предостережение -

Сайт про аквариум, аквариумных рыбок и аквариумные растения | Сайт про аквариум, аквариумных рыбок и аквариумные растения

Предостережение

Завезенные во Флориду и обосновавшиеся там альбиносный сомик Clarias batrachus (вверху). и заглатывающая самца гуппи сарганощука Belonesox belizanus (внизу) оказались нежелательными рыбами. Выпуск интродуцированных рыб в любой природный водоем таит в себе потенциальную опасность и во многих случаях является противозаконным. Каждую нежелательную рыбу следует вернуть в местный эоомагаэин или общественный аквариум, а если это невозможю - умертвить наиболее гуманным способом (верхнее фото Р. Тсанга, нижнее - Р. Зукала)

Ввоз экзотических рыб в большинство стран запрещен соответствующими законодательными актами. Когда я был председателем Комитета по экзотическим рыбам Американского общества ихтиологов, все его члены, а это около 5000 ученых, биологов и управляющих рыборазводными фирмами, большинством голосов приняли следующее заявление, в котором изложили свою позицию к отношении подобных интродукций.

Позиция Американского общества ихтиологов в отношении ввоза экзотических рыб

Наша цель—сформулировать обширную программу планирования, контроля, осуществления и мониторинга ввоза экзотических рыб.

Одни интродукции видов в чуждые для них экосистемы оказались успешными (кижуч, полосатый окунь), другие были неудачными (обыкновенный карп, клярии).

Виды, исходно не обитающие в данной экосистеме, будут далее называться экзотами. Некоторые интродукции в определенном смысле бывают запланированными и связаны с какими-то задачами, но иногда это просто случайность либо способ избавления от нежелательной рыбы из аквариума или лаборатории.

Американское общество ихтиологов рекомендует проводить следующую политику.

1 Поощрять импортеров, фермеров, хозяев эоомагаэинов и любителей-аквариумистов в деле предупреждения ввоза экзотов и противодействовать случайной либо целенаправленной их интродукции в местные экосистемы.

а. Поддерживать законы, запрещающие всем импортерам декоративных аквариумных рыб и экзотов, любителям, разводчикам, продавцам, государственным организациям и фермерам-рыбоводам выбрасывать живых, мертвых или умирающих рыб в любые водоемы, одновременно поощряя строительство любых защитных сооружений по охране экосистем от случайного ввоза экзотов и возбудителей болезней рыб.

б. Настоять на организации четырех Федеральных станций по изучению болезней и содержания рыб, аналогичных уже функционирующей Восточной лаборатории болезней рыб в Литауне (Западная Вирджиния), в Майами и Тампе (Флорида) или поблизости от этих городов, в Лос-Анджелесе (Калифорния) и в Нью-Йорке, где сосредоточено большинство фирм, занимающихся экзотическими рыбами, для оказания помощи продавцам и импортерам в борьбе с болезнями рыб, в их содержании и идентификации, а также для оценки, контролирования и мониторинга всех интродукций в указанные районы.

в. Ускорить доработку существующей федеральной документации с приведением ее в соответствие с распоряжениями Таможенного управления и Министерства внутренних дел. Форма 3-177 «Декларация на ввоз рыбы или дичи» вводит в заблуждение заниженными ценами и неверной информацией.

2. Ни один город, округ, штат или федеральное учреждение не должны иметь право на ввоз или выпуск любого экзотического вида в любой водоем, находящийся под их юрисдикцией, поскольку это может привести к заселению других водоемов без официальной санкции на это соответствующих ведомств.

3. Импорт декоративных аквариумных рыб для продажи или передачи любителям должен быть разрешен только поставщикам этих рыб. Под словом «поставщик» имеется в виду фирма или лицо, которые существуют на доходы от реализации живых декоративных аквариумных рыб.

4. Завоз экзотических рыб отдельными лицами либо организациями для научных исследований, не связанных с нанесением ущерба экосистемам, или для демонстрации в общественных аквариумах должен проводиться под контролем ответственных правительственных учреждений. Завозимые рыбы должны становиться объектами исследовательских программ, уже осуществляемых или планируемых, и содержаться в условиях, исключающих возможность их одичания или случайного распространения в местных экосистемах. Следует поощрять любителей-аквариумистов в деле завоза редких декоративных видов через соответствующих импортеров. Ни одна рыба не должна быть выпущена в какую-либо естественную экосистему по окончании исследований или демонстраций.

5. На все виды экзотов, по которым принято решение о выпуске в какую-либо экосистему, должен быть наложен запрет, если после оценки по нижеследующим показателям они были признаны нежелательными.

а. Логическое обоснование. Причины импорта должны быть четко сформулированы и обоснованы; кроме того, необходимо указать, по каким качествам импортируемый вид превосходит местные виды.

б. Поиск. С учетом пункта «а» должны быть составлены списки тех видов, которые, по предположениям, с наибольшей достоверностью будут процветать, с указанием всех положительных и отрицательных признаков каждого из них.

в. Предварительная оценка влияния на экосистему. Помимо положений пункта «а» необходима оценка влияния на конкретную водную экосистему, общего воздействия на объекты спортивного рыболовства, промысловых рыб и водную дичь, а также на здоровье человека. Должны быть проанализированы материалы, опубликованные по данному виду, и проведено его изучение в природном биотопе.

г. Гласность и изучение. Необходима полная гласность в отношении объекта импорта, чтобы можно было получить советы специалистов. Именно здесь необходима скрупулезность. Завоз никогда не бывает настолько необходимым, чтобы его осуществляли без детальной оценки интродуцируемого вида.

д. Экспериментальные исследования. Если предполагаемый объект импорта соответствует пунктам а-г, необходимо приступить к исследовательской программе, осуществляемой соответствующей организацией в небольших водоёмах ( экспериментальных прудах и т.д.). Такая организация не должна иметь право санкционировать полученные результаты или оказывать влияние на выпуск, но обязана представлять свои результаты и рекомендации для оценки.

е. Оценка или рекомендация. В этом пункте опять вступает в силу понятие гласности. Полученные результаты должны пройти экспертизу заинтересованных ученых и быть представлены для публикации в Трудах американского общества ихтиологов ("Transactions of the American Fisheries Society»). ж. Интродукция. При благоприятных результатах всех оценок осуществляется контролируемая программа выпуска. Ее результаты должны стать достоянием гласности.

Животным неведомы государственные границы, и, по-видимому, необходима какая-то международная, национальная и региональная служба, принимающая участие на первом этапе программы или обладающая правом вето — на последнем. При осуществлении такой процедуры численность интродуцируемых экзотов сократится. Однако в этом случае нужно качество, а не количество, и тогда нам удастся избежать многих ошибок.

Трехиглая колюшка Gasterosteus aculeatus, зараженная Glugea и Schistocephalus (фото д-ра Э. Эльгана из его "Атласа болезней рыб") | Трехиглая колюшка Gasterosteus aculeatus, зараженнаяGlugea и Schistocephalus (фото д-ра Э. Эльгана из его "Атласа болезней рыб")
Paracheirodon innesi c признаками заражения плистофорозом (фото С. Франка) | Paracheirodon innesi с признаками заражения плистофорозом (фото С. Франка)
Самки гуппи с искривленными спинками. Детальное обследование показало, что они больны туберкулезом | Самки гуппи с искривленными спинками. Детальное обследование показало, что они больны туберкулезом
Золотая рыбка, пораженная грибком. Обычно грибок является вторичным паразитом, заражающим ткани, уже инфицированные какой-нибудь бактерией, или ранки | Золотая рыбка, пораженная грибком. Обычно грибок является вторичным паразитом, заражающим ткани, уже инфицированные какой-нибудь бактерией, или ранки

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру


Десять заповедей рыборазводчика -

Десять заповедей рыборазводчика

Некоторых барбусов очень легко различить по полу, так как самка (слева) обычно толще самца и не так ярко окрашена (фото нерестящейся пары барбусов Тик-Так-Ту Г.И. Рихтера
Некоторых барбусов очень легко различить по полу, так как самка (слева) обычно толще самца и не так ярко окрашена (фото нерестящейся пары барбусов Тик-Так-Ту Г.И. Рихтера

Выпишите на специальном листке нижеприведенные 10 заповедей и повесьте его в помещении, где вы держите рыб. Всякий раз, собираясь выбрать пару для разведения, пробегите их глазами, чтобы убедиться, что помните каждую из них, и тогда у вас не будет больших хлопот.

1. Удостоверьтесь, что рыбы здоровы.
2. Удостоверьтесь, что они составляют пару.
3. Удостоверьтесь, что рыбы хорошо откормлены.
4. Удостоверьтесь, что им не тесно в нерестовике.
5. Удостоверьтесь, что температура воды оптимальна.
6. Удостоверьтесь в хорошем качестве воды.
7. Удостоверьтесь в правильности освещения.
8. Удостоверьтесь в чистоте аквариума.
9. Удостоверьтесь, что растения в аквариуме устраивают рыб.
10. Удостоверьтесь, что у рыб есть надежное убежище.

У рыб-однолеток, подобных этим цинолебиям Cynolebias whitei из Южной Бразилии, самец (внизу) настолько отличается от самки, что различить их не составляет труда (фото д-ра К. Кнаака) | У пецилобриконов самка (вверху) всегда толще самца и с более округлыми формами (фото д-ра С. Франка)
У рыб-однолеток, подобных этим цинолебиям Cynolebias whitei из Южной Бразилии, самец (внизу) настолько отличается от самки, что различить их не составляет труда (фото д-ра К. Кнаака) | У пецилобриконов самка (вверху) всегда толще самца и с более округлыми формами (фото д-ра С. Франка)

Первая заповедь: удостоверьтесь, что рыбы здоровы. Вы можете ожидать хорошего нереста только в том случае, если рыбы находятся в «полном здравии». Если при покупке вы начнете выбирать между дорогими и дешевыми экземплярами, помните, что излишняя экономия с вашей стороны может привести к потере не только купленной пары, но и ее соседей по аквариуму. Делая покупку, удостоверьтесь в том, что и выбранная вами пара, и остальные рыбы в аквариуме эоомагаэина находятся в хорошей форме. Среди них не должно быть экземпляров с втянутым брюшком, сложенными плавниками, пятнами на теле и плавниках. Больная рыба, даже после обработки одним из обычных лекарственных препаратов, почти никогда не бывает пригодна для размножения.

Верный путь получения здоровой пары — это покупка полудюжины подростков нужного вида и выращивание их до предельного размера. Для этого нужно немного больше терпения, но зато вы будете уверены, что не приобрели старых рыб, уже прошедших возраст активного размножения. Кроме того, при таком положении вещей вы предоставляете рыбам возможность самим находить себе партнеров. Шансы на формирование хорошей брачной пары в этом случае гораздо выше, чем при выборе, который вы проведете сами.

Вторая заповедь: удостоверьтесь, что они составляют пару. Во многих случаях определить пол рыб достаточно трудно, а иногда и невозможно. Однако у некоторых видов есть половые признаки, и при более внимательном наблюдении их можно распознать. Самец обычно превосходит самку в окраске и величине плавников, кроме того, он выглядит изящнее. У прозрачных рыбок самцы иногда имеют заостренный плавательный пузырь, а у самки он округлен. Легко отличить самцов живородящих видов: их анальные плавники удлинены и служат для введения спермы в тело самки. У готовой к нересту самки брюшко обычно становится округлым, но и в этом случае можно ошибиться, так как у некоторых видов самка всегда остается изящной, и ее можно принять за самца.

Третья заповедь: удостоверьтесь, что рыбы хорошо откормлены. Выражение «хорошо откормлены» в данном контексте подразумевает кормление рыб соответствующим кормом при нормальном их развитии. В течение этого периода самцов и самок обычно содержат в разных аквариумах, что позволяет рыбам спокойно созревать, а вам — держать под контролем приближение времени нереста. Лучше всего отделить брачную пару, когда у вас есть возможность остаться на день дома, и следить за ее поведением уже с вечера перед предполагаемым днем нереста. Если рыбы относятся к видам, поедающим свою икру, удалите их сразу после нереста, иначе они тут же начнут охотиться за икринками. Некоторые рыбы мечут икру порционно — по нескольку икринок ежедневно в течение определенного времени. При предварительном разделении партнеров икра накапливается в брюшке самки, и, когда пара воссоединится, икрометание происходит более обильно.

Нормальное развитие будущих родителей обычно зависит от типа корма, который они получают. В наше время любители-аквариумисты могут найти нужные корма в любых количествах (на рисунке приведены лишь некоторые образцы хлопьевидного корма, поступающие в продажу), так что полноценное питание рыб можно просто гарантировать

Дешевый сублимированный корм, приготовленный из различных насекомых, ракообразных и червей - естественных жертв тропических рыб, можно приобрести в различных упаковках

Дешевый сублимированный корм, приготовленный из различных насекомых, ракообразных и червей - естественных жертв тропических рыб, можно приобрести в различных упаковках

Пара бойцовых рыбок Betta splendens, свивающаяся в кольцо непосредственно перед нерестовым объятием (вид снизу). На поверхности воды плавает пенное гнездо, и свет отражается в его пузырьках. Эти рыбы всегда предпочитают нереститься при свете, поэтому, когда они сооружают свое пенное гнездо, дайте им верхний свет (фото Х. Хансена)

Четвертая заповедь: удостоверьтесь, что им не тесно в нерестовике. Не надейтесь, что пара крупных и активных рыб будет нереститься в маленьком нерестовике. С таким же успехом можно ждать от балерины выступления в телефонной будке. У рыб есть своего рода шестое чувство, которое подсказывает им, что в тесноте потомство не будет расти нормально, хотя большей частью рыбы просто страдают клаустрофобией—боязнью замкнутого пространства. Она отчетливо проявляется в ситуации, когда рыбка, перенесенная в небольшой сосуд, например для транспортировки, начинает биться головой о его стеклянные стенки не только от чувства страха, но и из-за охватывающей ее паники, возникающей от безысходности положения. Так же ведет себя дикая птица, посаженная в клетку.

Пятая заповедь: удостоверьтесь, что температура воды оптимальна. В природных условиях рыбы, как правило, нерестятся, когда их к этому побуждают определенные стимулы. Одним из них часто является повышение температуры воды, хотя это отнюдь не означает, что она должна стать, скажем, на 10° выше нормы. Очень часто попытки нереста заканчиваются неудачей только из-за того, что температура воды чуть ниже требуемой. В зонах умеренного климата нерест обычно происходит весной, в водоемах северного полушария—в мае-июне, когда в них появляется огромное количество природного корма для рыб. Рыбы вволю наедаются, и тела самок наполняются икрой. Под теплыми лучами весеннего солнца вода нагревается, общая активность рыб возрастает, состояние их улучшается и природа берет свое.

Чтобы добиться таких же результатов в аквариуме, надо как можно лучше продублировать естественные условия. Частичная смена воды в какой-то мере стимулирует рыб к нересту, а небольшое повышение температуры воды в аквариуме дает тот же эффект, что и солнечные лучи, согревающие воду после дождя. Если рыбки хорошо откормлены и все остальные условия их удовлетворяют, они начинают нереститься.

Самка трехполосой апистограммы Apistogramma trifasciata, которую скрестили с другим видом апистограмм, озраняет свои розовые икринки в темноте под прикрытием скорлупы кокосового ореха. В данном случае она освещена специально для фотографирования, но обычно скорлупа кокоса полностью защищает и рыбу и икру от света (Г.И. Рихтера)

Шестая заповедь: удостоверьтесь в хорошем качестве воды. Рыбы, происходящие из всех уголков земного шара, попав в аквариум, оказываются в водной среде самого разнообразного качества. Каковы должны быть параметры воды и что нужно сделать для их стабилизации, вы узнаете из главы, которая посвящена этой важной проблеме.

Седьмая заповедь: удостоверьтесь в правильности освещения. Чтобы видеть рыб во всем их великолепии, многие аквариумисты стараются поярче освещать аквариум. Он пропускает свет через боковые стенки и сверху, и это именно то, что нужно нам, но далеко не всегда устраивает рыб. Загляните в пруд, в котором водятся рыбы, и вы заметите, что свет проникает в воду только с поверхности, и рыбы обычно собираются там, где его меньше,— в тенистых местах под нависающими берегами или в гуще растительности. Рыба, которая любит бывать на солнце, скорей всего станет жертвой более крупного хищника. Именно поэтому рыбы чувствуют себя неуверенно на открытых местах.

Такие инстинкты, за редкими исключениями, особенно четко проявляются во время нереста. В большинстве своем нерестящиеся рыбы стараются выбрать самый темный уголок, и если аквариум ярко освещен и в нем мало растительности, вы вряд ли дождетесь нереста. Этой теме посвящена целая книга «Свет в аквариуме», прочитайте ее.

Восьмая заповедь: удостоверьтесь в чистоте аквариума. Эта заповедь возвращает нас к старому изречению: «чистота - залог здоровья». Тщательная чистка аквариума — это только одна из мер, требующихся при оснащении резервуара под нерестовик. Многим аквариумистам удается успешно доводить рыб до нереста, и вдруг оказывается, что мальки из икринок не выклевываются или таинственным образом исчезают. Однако ничего таинственного в этом нет, просто аквариум запустили и он стал грязным. Только что выклюнувшимся малькам и так приходится вести достаточно трудную борьбу за существование, и наличие в аквариуме паразитов лишает их почти всех шансов на успех.

Воздушные вибронасосы можно комбинировать с различными фильтрами и аэраторами. Хороший воздушный насос стоит больших денег
Воздушные вибронасосы можно комбинировать с различными фильтрами и аэраторами. Хороший воздушный насос стоит больших денег

Донные фильтры, размещенные под гравием, могут работать от воздушного насоса или от какого-то из имеющихся в продаже механических приводов; эти приводы значительно увеличивают скорость прохода воды через гравий Донные фильтры, размещенные под гравием, могут работать от воздушного насоса или от какого-то из имеющихся в продаже механических приводов; эти приводы значительно увеличивают скорость прохода воды через гравий

Мощные фильтры эффективно удаляют все взвешенные в воде частицы я ежедневно осуществляют многократную ее рециркуляцию, кроме того, они потребляют мало энергии.

Мощные фильтры эффективно удаляют все взвешенные в воде частицы я ежедневно осуществляют многократную ее рециркуляцию, кроме того, они потребляют мало энергии.

Девятая заповедь: удостоверьтесь, что растения в аквариуме устраивают рыб. Почти в каждом нерестовике обязательно должны быть растения или их заменители. Одни рыбы размещают икринки среди тонколистных растений, другие прикрепляют их к поверхности широких листьев, третьи «свивают» из растений гнезда или используют кусочки растений при сооружении пенных гнезд. Растения служат убежищем для мальков живородящих рыб, защищая малышей от кровожадных родителей. Еще одно важное предназначение растений—это создание затененности, о необходимости которой мы уже говорили. Собираясь разводить рыб, нужно изучить их привычки и, если это необходимо, обеспечить подходящими растениями.

Выше мы уже упомянули о заменителях, и действительно, многие аквариумисты используют вместо нерестовых растений другие субстраты. Во многих случаях вместо кустящихся растений широко применяют испанский лишайник. Преимущество его в том, что он служит очень долго и, кроме того, пригоден для аквариумов, стоящих в слишком темных помещениях, где растения развиваются плохо. Для рыб, нерестящихся на поверхности воды или вблизи нее, вполне пригоден моток нейлоновой пряжи, привязанный к небольшому кусочку пробки. Когда рыба отмечет икру, моток можно удалить и поместить в другую емкость, где появятся мальки. После очередного использования пряжу стерилизуют кипячением.

Cichlasoma meeki, мечущая икру в цветочном горшке. Если вы хотите добиться нормального нереста, создайте рыбам необходимые для этого условия Cichlasoma meeki, мечущая икру в цветочном горшке. Если вы хотите добиться нормального нереста, создайте рыбам необходимые для этого условия

Десятая заповедь: удостоверьтесь, что у рыб есть надежное убежище. Убежищами для рыб служат не только растения, и это необходимо учитывать. Некоторым рыбам в не меньшей степени нужны камни или другие твердые объекты на дне аквариума, на которые они мечут икру. Виду, предпочитающему нереститься в пещерках, прекрасно послужит старый цветочный горшок, лучше всего положенный на бок отверстием от света. Если вам покажется, что горшок недостаточно декоративен, сложите из нескольких камней подобие пещерки, так чтобы она выглядела достаточно естественно. Многие рыбы используют камни не только при нересте, но и прячутся среди них в минуты опасности.

Вот пока и все о правилах и ограничениях. Давайте теперь посмотрим, что можно сделать, чтобы следовать им соответствующим образом.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Фильмы онлайн онлайн кинотеатор


Растения в аквариуме -

Эхинодорус большой Echinodorus major - одно из новых и редко импортируемых растений. Разведение редких аквариумных растений - занятие не менее выгодное, чем разведение редких рыб, и некоторые аквариумисты зарабатывают на этом гораздо больше (фото Р. Зукала)
Эхинодорус большой Echinodorus major - одно из новых и редко импортируемых растений.
Разведение редких аквариумных растений - занятие не менее выгодное, чем разведение редких рыб, и некоторые аквариумисты зарабатывают на этом гораздо больше (фото Р. Зукала) 		Эхинодорус сердцелистный Echinodorus cordifolius (фото Р. Зукала)
Эхинодорус сердцелистный Echinodorus cordifolius (фото Р. Зукала)

Растения в аквариуме

19.jpg (7782 bytes)

Одна из функций растений - живых или искусственных - заключается в обеспечении рыб убежищами. Искусственные растения удивительно похожи на настоящие

Роль растений в аквариуме детально обсуждалась автором (Г.Р.А) и такими общепризнанными авторитетами, как Чарльз М. Бредер мл. и Джеймс У. Этц из Американского музея естественной истории в Нью-Йорке.

Большинство специалистов склоняется к мнению, что растения выполняют в аквариуме семь основных функций.

1. С эстетической точки зрения они украшают аквариум, превращая его в красивый предмет интерьера.

2. Растения могут быть использованы для проверки качества воды. Если определенные виды растений хорошо растут в данной воде, она будет пригодна и для некоторых видов рыб. Примером служат блестянка Nitella и большинство живородящих рыб,

3. Аквариумные растения подавляют рост водорослей, успешно конкурируя с этими примитивными жизненными формами, низшими растениями, в борьбе за питательные вещества и свет.

4. Растения служат пищей рыбам и непосредственно и косвенно—как корм для определенных водных организмов, которыми питаются рыбы.

5. Растения служат убежищем для мелких и очень робких рыбок.

6. Растения служат нерестовой средой для многих видов рыб, исключение составляют цихлиды.

7. Растения помогают рыбам акклиматизироваться в аквариуме, давая им возможность чувствовать себя как дома.

Hemigrammus erythrozonus в ритуальной нерестовой оргии рассеивают икру между растениями яванского мха. Обратите внимание на икринки, свисающие с растений на заднем плане (фото Г.И. Рихтера)
Hemigrammus erythrozonus в ритуальной нерестовой оргии рассеивают икру между растениями яванского мха. Обратите внимание на икринки, свисающие с растений на заднем плане (фото Г.И. Рихтера)
Polycentrus schomburgki (рыба-обрубок), нерестящиеся брюшком вверх под широким листом амазонки
Polycentrus schomburgki (рыба-обрубок), нерестящиеся брюшком вверх под широким листом амазонки
Растения служат не только для украшения аквариума, они просто необходимы многим рыбам. Их листья разнообразной формы прекрасно сочетаются с другими декоративными элементами аквариума, например, корягамиs)
Растения служат не только для украшения аквариума, они просто необходимы многим рыбам. Их листья разнообразной формы прекрасно сочетаются с другими декоративными элементами аквариума, например, корягами
Амазонка - растение с листьями среднего размера. Не следует ожидать, что в аквариуме их длина превысит 27,5 см | Широколистная разновидность амазонки в природных условиях формирует листья длиной до 40 см и шириной до 7,5 см
Амазонка - растение с листьями среднего размера. Не следует ожидать, что в аквариуме их длина превысит 27,5 см | Широколистная разновидность амазонки в природных условиях формирует листья длиной до 40 см и шириной до 7,5 см
В озере Танганьика на глубине более 13 м Cyphotilapia frontosa выбирает каменистые участки, где нерестится и прячется. Содержать таких рыб в аквариуме с растениями бесполезно, им нужны камни

В озере Танганьика на глубине более 13 м Cyphotilapia frontosa выбирает каменистые участки, где нерестится и прячется. Содержать таких рыб в аквариуме с растениями бесполезно, им нужны камни

Некоторым рыбам действительно необходимы специфические растения для нереста, и об этом мы расскажем далее. Однако почти каждой аквариумной рыбке нужны то или иное растение либо какой-то другой заменитель нерестовой среды.

Правильно выбранные растения дают возможность робким рыбам, например многим карликовым цихлидам, выходить на открытые места, поскольку они, очевидно, чувствуют близость убежища и становятся на какое-то время более уверенными в себе.

Вышесказанное, однако, отнюдь не означает, что растения абсолютно необходимы для благополучного существования рыб. Это не так. У многих коммерческих разводчиков рыбы содержатся без растений и чаще всего впервые встречаются с ними, когда попадают в домашние аквариумы. Причины, по которым растения не используются при коммерческом разведении рыб, заключаются в следующем. Во-первых, они мешают при отлове рыб перед продажей и, во-вторых, не позволяют как следует рассматривать рыб при оценке их размеров и здоровья. Кроме того, в емкости с растениями труднее обнаружить мелких паразитов.

Растения и рыбы сосуществуют в своеобразном симбиозе. С одной стороны, экскременты рыб служат прекрасным удобрением для водных растений, что, в свою очередь, помогает освобождать аквариум от бесполезных в других отношениях «отходов». С другой стороны, растения выделяют в процессе фотосинтеза кислород, но гораздо более важная их функция заключается в одновременных абсорбции и утилизации растворенной углекислоты. Фотосинтез происходит только на свету, поэтому растения обязательно нужно держать при дневном свете или заменять его равным количеством искусственного.

В целом аквариумные растения делятся на три основные группы: укореняющиеся, плавающие и кустистые. Укореняющиеся растения требуют специальной высадки, имеют длинные корни и продаются окорененными. Кустистые растения представляют собой разновидность укореняющихся, но в отличие от них продаются без корней, пучками, и в таком виде их лучше всего высаживать, в процессе роста у них обычно развиваются корни. Плавающие растения обитают на поверхности воды и не нуждаются в высадке в грунт.

Специальные осветители для аквариумных растений можно купить в любом зоомагазине.

Echinodorus brevipedicellatus (эхинодорус амазонский, амазонка)

Это наиболее популярное укореняющееся растение с 30—40 листьями на главном стебле, очень напоминающем стебель сельдерея. Этот вид имеет довольно нежные ткани и поэтому непригоден для аквариумов с растительноядными цихлидами и улитками. Размножается он отводками, которые нужно прикопать в разных местах аквариума. Амазонка одинаково хорошо переносит и умеренное и сильное освещение. Она прекрасно развивается при электрическом свете (продолжительность освещения 12 часов). Начинающие буреть листья необходимо удалять. Обесцвечивание внутренних листьев означает, что растению все-таки не хватает света; в этом случае следует пересадить растения на более светлое место или под сильный осветитель.

Удобрения этой красавице не нужны, но она развивается немного лучше в большом цветочном горшке, наполовину заполненном удобренной глиной или садовой почвой. Грунт можно присыпать слоем гравия, а горшок доверху заполнить песком. Пересаживать амазонку без необходимости не следует. При высадке убедитесь, что корневая шейка растения находится над уровнем песка, а все корни погружены в него. Если на листьях появятся водоросли-обрастатели, это означает, что амазонка получает слишком много света. Водоросли необходимо удалить, осторожно пропустив листья между пальцами или с помощью альгицида.

Echinodorus horemani, названный в честь Томаса Хоремана (вверху); эхинодорус Бертера E. berteroi (внизу) (фото Р. Зукала) Маточное растение эхинодоруса четырехребристого Echinodorus quadricostatus с отводками; эхинодорус Ашерсона E. aschersonianus (внизу) (фото Р. Зукала)
Echinodorus horemani, названный в честь Томаса Хоремана (вверху); эхинодорус Бертера E. berteroi (внизу)
(фото Р. Зукала) 		Маточное растение эхинодоруса четырехребристого Echinodorus quadricostatus с отводками; эхинодорус Ашерсона E. aschersonianus (внизу) (фото Р. Зукала
Echinodorus horemani, названный в честь Томаса Хоремана (вверху); эхинодорус Бертера E. berteroi (внизу) (фото Р. Зукала) Маточное растение эхинодоруса четырехребристого Echinodorus quadricostatus с отводками; эхинодорус Ашерсона E. aschersonianus (внизу) (фото Р. Зукала
Цветки (вверху) и развивающееся растение (внизу) эхинодоруса Андрилюкса Echinodorus andrieluxi (фото Р. Зукала) Эхинодорус широколистный Echinodorus latifolius (вверху) и эхинодорус сердцелистный E. cordifolius (внизу)
Цветки (вверху) и развивающееся растение (внизу) эхинодоруса Андрилюкса Echinodorus andrieluxi (фото Р. Зукала)

Эхинодорус широколистный Echinodorus latifolius (вверху) и эхинодорус сердцелистный E. cordifolius (внизу)

Цветки (вверху) и развивающееся растение (внизу) эхинодоруса Андрилюкса Echinodorus andrieluxi (фото Р. Зукала) | Эхинодорус широколистный Echinodorus latifolius (вверху) и эхинодорус сердцелистный E. cordifolius (внизу)ytes)
Кубышка стрелолистная Nuphar sagittifolia, (фото д-ра Г. Р. Аксельрода)

Кубышка стрелолистная Nuphar sagittifolia,
(фото д-ра Г. Р. Аксельрода)

Во время экспедиции в Сингапур и Малайзию автор (Г. Р. Аксельрод) сфотографировал Еока Онга и его помощника при сборе криптокорин в одном из мелководных водоемов. Еока Онг ежегодно поставляет миллионы этих растений Во время экспедиции в Сингапур и Малайзию автор (Г. Р. Аксельрод) сфотографировал Еока Онга и его помощника при сборе криптокорин в одном из мелководных водоемов. Еока Онг ежегодно поставляет миллионы этих растений

Три вида криптокорин: Cryptocoryne willisii, С. beckettii и С. cordata (справа налево) (фото д-ра Г. Р. Аксельрода)
Три вида криптокорин: Cryptocoryne willisii, С. beckettii и С. cordata (справа налево) (фото д-ра Г. Р. Аксельрода)

Эхинодорус игловатый Echinodorus subulatus (вверху) и криптокорина Петча Cryptocorine petchii (фото Р. Зукала | Эхинодорус игловатый Echinodorus subulatus (вверху) и криптокорина Петча Cryptocorine petchii (фото Р. Зукалаes)
Эхинодорус игловатый Echinodorus subulatus (слева) и криптокорина Петча Cryptocorine petchii (фото Р. Зукала

Слева направо: валлиснерия спиральная Vallisneria spiralis сорт Коркскрю - один из самых красивых видов, этого рода; цветущая валлиснерия (хорошо виден женский цветок); Vallisneria torta Слева направо: валлиснерия спиральная Vallisneria spiralis сорт Коркскрю - один из самых красивых видов, этого рода; цветущая валлиснерия (хорошо виден женский цветок); Vallisneria torta

Cryptocorine legroi

Cryptocorine legroi

Красавец Echinodorus radicans, один из редкостных аквариумных видов (слева); гибрид Aponogeton fenestralis x undulatum, полученный Альбертом Гринбергом (.справа)
Красавец Echinodorus radicans, один из редкостных аквариумных видов (слева); гибрид Aponogeton fenestralis x undulatum, полученный Альбертом Гринбергом (справа)
Кроющий лист (покрывало) соцветия Cryptocorine legroi (слева) и соцветие крупным планом (справа) | Кроющий лист (покрывало) соцветия Cryptocorine legroi (слева) и соцветие крупным планом (справа)
Кроющий лист (покрывало) соцветия Cryptocorine legroi (слева) и соцветие крупным планом (справа)

Лист увирандры Aponogeton feneitralis крупным планом (вверху) и взрослые растения (внизу). По мнению лучших специалистов, для выращивания этих очень изящных растений нужны только солонцовый гравий и много света Лист увирандры Aponogeton feneitralis крупным планом (вверху) и взрослые растения (внизу). По мнению лучших специалистов, для выращивания этиx очень изящных растений нужны только солонцовый гравий и много света

Апоногетон иглистый Aponogeton echinatus - очень редкий вид, который трудно найти (фото Р. Зукала)
Апоногетон иглистый Aponogeton echinatus - очень редкий вид, который трудно найти (фото Р. Зукала)

Криптокорина понтедериеволистная Cryptocorine pontederifolia (фото Р. Зукала)
 Криптокорина понтедериеволистная Cryptocorine pontederifolia (фото Р. Зукала)

Апоногетон широкоштопорный Aponogeton ulvaceus (вверху), криптокорина блестящая Cryptocorine lucens (фото Р. Зукала)

Апоногетон широкоштопорный Aponogeton ulvaceus (вверху), криптокорина блестящая Cryptocorine lucens (фото Р. Зукала)

Апоногетон широкоштопорный Aponogeton ulvaceus (вверху), криптокорина блестящая Cryptocorine lucens (фото Р. Зукала)

Эхинодорус промежуточный Echinodorus intermedius - идеальное растение для выращивания в аквариумах на переднем плане, при хорошей освещенности оно укрывает все дно коротким, очень густым и красивым ковром (фото Г. Й. М. Тиммермана) Эхинодорус промежуточный Echinodorus intermedius - идеальное растение для выращивания в аквариумах на переднем плане, при хорошей освещенности оно укрывает все дно коротким, очень густым и красивым ковром (фото Г. Й. М. Тиммермана)

Водная орхидея Spiranthes odorata (фото д-ра Г.Р. Аксельрода) Водная орхидея Spiranthes odorata (фото д-ра Г.Р. Аксельрода)

Стрелолист гигантский Sagittaria gigantea

Композиция из трех видов стрелолиста (слева направо): Sagittaria subulata, S. natans, S. miorofolia (фото Г. Вольфсхаймера)
Композиция из трех видов стрелолиста (слева направо): Sagittaria subulata, S. natans, S. miorofolia (фото Г. Вольфсхаймера)

Стрелолист гигантский Sagittaria gigantea

Стрелолист шиловидный Sagittaria subulata (фото Р. Зукала)
Стрелолист шиловидный Sagittaria subulata (фото Р. Зукала)

Стрелолист раскидистолистный Sagittaria platyphylla (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы

Стрелолист раскидистолистный Sagittaria platyphylla (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы

Nuphar sagittifolia (кубышка стрелолистная, или нуфар)

Это одно из популярных американских водных растений очень красивой зеленой окраски с нежными листьями, немного напоминающими листья амазонки. Размножается вегетативно и половым путем. Корневища нуфара, напоминающие клубни, высаживают в песок, и, как правило, из них развиваются прекрасные растения высотой до 20 см. Иногда корневище начинает загнивать, и нуфар очень быстро погибает. Поэтому при покупке удостоверьтесь, что рост листьев уже начался, слегка сожмите корневище между пальцами, чтобы проверить его упругость, и понюхайте, нет ли запаха гнили. Перед высадкой при возможности погрузите корневище в раствор какого-либо фитогормона, выпускаемого специально для этой цели; он стимулирует рост и предупреждает развитие гнили. Нуфар развивается лучше всего в кислой воде.

Виды Cryptocoryne

Видов криптокорин, предназначенных специально для аквариумов, великое множество. Совсем не так давно эти выходцы с Дальнего Востока были редкостью, однако теперь местные селекционеры разгадали тайну их размножения, и растения стали общедоступными Они хорошо чувствуют себя в слабокислой воде (рН 6, 4—6, 8) под светом, падающим сверху; при боковом освещении эти растения никогда не развиваются нормально.

Размножаются криптокорины отводками, и хорошо развитое маточное растение за год легко дает до 20 новых растений, но при условии не слишком густой высадки. Криптокорине нужно немного света, причем многие аквариумисты считают, что она лучше развивается в затемненных условиях. Таким образом, если ваша аквариумная комната недостаточно освещена, попробуйте высадить одну из криптокорин.

Довольно часто у одной и той же криптокорины формируются листья двух типов. На некоторых растениях, выращенных автором (Г. Р. А), одни листья были с нижней стороны слегка крапчатыми, другие одноцветными ярко-зелеными. Однако эти криптокорины росли не в аквариуме, так что подобное явление можно отнести на счет изменения среды. Новые растения были совершенно одинаковыми.

В большом аквариуме одни виды криптокорин сильно разрастаются в высоту, другие остаются низкорослыми. К популярным среди любителей мелким видам относятся Cryptocorine beckettii, С. willisii, С. cordata, в то время как С. griffithi и С. ciliata достигают длины 20—25 см. Ежегодно в распоряжении аквариумистов появляются новые виды криптокорины, поскольку их легко транспортировать, просто завернув во влажную газетную бумагу.

Селекционеры размножают криптокорины в смеси песка с почвой, но для домашних аквариумов такой грунт не обязателен.

Vallisneria spiralis (валлиснерия спиральная)

Это типичное травянистое растение, называемое американскими аквариумистами морской травой (eel grass), или итальянской валлиснерией (Italian val), при хорошем освещении активно размножающееся отводками. Она чувствует себя особенно хорошо при высадке у самого стекла (которое нужно затенить, чтобы в аквариум попадало меньше света) и довольно быстро укрывает все дно аквариума, Высаживать валлиснерию нужно очень осторожно, следя за тем, чтобы корневая шейка оставалась над уровнем грунта.

В продаже есть различные сорта валлиснерии. Сорт Коркскрю (Corkscrew) имеет листья, закрученные штопором, Джайент Вэл (Giant Val)—сорт из Флориды высотой до 60 см с листьями шириной более 1, 25 см. Эти растения часто разводят в одной емкости с живородящими рыбами, собирая одновременно двойной «урожай».

Echinodorus radicans, или E. cordifolius (эхинодорус cepдцелистный)

Это еще один прекрасный представитель очень многочисленного рода эхинодорусов. Одно время эхинодорус ошибочно называли сагиттарией, но затем идентифицировали правильно. Эхинодорус не рекомендуется высаживать в большие аквариумы, поскольку он может превращаться в лилиеобразное растение с надводными и плавающими листьями, под водой остаются только стебли.

При плохом освещении рост эхинодоруса замедляется и его листья развиваются под водой, однако, чтобы «довести* растение до этого, нужно приложить немало усилий. Многие аквариумисты высаживают этот вид в маленький аквариум, а когда у него разовьется много листьев, пересаживают в более крупную емкость, так чтобы самые длинные листья остались под водой, и получают при этом хорошие результаты. Эхинодорус легко цветет и размножается семенами, ему нужно совсем мало света.

Aponogeton undulatum (апоногетон волнистый)

Этот вид удивительно красив, хорошо развивается и легко зацветает, хотя семян завязывается совсем немного. Большая часть апоногетонов, распространенных в домашних аквариумах, была завезена в США с Дальнего Востока, хотя на самом деле родина этого вида—Шри-Ланка. Из довольно больших клубневидных корневищ развивается до трех отдельных растений. Для апоногетона благоприятен хорошо освещенный аквариум, который он быстро заполняет множеством листьев, но, к сожалению, они всплывают на поверхность, а стебли все время удлиняются. При частых пересадках апоногетон можно поддерживать в полуконстантном состоянии цветения

Апоногетон нужно постоянно прищипывать. Он быстро растет и хорошо развивается без удобрений, достигая длины 60—75 см в аквариуме высотой 45 см. Побуревшие наружные листья следует как можно быстрее удалять.

Aponogeton fenestralis (увирандра)

Этот прелестный вид апоногетона только теперь начинает продаваться по умеренным ценам и постепенно переходит в группу наиболее популярных аквариумных растений. У него жесткие листья, но нежные, легко обламывающиеся стебли. Для A. fenestralis нужны умеренная освещенность, слабощелочная вода, небольшое количество удобрений или аквариумного ила для обогащения песка, а также несколько улиток. Несомненно, апоногетон относится к одним из лучших аквариумных растений. Завозят его прямо с Мадагаскара в виде клубневидных корневищ.

Echinodorus intermedius (эхинодорус промежуточный, или амазонка средняя)

Это настоящее миниатюрное «издание» более крупного близкородственного вида Е. brevipedicellatus, хотя размножается этот эхинодорус активнее и быстрее, чем амазонка. Идеален для размещения в центре аквариума емкостью от 4 до 20 л, поскольку редко достигает высоты более 10 см. Появляющиеся отводки следует сразу срезать, и растение становится более кустистым, в противном случае, особенно в больших аквариумах, эхинодорус за несколько месяцев разрастается по всему дну. Хорошо развивается как при сравнительно слабом, так и при сильном освещении, но по требовательности к остальным условиям довольно капризен и стойкостью не отличается. Как и все другие укореняющиеся растения, его высаживают в песок, оставляя корневую шейку открытой.

Spiranthes odorata (водная орхидея)

Водная орхидея, болотное растение из штата Флорида, только недавно адаптировалась в домашних аквариумах. Не являясь настоящим водным растением, спирантес растет на болотах и маршах погруженным в воду полностью или частично, а иногда и над водой. Хорошее развитие в аквариуме зависит от количества света, спирантесу необходимо как минимум 8-часовое освещение сильной интенсивности. Мощные мясистые корни обеспечивают выживание спирантеса, поэтому покупайте растения только с полностью развитой корневой системой.

Лучше всего Spiranthes odorata растет в смеси почвы с песком, и старый аквариум с большим количеством экскрементов рыб на дне особенно благоприятен для роста и развития этого вида, В такой среде водная орхидея иногда даже цветет.

Sagittaria (стрелолист)

Это не менее популярное травянистое растение. Различные виды сагиттарий специально выращивают для домашних аквариумов. Виды сагиттарий имеют одинаковые потребности (кроме емкости аквариума) и различаются только размерами. Размножаются они главным образом отводками и быстро растут в благоприятной среде. Требования сагиттарий к окружающим условиям достаточно просты: чистая, прозрачная отстоенная вода много света и густонаселенный аквариум (я имею в виду рыб!)

S. gigantea (стрелолист гигантский)

Это самый крупный вид сагиттарий. Она достигает 60 см в длину при ширине листьев более 1, 25 см и особенно пригодна для больших аквариумов емкостью свыше 800 л. Растет медленнее, чем более мелкие сагиттарии, и ее труднее поддерживать в активном состоянии. Совершенно очевидно, что это связано с культивированием вида в естественных условиях, а не в аквариумах.

Ситняг живородящий Eleoharis vivipara (рисунок из "Энциклопедии водных растений) д-ра И. Стодолы
Ситняг живородящий Eleoharis vivipara (рисунок из "Энциклопедии водных растений д-ра И. Стодолы) 		Ситняг игольчатый Eleocharis acicularis (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы
Ситняг игольчатый Eleocharis acicularis (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы) 		Гигрофила многосеменная Hygrophila polysperma (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы
Гигрофила многосеменная Hygrophila polysperma (рисунок из "Энциклопедии водных растений" д-ра И. Стодолы)
Стрелолист злаковый Sagittaria graminea (фото Р. Зукала)
Стрелолист злаковый Sagittaria graminea (фото Р. Зукала) 		Синема трехцветковая Synnema triflorum - красивое, быстрорастущее и легкое в содержании растение; формирует очень разнообразные по форме листья - от сильно перисторассеченных до цельных (фото Р. Зукала)

Ludwigia brevipes Ludwigia brevipes

Ситняг игольчатый Eleocharis acicularis (слева), гигрофила многосеменная Hygrophila polysperma (справа)

Синема трехцветковая Synnema triflorum - красивое, быстрорастущее и легкое в содержании растение; формирует очень разнообразные по форме листья - от сильно перисторассеченных до цельных (фото Р. Зукала)

Роголистник темно-зеленый Ceratophyllum demersum (слева), еще один вид цератофиллума, прекрасная нерестовая трава (справа)

Роголистник темно-зеленый Ceratophyllum demersum (слева), еще один вид цератофиллума, | Роголистник темно-зеленый Ceratophyllum demersum (слева), еще один вид цератофиллума,
Ситняг игольчатый Eleocharis acicularis (слева), гигрофила многосеменная Hygrophila polysperma (справа) | Ситняг игольчатый Eleocharis acicularis (слева), гигрофила многосеменная Hygrophila polysperma (справа) | Одно и то же растение папоротника желтоватого, или роговидного, Ceratopteris thalictroides (слева и справа) в зависимости от толщины слоя воды, освещенности и типа роста (плавающее или укореняющееся) может иметь разную форму листьев
Одно и то же растение папоротника желтоватого, или роговидного, Ceratopteris thalictroides (слева и справа) в зависимости от толщины слоя воды, освещенности и типа роста (плавающее или укореняющееся) может иметь разную форму листьев | Одно и то же растение папоротника желтоватого, или роговидного, Ceratopteris thalictroides (слева и справа) в зависимости от толщины слоя воды, освещенности и типа роста (плавающее или укореняющееся) может иметь разную форму листьев
Стрелолист мелколистный Sagittaria microfolia, (слева) и стрелолист шиловидный S. subulata (справа) Стрелолист мелколистный Sagittaria microfolia, (слева) и стрелолист шиловидный S. subulata (справа) | Водный банан , или болотноцветник водный Nymphoides aquatica, издавна пользующийся у аквариумистов большой популярностью

Стрелолист мелколистный Sagittaria microfolia, (слева) и стрелолист шиловидный S. subulata (справа)

Водный банан , или болотноцветник водный Nymphoides aquatica, издавна пользующийся у аквариумистов большой популярностью
йхорния лазоревая Eichornia azurea, активно заселяющая водоемы на своей родине - в Южной Америке (фото Х. Шульца)
Эйхорния лазоревая Eichornia azurea, активно заселяющая водоемы на своей родине - в Южной Америке (фото Х. Шульца) 		Людвигия плавающая Ludwigia natans, или L. mullerti , распространена главным образом Северной Каролины до Флориды и Мексики (фото Г. И. М. Тиммермана)
Людвигия плавающая Ludwigia natans, или L. mullerti , распространена главным образом Северной Каролины до Флориды и Мексики (фото Г. И. М. Тиммермана)
Кабом6а, одно из самых красивых аквариумных растений, выглядит особенно эффектно при хорошей освещенности (фото Р. Зукала) Два вида кабомбы - кабомба каролинская C. caroliniana и кабомба водная C. aquatica
Два вида кабомбы - кабомба каролинская C. caroliniana и кабомба водная C. aquatica

Кабом6а, одно из самых красивых аквариумных растений,
выглядит особенно эффектно при хорошей освещенности (фото Р. Зукала)

Кабомба каролинская Cabomba caroliniana менее требовательна к освещенности, чем другие виды | Культурная форма элодеи, обычно называемая гигантским анахарисом, происходит из Южной Америки | Два стебля Mvriophyllum spicatum (справа) ж стебель
Кабомба каролинская Cabomba caroliniana менее требовательна к освещенности, чем другие виды | Культурная форма элодеи, обычно называемая гигантским анахарисом, происходит из Южной Америки | Два стебля Mvriophyllum spicatum (справа) и стебель; М, prosperinacoides (слева)

Мох Fontinalis gracilis, одна из лучших нерестовых трав. Это очень выносливое растение, не требующее много света (фото Г. Вольфсхаймера) Мох Fontinalis gracilis, одна из лучших нерестовых трав. Это очень выносливое растение, не требующее много света (фото Г. Вольфсхаймера)

Амбулия Ambulia, которую часто принимают за кабомбу или мириофиллум
Амбулия Ambulia, которую часто принимают за кабомбу или мириофиллум
Mvriophyllum scabratum (фото Р. Зукала)
Mvriophyllum scabratum (фото Р. Зукала)

Людвигия болотная Ludwigia palustris (фото Р. Зукала)
Людвигия болотная Ludwigia palustris (фото Р. Зукала)

Цветок Bacopa amplexicaulis крупным планом (фото Р. Зукала)

Цветок Bacopa amplexicaulis крупным планом (фото Р. Зукала)
Людвигия иглолистная, редко встречающаяся в аквариумах (слева); зеленая людвигия, которую ошибочно назвали L. mullerti (возможно, это L. palustris) (справа) | Людвигия иглолистная, редко встречающаяся в аквариумах (слева); зеленая людвигия, которую ошибочно назвали L. mullerti (возможно, это L. palustris) (справа) | Didiplis diandra из Северной Каролины, небольшое изящное растение; Helxine sp., прекрасное украшение аквариума (справа) | Didiplis diandra из Северной Каролины, небольшое изящное растение; Helxine sp., прекрасное украшение аквариума (справа)
Людвигия иглолистная, редко встречающаяся в аквариумах (слева); зеленая людвигия, которую ошибочно назвали L. mullerti (возможно, это L. palustris) (справа) |  | Didiplis diandra из Северной Каролины, небольшое изящное растение; Helxine sp., прекрасное украшение аквариума (справа)

Представители рода Anubias особенно приглдны для террариумов. Лучше всего они растут, располагаясь частично над поверхностью воды при температурах выше 25 0 С | Соцветие водяного гиацинта Eichornia crassipes (фото П. Стетсона)
Представители рода Anubias особенно приглдны для террариумов. Лучше всего они растут, располагаясь частично над поверхностью воды при температурах выше 25 0 С | Соцветие водяного гиацинта Eichornia crassipes (фото П. Стетсона)

Наяда мелкозубчатая, или ажурная Najas microdon, хорошо развивающаяся в нерестовиках даже без грунта (фото Г.Й.М. Тиммермана) | Очень популярные плавающие растения - эйхорния, или водяной гиацинт (слева) и пистия, или водный салат (справа). Оба особенно привлекательны для рыб, строящих пенные гнезда, и для золотых рыбок. В их густых зарослях находят убежище и мальки живородящих рыб (фото д-ра К. Д. Скулторпа) | Очень популярные плавающие растения - эйхорния, или водяной гиацинт (слева) и пистия, или водный салат (справа). Оба особенно привлекательны для рыб, строящих пенные гнезда, и для золотых рыбок. В их густых зарослях находят убежище и мальки живородящих рыб (фото д-ра К. Д. Скулторпа) | 90.jpg (23793 bytes)
Наяда мелкозубчатая, или ажурная Najas microdon, хорошо развивающаяся в нерестовиках даже без грунта (фото Г.Й.М. Тиммермана) | Очень популярные плавающие растения - эйхорния, или водяной гиацинт (слева) и пистия, или водный салат (справа). Оба особенно привлекательны для рыб, строящих пенные гнезда, и для золотых рыбок. В их густых зарослях находят убежище и мальки живородящих рыб (фото д-ра К. Д. Скулторпа) |  | E. crassipes в джунглях Амазонки. Густые заросли водяного гиацинта могут мешать движению судов и аэрации водных путей ( фото Х. Шульца)

S. natans (стрелолист плавающий)

Это хорошо знакомый аквариумистам вид высотой до 20 см, который легко выращивать. Sagittaria natans давно является излюбленным видом аквариумистов и очень широко распространена.

S. subulata (стрелолист шиловидный)

Аналогичный вид, но с узкими и более плотными листьями. Окраска намного ярче, и выглядит этот вид менее хрупким, чем S. natans.

S. microfolia, (стрелолист мелколистный)

Это растение, которое иногда называют карликовой сагиттарией, редко бывает высотой более 7, 5 см и по внешнему виду напоминает эхинодорус, имеет привлекательную кустистую форму.

Все виды сагиттарий нужно высаживать очень осторожно, следя за тем, чтобы корневые шейки растений оставались над поверхностью песка. При хорошем освещении они прекрасно украшают аквариумы. Многие любители высаживают в своих аквариумах только эти растения, размещая высокорослые виды на заднем плане, а более низкие—на переднем.

Ceratopteris thalictroides (цератоптерис, или папоротник желтоватый, роговидный)

Это один из промежуточных видов, одинаково хорошо развивающийся и как укореняющееся, и как плавающее растение. Активно растет, но листья по мере удлинения всплывают на поверхность, на них появляются растения — «детки», и очень скоро весь аквариум оказывается покрытым плавающими цератоптерисами. Маточное растение при этом начинает отмирать, его нужно заменить. Как быстрорастущий вид цератоптерис очень популярен у опытных аквариумистов. По внешнему виду он напоминает автору ботву моркови.

Eleocharis acicularis (элеохарис, или ситняг игольчатый)

Этот вид несколько отличается от других аквариумных растений. Он напоминает обычную траву, но не с плоскими, а скорее цилиндрическими листовыми пластинками. Активность роста элеохариса почти полностью зависит от продолжительности освещения, она должна быть по крайней мере 8-часовой, иначе его не стоит высаживать.

Растения продаются пучками, перевязанными проволокой или резинкой. Купив такой пучок, удалите побуревшие стебли, а оставшиеся высадите группами. Элеохарис служит прекрасным нерестовым субстратом для живородящих и икромечущих рыб.

Родина элеохариса—Джорджия и Флорида, где он растет на открытых солнцу берегах озер и рек. В продажу обычно поступают дикорастущие экземпляры, поэтому внимательно проверьте их на зараженность паразитами и другими вредоносными организмами.

Hygrophila polysperma (гигрофила многосеменная, или индийская)

Это растение часто ошибочно называют гидрофилией, оно только начинает приобретать популярность у аквариумистов. Гигрофила — укореняющийся вид, хорошо растущий при высадке пучками и формирующий крошечные корешки из каждого узла. Когда гигрофила попадает в новую среду, ее нижние листья опадают, но приблизительно через неделю она акклиматизируется и вскоре удивительно красиво разрастается. Интересно отметить, что это единственный "несухопутный" представитель своего рода.

Cabomba caroliniana (кабомба каролинская, или пушистая)

Это один из старейших и самых многообразных обитателей аквариумов. При сильном 8-часовом освещении кабомба достигает длины 60—90 см.

Купив пучок растений, обрежьте его снизу на 2, 5 см, затем удалите нижние листья со стеблей (также на высоту 2, 5 см) и плотно вдавите пучок в грунт, тогда они быстро окрепнут и будут прекрасно расти в слое гравия толщиной 5—7 см.

Кабомба очень популярна как нерестовая трава и широко применяется при разведении живородящих и икромечущих рыб. При покупке кабомбы проследите за тем, чтобы растения были зелеными, упругими, без запаха и слизи. Буреющая кабомба непригодна для высадки.

Elodea (элодея)

Этот род относится к той же категории аквариумных растений, что и кабомба. Элодею высаживают группками, соответствующим образом обработав нижние части пучков (см. выше). При недостаточном освещении (менее 8 часов) элодея сильно разрастается, образуя густые заросли.

Если при покупке вы обнаружите на растениях буреющие листья, имейте в виду, что они вскоре погибнут и вода в аквариуме начнет быстро загнивать. Поэтому выбирайте только очень упругие темно-зеленые растения и по возможности старайтесь приобретать элодею, выращенную в емкостях, даже если она стоит дороже.

В нерестовике для живородящих рыб часть пучков элодеи можно высадить в грунт, а часть оставить плавать на поверхности воды. Рыбы охотно пощипывают листья элодеи, но она настолько быстро растет, что это не отражается на внешнем виде растений.

Myriophyllum spicatum (перистолистник, или уруть колосистая)

Длинные тонкие листья этого растения особенно эффективно «улавливают» икринки нерестящихся рыб. При хорошей освещенности перистолистник развивается удивительно быстро, иногда вырастая на 7—10 см за неделю.

Перистолистник высаживают, как кабомбу, причем многие неопытные аквариумисты даже путают эти виды, настолько они похожи, хотя листья у М. spicatum расположены чаще и они намного толще. Если перистолистник растет слишком быстро, срежьте его верхушку и посадите отдельно.

Ceratophyllum demersum (роголистник темно-зеленый)

Это подводное растение считается одной из лучших нерестовых травянистых форм. У него очень слабый стебель, оно никогда не формирует корней и в природных условиях достигает длины 2, 5 м. Хорошо развивается в жесткой воде и при слабом освещении. Временами роголистник издает определенный запах, из-за чего многие аквариумисты не особенно его жалуют. И тем не менее, благодаря нежным переплетающимся листьям и высокой плотности роста, он считается одним из лучших растений для нерестящихся рыб.

При глубокой высадке в гравий роголистник поднимается до поверхности воды прелестным раскидистым фонтаном листьев.

Встречается на Кубе и в южных штатах США.

Fontinalis gracilis (мох)

Фонтиналис часто встречается в условиях умеренного климата, требует очень мало света и идеален для разведения щучек. Он легко закрепляется на любом субстрате, будь то старая пропитанная водой коряга, осколок камня или просто консервная банка. Дикие растения можно собирать пригоршнями, но перед высадкой в аквариум их необходимо тщательно промыть и продезинфицировать.

Ludwigia (людвигия)

Не являясь настоящим водным растением, людвигия тем не менее нашла свое место в аквариумах с хорошей освещенностью и богато удобренным песком. Подобно другим кустистым растениям людвигия легко образует заросли, но при нехватке света быстро погибает. Очень красивое растение с красными с нижней стороны листьями, успешно выращиваемое в теплицах и прудах Флориды, людвигия редко выживает в домашних аквариумах.

Способность людвигии активно расти в богатой питательными веществами почвенной культуре подтверждает, что исходно она является болотным растением. Размножают людвигию вегетативно, разделяя маточное растение на небольшие отрезки и высаживая их в благоприятную среду.

Образец правильно озелененного аквариума, в котором можно держать разные виды рыб. Здесь достаточно места для свободного их перемещения, а также убежищ (под корнями) для пугливых рыбок (фото Р. Зукала)
Образец правильно озелененного аквариума, в котором можно держать разные виды рыб. Здесь достаточно места для свободного их перемещения, а также убежищ (под корнями) для пугливых рыбок (фото Р. Зукала)

Bacopa caroliniana (бакопа большая, или каролинская)

Это растение напоминает людвигию, но требует больше света и формирует слегка пахучие листья. Оно по праву должно быть гораздо более популярным, потому что хорошо развивается даже лри 6-часовом освещении.

Причина непопулярности бакопы, возможно, связана с тем, что она медленно растет в ярко освещенных водоемах, где культивируют другие аквариумные растения.

Eichhornia crassipes (эйхорния, или водяной гиацинт)

Это одно из сорных водных растений на юге США. Он настолько быстро и густо разрастается по поверхности воды, что в течение нескольких недель любой водный путь становится непроходимым. Водяной гиацинт используют в садовых водоемах, где он хорошо затеняет другие подводные растения и служит нерестовой средой. Его густые тонкие корни устраивают многих рыб, особенно строящих пенные гнезда и золотых рыбок.

В домашних условиях водяной гиацинт длительно выращивать не удается, так как ему ежедневно нужно многочасовое солнечное освещение.

Соцветия водяного гиацинта, достигающие длины до 30 см, очень красивы, но в аквариумах они сохраняются всего один день. Его не считают ценным аквариумным растением, хотя продают во многих эоомагаэинах, однако водяной гиацинт—идеальное прудовое растение.

Испанский лишайник, свисающий с деревьев на плантациях цитрусовых во Флориде
Испанский лишайник, свисающий с деревьев на плантациях цитрусовых во Флориде

Tillandsia usneoides

Это растение семейства Бромелиевых известно под названием испанский лишайник. Его используют в аквариумах только после отмирания и специальной обработки. Эти растения, длинными плетями свисающие с разнообразных подпорок—деревьев, телеграфных столбов и пр.,—обычны в регионе от Южной Вирджинии до Флориды и запада Техаса.

Испанский лишайник находит применение как набивочный материал при производстве мебели и даже как упаковочный материал. Аквариумисты сначала удаляют поверхностный слой стеблей, оставляя только тонкие и темные внутренние тяжи, затем кипятят их для удаления красящих пигментов. После такой обработки лишайник становится прекрасным нерестовым субстратом, поскольку его всегда можно промыть, просушить и повторно использовать. Мертвые растения не требуют света и не разлагаются даже после многолетнего использования.

Без предварительного многочасового кипячения испанский лишайник окрашивает воду и может слегка подкислить ее. Однако последнее свойство представляет определенное удобство, и американские аквариумисты считают, что испанский лишайник является удобным заменителем торфяного мха.

Пузырчатка Utricularia sp. часто продается под видом нителлы (фото д-ра К. Д. Скулторпа)
Пузырчатка Utricularia sp. часто продается под видом нителлы (фото д-ра К. Д. Скулторпа) 		Некоторые рыбы, строящие гнезда, например лялиус Colisa lalia, обычно предпочитают использовать при этом такие растения, как нителла или пузырчатка (фото Р. Зукала)
Некоторые рыбы, строящие гнезда, например лялиус Colisa lalia, обычно предпочитают использовать при этом такие растения, как нителла или пузырчатка (фото Р. Зукала)

Nitella (блестянка, или нителла)

Относится к сем. Харовых, одной из групп растений, представляющих связующее звено между водорослями и цветковыми формами. Внешне она напоминает чахлую кабомбу. У нителлы тонкий длинный главный стебель, от которого во всех направлениях отходят очень нежные побеги. Нителла не укореняется и особенно пригодна как нерестовая среда для икромечущих и живородящих рыб. Аргусы, барбусы, меченосцы и некоторые цихлиды очень охотно поедают нителлу. Растет она быстро и нуждается в прореживании.

Это одно из лучших растений для доводки и проверки состояния аквариумной воды. Если пригоршню упругих зеленых стеблей нителлы поместить в только что заполненный водой аквариум и они будут активно развиваться в течение нескольких дней, значит аквариум безопасен для рыб. Если же нителла начнет буреть и загнивать, нужно поместить в аквариум еще одну порцию растений: несомненно, для первых нителл (и для рыб) вода была непригодной, но со временем они «обработают» ее соответствующим образом.

Риччия плавающая Riccia fluitans ((рисунок из "Энциклопедии водных растений" д-ра И. Стодолы)
Риччия плавающая Riccia fluitans ((рисунок из "Энциклопедии водных растений" д-ра И. Стодолы)

Два вида плавающих растений - сальвиния с более крупными листьями и ряска с мелкими овальными листочками. В центре - пенное гнездо
Два вида плавающих растений - сальвиния с более крупными листьями и ряска с мелкими овальными листочками. В центре - пенное гнездо

Riccia (риччия)

Это плавающее растение находит широкое и самое разнообразное применение. Риччия идеальна для рыб, сооружающих пенные гнезда, достаточно нежна для мальков живородящих видов, чтобы служить им надежным убежищем. Ее можно использовать в качестве корма для рыб-вегетарианцев и как затеняющее растение. Кроме того, это нерестовый субстрат для определенных икромечущих видов, если ее удается каким-то образом удерживать под водой.

Риччии необходимо много света высокой интенсивности—не менее 6 часов, иначе она перестает расти и начинает загнивать. Встречается она почти во всех затененных прудах и озерах от юга Вирджинии до Флориды. При сборе диких растений нужно внимательно следить за тем, чтобы не занести с ними в аквариум паразитов.

Lemna minor (ряска маленькая)

Это нежное плавающее растение с яйцевидными листочками и одним корешком. В природе она плавает на поверхности стоячих водоемов или вымывается на берега медленнотекущих рек, встречаясь от Новой Шотландии до Флориды и западнее к тихоокеанскому побережью.

Размножается ряска вегетативно, причем с потрясающей скоростью, и на солнечных участках быстро покрывает всю поверхность воды. В естественных условиях ряска служит кормом для уток и фазанов, а при занесении в пруд с дафниями значительно увеличивает их выход, но отделить дафний от растений достаточно сложно.

Высушенная и измельченная ряска представляет собой прекрасную среду для разведения инфузорий. Достаточно просто добавить несколько щепоток такого порошка в аквариум с отстоенной водой и поставить его на солнце.

Salvinia (сальвиния)

Это южноамериканский вариант ряски с немного более округлыми листочками. Размножается она аналогично и требует такого же ухода.

Пистию или водяной салат Pistia stratiotes можно выращивать для затенения садовых водоемов, однако ее необходимо прореживать, иначе этот быстрорастущий вид укроет всю поверхность (фото д-ра К.Д. Скулторпа)
Пистию или водяной салат Pistia stratiotes можно выращивать для затенения садовых водоемов, однако ее необходимо прореживать, иначе этот быстрорастущий вид укроет всю поверхность (фото д-ра К.Д. Скулторпа)

Nymphaea stellata

Пистия, или водяной салат, и водяные лилии

Оба эти растения не представляют ценности для домашнего аквариума. В природе они

считаются сорными, но в прудах выглядят очень красиво и легко поддаются контролированию. Селекционеры получили множество гибридных водяных лилий, часть которых отличается особенно красивыми цветками.

В летние месяцы пистию и лилии можно высаживать в нерестовиках для затенения и создания укрытий для рыб, но в этом и заключается их единственная польза.

Nymphaea stellata

На предыдущую страницу Оглавление На следующую страницу
Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
выставочные стенды петербург | Второй инсульт и реабилитационные центры после инсульта москва - Хуа То; | http://www.huatuocenter.com/1pohudenie.htm | бампер для Audi 80 B4


Вода -

Воды озера Малави в Африке настолько чисты, что д-ру Г. Р. Аксельроду удалось сфотографировать стайку хаплохромисов, питавшихся в зарослях растении на глубине 6 м
Воды озера Малави в Африке настолько чисты, что д-ру Г. Р. Аксельроду удалось сфотографировать стайку хаплохромисов, питавшихся в зарослях растении на глубине 6 м 		Типичное местообитание цихлид Мбуна у берегов озера Малави. Верхние слои воды богаты кислородом, но на большое глубине его кет, к жизнь там отсутствует (фото д-ра Г. Р. Аксельрода)
Типичное местообитание цихлид Мбуна у берегов озера Малави. Верхние слои воды богаты кислородом, но на большое глубине его нет, к жизнь там отсутствует (фото д-ра Г. Р. Аксельрода)

Густо засаженный голландский аквариум с идеальным сочетанием форм и красок доказывает, что составление такой композиции является не только наукой, но и искусством
Густо засаженный голландский аквариум с идеальным сочетанием форм и красок доказывает, что составление такой композиции является не только наукой, но и искусством
Простой, но эффективный прибор для определения рН воды в аквариуме
Простой, но эффективный прибор для определения рН воды в аквариуме

Для содержания таких рыб, как черная моллинезия Poecilia mexicana, обычно рекомендуется жесткая вода со щелочной реакцией и температурой от 25, 5 но 28°С. При длительном пребывании в кислой воде у этих рыб развивается гниль плавников (фото С. Франка)

Аквариумист может приобрести препараты, поддерживающие рН воды на достаточно постоянном уровне с помощью химических регуляторов, которые предотвращают смещение рН от нужного показателя и позволяют сохранять нейтральную, кислую или щелочную реакцию
Аквариумист может приобрести препараты, поддерживающие рН воды на достаточно постоянном уровне с помощью химических регуляторов, которые предотвращают смещение рН от нужного показателя и позволяют сохранять нейтральную, кислую или щелочную реакцию
Для содержания таких рыб, как черная моллинезия Poecilia mexicana, обычно рекомендуется жесткая вода со щелочной реакцией и температурой от 25, 5 но 28°С. При длительном пребывании в кислой воде у этих рыб развивается гниль плавников (фото С. Франка)
Многие виды афиосемионов, например этот Aphyosemion cognatum, предпочитают мягкую, кислую и хорошо отстоявшуюся воду. Однако некоторые любители содержат своих рыб в слегка щелочной среде по гигиеническим соображениям, так как в кислой обычно быстрее размножаются бактерии
Многие виды афиосемионов, например этот Aphyosemion cognatum, предпочитают мягкую, кислую и хорошо отстоявшуюся воду. Однако некоторые любители содержат своих рыб в слегка щелочной среде по гигиеническим соображениям, так как в кислой обычно быстрее размножаются бактерии

Барбус Capoeta hulstaerti из Конго. Следите за тем, чтобы эти очень нежные рыбки жили только 1 нейтральной или кислой воде (фото д-ра Г. Р. Аксельрода)
Барбус Capoeta hulstaerti из Конго. Следите за тем, чтобы эти очень нежные рыбки жили только 1 нейтральной или кислой воде (фото д-ра Г. Р. Аксельрода)

Scatophagus argus - хорошо известная прибрежная я морская рыба, часто встречающаяся в устьях рек и даже среди коралловых рифов Индонезийского архипелага. Скатофагусы могут обитать в пресной, но не мягкой воде (фото д-ра Г. Р. Аксельрода)
Scatophagus argus - хорошо известная прибрежная я морская рыба, часто встречающаяся в устьях рек и даже среди коралловых рифов Индонезийского архипелага. Скатофагусы могут обитать в пресной, но не мягкой воде (фото д-ра Г. Р. Аксельрода)

Вода

Одно из наших первых познаний в области химии заключалось в том, что вода состоит из двух частей водорода и одной части кислорода. Это точное определение воды в чистейшей ее форме, которую можно получить только химическим путем или при дистилляции обычной воды.

Чистую воду практически не используют для аквариумов, поскольку ее не существует в природе, однако она служит некоей отправной точкой. Чистая вода содержит только два химических элемента и, следовательно, не может быть ни щелочной, ни кислой, т. е. она абсолютно нейтральна. Из-за отсутствия кальция чистая вода не имеет жесткости, поэтому с нее начинается отсчет шкалы жесткости. Что же касается кислотности, то существует так называемая рН-шкала, позволяющая измерять процентное содержание ионов водорода в любой жидкости. Начинается эта шкала с самых сильных кислот с рН 1 и кончается самыми сильными щелочами с рН 14. Чистая вода, будучи нейтральной, находится в центре шкалы, ее рН равен 7. Вода, в которой водится рыба, обычно имеет рН от 4 до 9, так что показатель рН для аквариумной воды должен быть в тех же пределах.

Продаваемые в магазинах рН-метры достаточно точны и недороги. Каждый аквариумист, который хочет добиться хоть какого-то успеха, должен уметь определять как рН, так и степень жесткости воды DH (аббревиатура от немецкого термина Deutsche Hartgrad, или «немецкая степень жесткости», либо Degrees of Hardness по-английски). Простейший рН-метр представляет собой полоску активированной лакмусовой бумаги и цветовую шкалу. Опустив бумажку в воду и затем сравнив ее окраску со шкалой, вы определите рН. Это довольно надежный метод, но иногда на реакцию бумаги могут влиять погодные условия и сроки хранения. Более точный рН-метр состоит из маленькой пробирки с цветовой шкалой и бутылочки с жидким индикатором, обычно бромтимоловым синим. Воду заливают в пробирку до определенной отметки и добавляют нужное количество индикатора. Нейтральная вода становится при этом зеленой, кислая—желтоватой, а щелочная—синей. Сравнивая полученный цвет со стандартной цветовой шкалой, можно точно определить рН.

Жесткость воды обычно определяется содержанием в ней растворимых солей кальция и магния. Одни рыбы в жесткой воде вообще не размножаются и заболевают, другим, наоборот, необходима определенная степень жесткости. Следовательно, аквариумист должен знать не только качество воды в аквариуме, но и потребности своих питомцев. Еще с десяток лет назад такой показатель, как жесткость, просто игнорировался аквариумистами, но с тех пор как его значение стало очевидным, разведение некоторых «проблемных» рыб стало сравнительно простым делом. Для определения жесткости можно использовать измерители двух типов, достаточно точные и недорогие. Один измеритель состоит из пробирки и бутылочки со специальным жидким мылом. Отмеренное количество проверяемой воды заливают в пробирку и начинают по каплям добавлять в нее жидкое мыло, каждый раз встряхивая. Процедуру повторяют до тех пор, пока не образуется пена, жесткость образца определяют по числу внесенных капель мыла. Второй прибор состоит из пробирки и трех бутылочек с растворами. Образец воды заливают в пробирку до определенной отметки, добавляют каплю раствора из первой бутылочки, встряхивают и добавляют каплю из второй бутылочки, после чего вода приобретает винно-красный цвет. После этого начинают по капле добавлять раствор из третьей бутылочки. Число капель этого раствора, необходимое для изменения цвета воды от винно-красного до синего, характеризует жесткость воды в градусах. Проверка воды в вашем аквариуме может дать неожиданные для вас результаты, поэтому обязательно следует обратиться в эоомагаэин, где вы найдете разнообразные приборы для определения ее качества.

Одним из важнейших источников воды, обязательно требующей проверки, является водопроводная сеть. Если в вашем доме водопроводная вода почти нейтральна (жесткость менее 80), считайте, что вам повезло. Дайте такой воде отстояться в течение недели, и она станет пригодной для большинства рыб.

Однако, как правило, водопроводная вода бывает довольно жесткой и к тому же имеет щелочную реакцию. К счастью, смягчить ее довольно легко, для этого выпускаются различные акриловые смолы в кристаллической форме, которые вы можете приобрести в эоомагаэине расфасованными в удобные нейлоновые мешочки. Опустите такой мешочек в аквариум на нитке или, что еще лучше, положите его в фильтр, где через мешочек будет постоянно проходить вода. В течение одного-двух дней в зависимости от объема и качества воды ее жесткость снизится. Если жесткость воды, проходящей через фильтр, и воды в аквариуме одинакова, можно предположить, что частицы смолы «разрядились». Однако не спешите выбросить использованную смолу, ее можно восстановить, промыв мешочек в чистой воде и положив на ночь в раствор поваренной соли (две столовые ложки на 0, 5 л воды). Затем мешочек надо еще раз сполоснуть в чистой воде, и он готов к повторному использованию.

Хотелось бы предупредить вас: не меняйте рН и жесткость воды, в которой обитают рыбы, слишком резко. Ваши питомцы должны постепенно привыкать к новым условиям, неожиданные перемены могут легко привести к гибели рыб. Переселяя их из одного аквариума в другой, удостоверьтесь, что вода в них имеет приблизительно одинаковые рН и жесткость. Довольно часто неожиданная и непонятная гибель явно бывших здоровыми экземпляров, перенесенных в новый аквариум, бывает обусловлена несоблюдением этого простого правила. Если рыбы начинают проявлять признаки дискомфорта, например хватают воздух ртом у поверхности или теряют равновесие в новом аквариуме, проверка, как правило, показывает значительную разницу в качестве воды. Этот дисбаланс необходимо ликвидировать, он очень опасен для рыб. К кислой воде можно добавить немного бикарбоната натрия или смешать ее с щелочной водопроводной водой. Щелочную воду подкисляют с помощью бифосфата натрия или фильтрованием через торфяной мох. Последнему способу следует отдать предпочтение, так как в воду попадает большое количество природных гуминовых кислот и изменение рН происходит не так резко.

Потребности рыб очень разнообразны, и мы рассмотрим их при описании каждого вида или группы видов.

На предыдущую страницу Оглавление На следующую страницу
Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
дизайн детских потолков | Клапаны обратные


Гравий и камни в аквариуме -

Небольшое количество нерестовой травы (настоящей или искусственной) в аквариуме сослужит хорошую службу таким рыбам, как Aphyosemion (Roloffia) occidentalis. Она не только защищает икру от механических повреждений, но и значительно облегчает судьбу отдельных икринок. Если самка отметала икру непосредственно на грунт, икринки могут провалиться между частицами гравия и окажутся раздавленными (фото Г. И. Рихтера)

Тест-комплекты, позволяющие определять содержание нитритов в воде, ее рН я жесткость, можно приобрести в эоомагаэинах или в специализированных магазинах для аквариумистов
Тест-комплекты, позволяющие определять содержание нитритов в воде, ее рН я жесткость, можно приобрести в эоомагаэинах или в специализированных магазинах для аквариумистов

Различные предметы промышленного производства служат заменителями камней и пещерок для рыб, любящих прятаться
Различные предметы промышленного производства служат заменителями камней и пещерок для рыб, любящих прятаться

Многие цихлиды, например Cichlasoma octofasciatum (вверху) или С. facetum (внизу), обычно сряжаются друг с другом и раскапывают дно, особенно в период нереста. Гравий, выбираемый для аквариума в этих случаях, не должен содержать вредных веществ, а его частицы должны быть не слишком крупными, чтобы рыба не повредила рот, и не слишком мелкими, чтобы она не повредила жабры (верхнее фото Т. Зукала, нижнее - Г. Маркуэе)

Использование гравия в нерестовике часто становится источником неожиданных волнений. Аквариумист обустраивает аквариум и доводит воду до качества, необходимого выбранным рыбам. Казалось бы, все идет нормально, но при запуске рыб в нерестовик они не образуют брачных пар, а очередная проверка воды показывает, что у нее высокие щелочность и жесткость. В чем же здесь дело, спросите вы. Многие виды гравия богаты минеральными веществами, и часть их вымывается при очистке гравия, но высвобождение этих веществ происходит, к сожалению, постепенно. В результате работа с рыбами, требующими мягкой подкисленной воды, очень осложняется.

При разведении большинства видов рыб можно пользоваться минимальным количеством гравия. Например, вместо кустящихся растений, служащих нерестовой средой, применяют испанский лишайник или просто моток нейлоновой пряжи, причем последней обычно отдается предпочтение: она гораздо мягче, не разлагается в воде и после стерилизации кипячением пригодна для повторного использования. Некоторые рыбы любят нереститься в аквариуме, слишком темном для нормального развития водных растений, и заменители позволяют отказаться от дополнительного освещения. Это, конечно, отнюдь не означает, что в хорошо освещенном аквариуме растения не нужны, ведь декоративность аквариума играет очень важную роль. Совсем немного гравия нужно и в тех случаях, когда прекрасным убежищем для мальков служит пучок плавающих растений, не имеющих корней и не нуждающихся в закреплении в субстрате. Если вы разводите виды, которые прикрепляют икринки к стеблям и листьям, высадите растения в маленьких горшочках. Однако есть рыбы, которые активно раскапывают гравий, заранее обеспечивая свое потомство надежной защитой, поэтому, лишив таких рыб гравия, вы нарушите среду их обитания. В этом случае есть простой выход: бросьте для проверки пригоршню гравия на пару дней в небольшой объем мягкой воды и, если она не станет жесткой, спокойно используйте его. Если же жесткость воды повысится, смените гравий или обработайте его слабым раствором соляной кислоты, а затем как следует промойте под краном.

Все, что было сказано о гравии, относится и к декоративным камням, хотя в нерестовике они, естественно, вообще не нужны. В нерестовик для рыб, мечущих икру на камни или в пещерках, вместо камней можно положить старый цветочный горшок или треснувшую чашку. В целом же нужно иметь в виду, что камни не должны содержать металлов и солей кальция. Лучше всего использовать камни базальтового происхождения. Если по химическому составу камень вызывает у вас подозрение, обработайте его раствором соляной кислоты, как гравий.

Очень часто приходится слышать от аквариумистов такую жалобу: «У меня такой красивый аквариум, а рыбы в нем не выживают». Эту загадку, как правило, удается разрешить, проверив качество воды. Если она слишком жесткая, обычно «виновниками» оказываются гравий или камни, размещенные в аквариуме.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
qip mobile | отдам генподряд субподряд


Корм -

Атлантические микродесмы, размножающиеся у поверхности моря вдоль берегов Нью-Джерси, в большинстве своем неизбежно становятся пищей для других обитателей этого региона (фото д-ра Г. Р. Аксельрода)
Атлантические микродесмы, размножающиеся у поверхности моря вдоль берегов Нью-Джерси, в большинстве своем неизбежно становятся пищей для других обитателей этого региона (фото д-ра Г. Р. Аксельрода)

В благоприятных условиях гидры, случайно попавшие в аквариум, могут быстро размножиться и начинают представлять опасность для его обитателей. И мелкие рыбки, и особенно мальки, становятся жертвами этих кишечнополостных, вооруженных чувствительными щупальцами с парализующими стрекательными клетками (фото Г. Райхенбах-Клинке)
Взрослая артемия с яйцами
Взрослая артемия с яйцами
амеба | инфузория | Vorticella
 | деление инфузории
коловратка, на снимке видны водовороты, образуемые ее ресничками | солнечник Actinophrys sol
Различные виды живого корма для личинок и мальков: 1 - амеба; 2 - инфузория; 3 - то же, деление инфузории; 4 - Vorticella, 5 - коловратка, на снимке видны водовороты, образуемые ее ресничками; 6 - солнечник Actinophrys sol (микрофото д-ра К. Эмменcа)

Коловраток Keratella (вверху) и брахионисов Brachionis (внизу) можно собирать в прудах, где растут водяные лилии. Они не относятся к простейшим, хотя часто встречаются вместе с инфузориями в природных водоемах
Коловраток Keratella (вверху) и брахионисов Brachionis (внизу) можно собирать в прудах, где растут водяные лилии. Они не относятся к простейшим, хотя часто встречаются вместе с инфузориями в природных водоемах

Коловраток Keratella (вверху) и брахионисов Brachionis (внизу) можно собирать в прудах, где растут водяные лилии. Они не относятся к простейшим, хотя часто встречаются вместе с инфузориями в природных водоемах
Самка рачка-диаптомуса Diaptomus с яйцами. Циклопы и диаптомусы составляют большую часть пресноводных копепод в природе
Самка рачка-диаптомуса Diaptomus с яйцами. Циклопы и диаптомусы составляют большую часть пресноводных копепод в природе
Дафния - прекрасная пища для многих аквариумных рыб, требующих только живого корма (фото д-ра К. Кнаака)
Дафния - прекрасная пища для многих аквариумных рыб, требующих только живого корма (фото д-ра К. Кнаака)
Bosmina - распространенная «водяная блоха», скармливаемая рыбам. Босмины намного мельче дафний и поэтому служат прекрасной пищей для только что родившихся личинок рыб (фото д-ра Г. Райхенбах-Клинке)
Bosmina - распространенная «водяная блоха», скармливаемая рыбам. Босмины намного мельче дафний и поэтому служат прекрасной пищей для только что родившихся личинок рыб (фото д-ра Г. Райхенбах-Клинке)
Самка циклопа с яйцевыми мешками. Взрослые циклопы нападают на рыб, поэтому их не стоит скармливать очень мелким рыбам или только что выклюнувшимся личинкам (фото д-ра Г. Раихенбах -Клинке)
Самка циклопа с яйцевыми мешками. Взрослые циклопы нападают на рыб, поэтому их не стоит скармливать очень мелким рыбам или только что выклюнувшимся личинкам (фото д-ра Г. Раихенбах -Клинке)
Стайка циклопов разной величины. В глубоких озерах при определенных условиях этим ракообразным присуща вертикальная миграция: ночами они перемещаются к поверхности воды, а на рассвете уходят вглубь
Стайка циклопов разной величины. В глубоких озерах при определенных условиях этим ракообразным присуща вертикальная миграция: ночами они перемещаются к поверхности воды, а на рассвете уходят вглубь

Корм

Просто удивительно, как много на свете людей, строго соблюдающих диету и регулярно подкрепляющих свое здоровье витаминами, и в то же время дающих своим рыбам только готовый корм, причем одного вида.

Такой корм может быть составлен на основе научных рекомендаций и включать огромное количество питательных веществ, но ведь они являются лишь простыми заменителями (к тому же часто неполноценными) того, что рыба находит в природных условиях. Не подумайте, что мы против готовых кормов, совсем наоборот. Однако одно должно быть предельно ясно: готовый корм обычно достаточен для нормального существования, в то время как живой корм в замороженном или сублимированном виде совершенно необходим для доведения рыб до нереста. Любой успешно работающий рыборазводчик знает это и умело использует на практике.

В больших рыборазводных хозяйствах Европы, Гонконга и Сингапура специально держат мальчика, который ходит между рядами резервуаров с ведерком живых трубочников или дафний. Проверяя каждый резервуар, он должен удостовериться, что в них двигаются дафнии, и, если их нет, внести новую порцию, но так, чтобы эти существа не кишели в воде. Таким образом, рыбы постоянно получают свежий живой корм и могут поедать его вволю и в любое время. И горе мальчику, если он добавит слишком много корма и вода в резервуаре начнет загнивать.

Каким же образом постоянная жажда насыщения отражается на рыбах? Они очень много едят и растут с ужасающей быстротой, но тропической рыбе не грозит переедание, она знает, когда нужно остановиться. Если рыбам предлагать избыточный корм, часть его останется в воде, начинает разлагаться, загрязняет аквариум и, кроме того, служит пищей массе нежелательных организмов, которые нападают на рыб. Именно поэтому всегда рекомендуется давать корм небольшими порциями по нескольку раз в день. Разовое скармливание тройной по объему порции совершенно не равнозначно трем более скромным кормлениям. Если рыбы не съедают выданного им корма за пять минут, значит, разовая порция слишком велика. В обогреваемом аквариуме несъеденный корм очень быстро начинает портиться, и большинство рыб даже не прикасаются к нему. Имея дело с живым кормом, например дафниями, вы, естественно, можете быть немного более щедрыми, и этим принципом руководствуются коммерческие разводчики. Они считают, что в непереполненном аквариуме, где живой корм постоянно «под рукой», рыбы чувствуют себя лучше, чем в природных условиях.

Можно с уверенностью сказать, что у неопытных аквариумистов значительный процент мальков икромечущих рыб погибает от голода. Только что выклюнувшаяся личинка, усвоившая содержимое желточного мешка, пребывает в острокритической фазе развития и быстро погибнет, если ее вовремя не накормить. Это единственный период в жизни рыбы, когда она не выдерживает даже малейших лишений.

В природных условиях беспорядочного и круглогодичного размножения рыб, как правило, не бывает. Стремление к нересту обычно проявляется у них в первые недели сезона дождей, когда водоемы чисты и полны корма. В это время вода разливается, смывая массу растений и других источников органического вещества в озера и реки. Такое периодическое обогащение природных водоемов органикой стимулирует роет многих организмов, служащих пищей для рыб. Одновременное появление этого нежного корма, с одной стороны, и только что выклюнувшихся мальков, с другой, всегда кажется случайным совпадением, но это существенная часть присущего природе механизма обеспечения потомства достаточным количеством пищи.

Таковы условия, которые мы должны стремиться воссоздать в аквариуме, и, к счастью, это часто удается. Первый тип корма, о котором идет речь в данном разделе, состоит из микроскопически мелких существ—основного лакомства мальков.

Инфузории. В каждом объеме воды, который способен поддерживать жизнь, обитает определенное количество простейших, далее называемых общим словом «инфузории». Их существование зависит от наличия в воде разлагающегося органического вещества.

Обитая в природных условиях, рыбы могут мигрировать в поисках мест, богатых естественным кормом. В аквариуме все обстоит иначе, передвижение рыб очень ограничено, и если обстоятельства становятся неблагоприятными, они должны свыкнуться с ними, а в резко ухудшающейся ситуации они просто страдают. Многие аквариумисты отказались от инфузорий и в качестве стартового корма для личинок икромечущих видов используют свежевылупившихся науплий артемий. Однако для совсем крошечных мальков некоторых видов, например гурами, вначале необходимы именно инфузории, если их нет, большая часть мальков погибнет.

Методов культивирования инфузорий очень много, и практически все они дают хорошие результаты, поэтому мы рассмотрим лишь самые распространенные. Базируются они на едином принципе: наличии в воде какого-то разлагающегося растительного материала, что обеспечивает бактериальную среду для питания полчищ инфузорий. Инфузории—это микроскопически мелкие существа, и все же их скопища в виде пылевидных облачков видны невооруженным глазом.

Средой для разведения инфузорий могут служить кожура бананов, сено, листья салата, очистки картофеля, горох, фасоль и т. д. В продаже есть и специальные таблетки из растертого в порошок вещества растительного происхождения, которые легко растворяются в воде.

Закладывать культуру инфузории следует в четырех-пяти однолитровых колбах. Наполните каждую колбу чистой отстоявшейся водой, добавьте немного культуральной среды и несколько капель аквариумной воды. Эту процедуру следует приурочить приблизительно к началу нереста. К тому времени, когда личинки начнут плавать, вода в колбах помутнеет. При появлении сильного запаха сероводорода, свидетельствующего о том, что в колбе слишком высокая концентрация культуральной среды, воду необходимо слить и заложить новую культуру. Именно для этого нужно несколько колб: если в одной культура окажется негодной, можно будет использовать остальные. Для кормления мальков в выростной аквариум заливают один литр жидкости из колбы, предварительно удостоверившись в том, что ее температура и температура аквариумной воды одинаковы. Культуру в колбе доводят до первоначального объема, долив новой отстойной воды. Чередуйте полученные вами полноценные культуры, и личинки будут быстро расти, однако вскоре им понадобится более крупный корм.

Стартовые культуры большинства видов живого корма предлагаются различными фирмами «Товары — почтой», поэтому просмотрите свежий номер журнала «tropical Fish Hobbyist» и выберите наиболее приемлемый для вас вариант.

Артемия. Этот прекрасный корм стал доступным для аквариумистов всего света в конце 40-х годов, когда было обнаружено, что яйца Artemia salina можно собирать и реализовать коммерческим путем. Особенно интересно, что яйца, подобно семенам растений, не теряют жизнеспособности при длительном выслушивании, и это позволяет аквариумистам всегда иметь в запасе какое-то количество науплий живых артемий, Свежевылупивши-еся науплий не имеют панциря, и большинство мелких рыбешек легко разрывают их на кусочки.

Есть два основных источника снабжения артемией—в предместье Сан-Франциско (Калифорния) и в Огдене (Юта). Со временем поставщиков наверняка станет больше, ведь артемия широко распространена, и вполне возможно, что огромные ее количества скапливаются и в других местах. Разновидность из Юты несколько крупнее и содержит больше ДДТ, поэтому по возможности запасайтесь яйцами артемий из Сан- Франциско.

Получение науплий предельно просто: четырехлитровую колбу наполняют водопроводной водой, добавив в нее 4 столовые ложки неиодизированной столовой соли (для яиц из Юты рекомендуется, кроме того, добавить две неполные столовые ложки питьевой соды). Затем в колбу вносят чайную ложку яиц и тщательно перемешивают, погрузив в колбу аэратор. Вылупление науплий происходит через 36—48 часов. Для их отделения мешалку вынимают из колбы и дают цельным яйцам опуститься на дно. Около половины объема воды переливают в новую колбу через чистую марлю, на которой собирается оранжевая масса науплий. Их постепенно скармливают рыбам. Соленую воду вновь выливают в первую колбу, помещают в нее аэратор, добавляют небольшое количество яиц и повторяют всю процедуру. Если у вас нет удобной емкости для использования аэратора, возьмите мелкую эмалированную сковороду, отгородите четверть ее площади тонкой деревянной планочкой, так чтобы она приблизительно на 5 мм не доходила до дна сковороды, и поместите в эту секцию яйца артемий. Вылупившиеся науплии выплывут через щель, а яйца и скорлупа останутся в отгороженной части. Отделите науплий, как в первом варианте и кормите ими рыб.

Лучшие результаты дает выведение науплий в полной темноте, а также аэрация в течение минуты каждый час, но при условии, что науплий не слишком много. Процент вылупившихся науплий возрастает также при использовании не водопроводной, а морской воды, и это особенно удобно тем, кто живет у моря.

В эоомагаэине вы можете приобрести и быстрозамороженных науплий или взрослых артемий размером около 1, 25 см, которых охотно поедают средние по размеру или крупные рыбы. Однако, по нашему мнению, свежевылупившиеся науплии — это более ценный корм, так как в отличие от взрослых артемий у них еще почти не развиты панцирь, жабры и грудные ножки, а питательная ценность составляет почти 100 %.

Замороженные науплии служат прекрасным стартовым кормом для мальков некоторых рыб, однако не следует забывать, что они опускаются на дно аквариума. Поэтому для рыб, кормящихся в среднем слое воды или у ее поверхности, пользы от замороженных науплий почти нет, в то время как мальки барбусов или сомиков находят обильный корм именно там, где они его разыскивают, у дна.

Сублимированные артемии питательней замороженных и несомненно представляют собой лучший из готовых кормов для всех тропических рыб.

Дафнии. Если у вас есть возможность собирать дафнии в соседнем водоеме, считайте, что вам крупно повезло. Дафнии всегда считались одним из «изысканных блюд» в рационе аквариумных рыб.

Большое количество дафний встречается в частично стоячих водах с массой разлагающихся растительных остатков и немногочисленными рыбами. Это мелкие, иногда ярко-красные существа размером с булавочную головку. Бытовое название дафний "водяные блохи» дает представление об их форме и скачущем характере передвижения в воде, однако это не насекомые, а ракообразные.

В благоприятных условиях в прибрежных водах появляются тучи дафний. Их скопища настолько плотны, что выглядят в воде как оранжевые или красные пятна. Собирают дафний с помощью сачка на длинной ручке, однако пусть вас при этом не одолевает жадность, иначе дафнии погибнут, не выполнив своего предназначения. В жаркую погоду бросьте в колбу с дафниями кусок льда и накройте крышкой, в таких условиях активность обменных процессов в дафниях замедляется, и они сохраняют жизнеспособность, не поглощая слишком много кислорода. Вернувшись домой, обильно покормите рыб, а остаток дафний сохраните в самой большой емкости, которую вы можете отвести под этот живой корм. Если вам удастся устроить в емкости аэрацию, тем лучше. При отлове избыточного количества дафний заморозьте их.

Босмина. В поисках дафний вы можете столкнуться с еще одним не менее ценным живым кормом. Bosmina очень напоминают дафний, но они вдвое мельче. Эти ракообразные черного цвета в огромном количестве встречаются вдоль берегов, около опор мостов или в скоплениях водных растений. В воде бос-мины напоминают облачка черного молотого перца. Для их отлова нужен сачок из довольно плотной ткани. Босмины быстро погибают в переполненных емкостях, но это один из лучших кормов для молоди, которая жадно поглощает босмину и растет при этом гораздо быстрее. Особенно много босмин встречается весной и в начале лета.

Черные личинки комаров. Это, вне всяких сомнений, основной корм для большинства тропических рыб в естественных условиях. Многие районы тропиков были бы абсолютно непригодны для проживания, если бы рыбы не уничтожали личинок комаров. Количество их, съедаемое активной рыбой в течение дня, может равняться весу ее тела. Многих хорошо известных нам плодовитых рыб специально интродуцировали в водоемы, находящиеся очень далеко от их «дома», для борьбы с комарами, и участники разных экспедиций по сбору рыб часто с удивлением обнаруживают в какой-нибудь далекой стране вид, который вообще не водится в этой части света. Например, автор (Г. Р. А.) находил гуппи в Эфиопии и Сингапуре!

Аквариумист, который не боится рискнуть и даст возможность нескольким личинкам комара достигнуть зрелости у себя дома, обнаружит, что это один из лучших видов корма для аквариумных рыб. Весь путь их развития—от личинки через куколку до взрослой особи—происходит в обогреваемом аквариуме гораздо быстрее, чем в природе, и если вы кормите рыб очень щедро либо личинки «перерастают», ждите со временем неприятностей.

Обыкновенные комары откладывают по 20—30 слипшихся в комок и плавающих на поверхности воды яиц. Вскоре из них появляются извивающиеся в воде и питающиеся инфузориями тоненькие личинки. Растут они очень быстро, особенно в теплой воде, вскоре достигают 3-го возраста и превращаются в куколок. Головная часть личинок округляется и вместо колебательных движений при плавании они совершают быстрые рывки, помогая себе ударами «хвоста», подобно каракатицам. Если вы собираетесь кормить рыб именно такими переростками, ждите беды В течение короткого времени их коконы лопаются, и появляются взрослые комары. Единственным утешением для вас в такой ситуации останется уверенность в том, что кусаются только самки!

И все же, несмотря на все свои недостатки, подобный живой корм делает чудеса. У личинок нет плотной оболочки, как у дафний, и рыбы гораздо легче заглатывают их. Научитесь находить кладки яиц комаров, пусть они плавают в вашем аквариуме, и не беспокойтесь, рыбы съедят личинок, прежде чем из них успеют вывестись комары.

Мотыль. Это личинки комаров-хирономид (Chironomus) ярко-красного цвета, которых иногда можно найти в водоемах среди гниющих листьев. У них довольно плотная кутикула, но как корм для взрослых рыб они идеальны. Этих личинок легко распознать по окраске и способу передвижения—с выгибанием тела внутрь и наружу наподобие буквы S. Не помещайте их в большом количестве в одном аквариуме с мелкими личинками донных рыб, так как личинки мотыля иногда ловят и поедают их.

Стеклянные черви, или коретра. Это личинки комара Chaoborus plumicornis, очень напоминающего обыкновенного комара. Самая заметная часть такой очень прозрачной личинки— ее черные глаза. Встречаются они почти в любое время года: комары зимуют в фазе личинки, и если вы рискнете, то сможете набрать их прямо из-под льда. Как и мотыль, эти личинки могут нападать на мальков.

Другие виды корма. Конечно, существует множество других ракообразных и личинок, пригодных для кормления рыб; но сложность заключается в том, что их обычно слишком мало. И тем не менее о них стоит рассказать.

Пресноводная артемия — жаброногий рак (Chirocephalus grubei) — очень похожа на морскую. Чаще всего она встречается весной в лесных бочагах, обычно пересыхающих в летние месяцы. Это ярко-красное существо с черной полоской на спинке и довольно большими черными глазами. Самки достигают длины 2, 5 см, самцы обычно несколько мельче. Передняя часть тела снизу оснащена рядками перистых, беспорядочно движущихся конечностей, но, как это ни странно, плавают пресноводные артемии всегда на спине. Цикл их развития проходит очень быстро. Самки оставляют в воде кладки яиц и погибают с наступлением теплой и сухой погоды, когда бочаги высыхают, но яйца сохраняют жизнеспособность даже в высушенном состоянии до следующей весны, когда водоемы вновь наполнятся водой. Это прекрасный корм, более крупные рыбы заглатывают пресноводных артемии целиком, остальные разрывают их на кусочки.

Охотясь за дафниями, вы можете натолкнуться и на других рачков, еще более мелких, но весьма питательных для рыб. Это, например, циклопы. Обычно они появляются немного раньше дафний и в отличие от них не образуют скоплений, поэтому сбор циклопов в определенной мере связан с риском неудачи. Для рыб охота на циклопов—тоже не простое дело: эти рачки очень подвижны, и поймать их не так легко. Немецкие аквариумисты очень высоко ценят циклопов как корм, утверждая, что неполовозрелые их особи—наилучшая пища для мальков большинства видов, хотя в то же время предупреждают об опасности скармливания молоди взрослых циклопов. Однако авторы не сообщают, каким образом можно предотвратить дальнейшее развитие циклопов в аквариумах.

На предыдущую страницу Оглавление На следующую страницу
Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Город Янаул | Делал обработку от блох на dez.ocy.ru


Черви -

Скопление живых трубочников (крупным планом). Чтобы избежать возможного загрязнения аквариума, их следует основательно промыть в воде и скармливать небольшими порциями. Несъеденные трубочники могут зарыться в гравий и погибнуть, что может привести к загрязнению воды (фото Р. Е. Гассингтона)
Скопление живых трубочников (крупным планом). Чтобы избежать возможного загрязнения аквариума, их следует основательно промыть в воде и скармливать небольшими порциями. Несъеденные трубочники могут зарыться в гравий и погибнуть, что может привести к загрязнению воды (фото Р. Е. Гассингтона)
Рыбы во время кормления. Сублимированных червей скармливать очень легко, кроме того, они не загрязняют воду (глубокое замораживание приводит к гибели всех живых организмов). Такой корм любят многие рыбы - красный неон, скалярия, гурами (фото д-ра Г. Р. Аксельрода)
Рыбы во время кормления. Сублимированных червей скармливать очень легко, кроме того, они не загрязняют воду (глубокое замораживание приводит к гибели всех живых организмов). Такой корм любят многие рыбы - красный неон, скалярия, гурами (фото д-ра Г. Р. Аксельрода)
Рыбы во время кормления. Сублимированных червей скармливать очень легко, кроме того, они не загрязняют воду (глубокое замораживание приводит к гибели всех живых организмов). Такой корм любят многие рыбы - красный неон, скалярия, гурами (фото д-ра Г. Р. Аксельрода)
Молодые и взрослые дождевые черви. Некоторые опытные аквариумисты предпочитают убивать их путем кипячения, затем измельчают и скармливают более крупным рыбам -цихлидам, гурами, сомикам и другим плотоядным видам [фото П. Имгрунда)
Молодые и взрослые дождевые черви. Некоторые опытные аквариумисты предпочитают убивать их путем кипячения, затем измельчают и скармливают более крупным рыбам -цихлидам, гурами, сомикам и другим плотоядным видам [фото П. Имгрунда)
Энхитреи в культуральной среде. Существуют специальные сепараторы, облегчающие отделение червей от почвы. Они оснащены лампой, размещенной над лотком с культурой. Пытаясь уйти от тепла, черви уползают глубже в почву, попадают на сито и через него - в емкость с холодной водой
Энхитреи в культуральной среде. Существуют специальные сепараторы, облегчающие отделение червей от почвы. Они оснащены лампой, размещенной над лотком с культурой. Пытаясь уйти от тепла, черви уползают глубже в почву, попадают на сито и через него - в емкость с холодной водой
Во многих незагрязненных реках, озерах и прудах могут обитать как немногочисленные, так и плотные популяция мелких креветок. При наличии корма и хорошей аэрации они какое-то время выживают и в аквариумах
Во многих незагрязненных реках, озерах и прудах могут обитать как немногочисленные, так и плотные популяция мелких креветок. При наличии корма и хорошей аэрации они какое-то время выживают и в аквариумах

Черви

Трубочник. Описание группы червей начнем с трубочников— ярко-красных существ толщиной с конский волос и длиной около 1, 25 см. Как правило, они весь год продаются в эоомагаэинах, где мы и рекомендуем вам приобретать этот корм. Но если вы решили сами разводить червей, дерзайте! Трубочник водится в водоемах, богатых растительными остатками. Поищите мелкие пруды с илистым дном. В плотной популяции трубочник образует колонии, которые красными пятнами колышутся в воде. Если вам повезет и вы найдете очень многочисленные колонии, свившиеся в плотные комки, отловите их, прополощите и отнесите домой. Однако обычно колонии бывают рыхлыми, и вам придется вытаскивать их из воды вместе с прилипшим илом и растительными остатками. Налейте в таз воды, так чтобы она небольшим слоем укрывала всю массу, и оставьте эту «ароматную» кашу в теплом месте на 2—3 часа. За это время черви в поисках кислорода выберутся из грязи и, если их достаточно много, соберутся в комок, который можно вынуть из воды. Лишних червей, оставшихся после кормления рыб, поместите в колбу с широким горлом и поставьте под кран, отрегулировав его так, чтобы вода капала медленно. В таких условиях содержания трубочник обычно живет неделю; когда черви начнут дохнуть, издавая при этом резкий запах, выбросьте их. Очень хорошим кормом для рыб является сублимированный трубочник.

Микрочерви. В 1939 г. был обнаружен мельчайший червь— нематода, который легко поддавался разведению в культуре и представлял прекрасную пищу для рыб. Его научное название Anguillula silusiae, но маринистам он известен как микрочервь. Эти существа напоминают тонкие ниточки длиной около 3 мм. Разводить их очень просто: три части овсяной муки смешивают с одной частью дрожжей, добавляют немного воды до образования жидкой кашицы и выливают в лоток из холодильника емкостью 1 л слоем толщиной 1, 25 см. Затем добавляют небольшое количество червей, лоток укрывают и оставляют на несколько дней при комнатной температуре. Черви начинают выбираться из питательной среды, и их можно собрать, просто проведя пальцем по стенкам лотка. Когда популяция стареет, часть ее отделяют и закладывают новую культуру, добавляя к свежей среде.

Турбатриксы — это карликовая форма олигохет-энхитрей (см. ниже}, успешно интродуцированная из Швеции. Деревянный ящик наполняют смесью равных частей гумуса и торфяного мха, увлажняют, вносят культуру червей и укрывают тонким слоем отваренной овсяной муки. Через 3—4 дня, когда турбатриксы съедят корм, надо добавить еще муки. Червей находят в виде клубков, вынимают из среды и скармливают рыбам. Чтобы среда не высыхала, ее плотно укрывают стеклянной пластинкой. Если же она все равно теряет влажность, слегка сбрызгивают ее водой, но не поливают.

Белые черви, или олигохеты-энхитреи. Этих мелких родственников обычного дождевого червя можно разводить так же, как турбатрикса, на которого энхитрея похожа во всем, кроме размера: она вдвое длиннее (2, 5 см). Мы знаем человека, который очень успешно разводит энхитрею на остатках овощей со своего стола. Поперек разводного ящика он делает неглубокую бороздку, бросает в нее горох, фасоль, морковь — словом все, что попадется, и добивается потрясающих результатов.

Не следует забывать, что энхитрея очень питательна, поэтому чередуйте ее с другими кормами.

Дождевые черви. Этот прекрасный корм для рыб можно добыть всегда, кроме зимних месяцев, а зимой разводить методом, описанным для энхитрей, но в более вместительном ящике. Конечно, целиком скармливать дождевых червей можно только очень крупным рыбам, для большинства же они пригодны только в рубленом виде. Для этого можно использовать острые ножницы, но если вам противно держать в руках извивающегося червя, попробуйте поступить следующим образом: положите несколько червей в закрывающийся пластиковый лоток и поставьте в морозильник. Перед кормлением достаньте нужное их количество и нарежьте бритвой на кусочки на деревянной доске. При необходимости культуру дождевых червей надо возобновлять.

Собирая дождевых червей, не спутайте их с навозными— темно-красными и более мелкими—Eisenia foetida. Они издают гнилостный запах и обычно водятся в навозных кучах. Такой пищей соблазнится, пожалуй, только умирающая с голоду рыба! Дождевой червь (Lumbricus terrestris) имеет розовую окраску и более темный заостренный головной конец. К немного упрощенному хвосту окраска бледнеет. Простой способ сбора дождевых червей известен каждому рыболову: оросите лужайку или газон в сумерках и с наступлением темноты при свете фонаря приступайте к сбору выползших из земли червей.

Заменители живого корма. Настоящих заменителей живого корма, собственно, не существует, хотя при его отсутствии всегда можно что-то включить в рацион рыб. Если вы живете у моря, собирайте все, что обитает в бухточках и между камнями на побережье кусочки крабьего мяса, моллюсков, креветок, мелкую рыбу, морских червей. Ведь то, чем питаются морские рыбы, пригодно и для пресноводных видов. Из них лучшим кормом служат мелкие травяные креветки величиной 2, 5 см, во множестве заселяющие водоемы, образующиеся во время приливов. Раздробите панцирь одной-двух креветок, бросьте в аквариум и увидите, как рыбы на них набросятся.

Нарезанные на кусочки размером 2, 5 см замороженные или сублимированные печень, говяжье сердце и креветки служат прекрасным кормом почти всем рыбам.

Давая вашим питомцам живой корм, не забывайте о двух вещах: во-первых, в сыром виде он полезней, чем в вареном, и, во-вторых, при скармливании слишком большими порциями он быстро портится, загрязняя аквариум. Установите, сколько живого корма рыбы в состоянии быстро съесть, и никогда не давайте им больше этой нормы. Еще один вид прекрасного корма для аквариумных рыб—это дохлые мухи, однако ни в коем случае не собирайте мух, погибших от какого-нибудь инсектицида; съевшая такую отраву рыба-неудачница непременно погибнет.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
icq это icq или аська


Улитки в нерестовиках -

Аквариумные улитки, продаваемые во многих магазинах. Небольшое их число вполне приемлемо в некоторых аквариумах, если же улиток слишком много, они пойдут на корм крупным плотоядным рыбам (фото Ж. А. Кавалье.)
Аквариумные улитки, продаваемые во многих магазинах. Небольшое их число вполне приемлемо в некоторых аквариумах, если же улиток слишком много, они пойдут на корм крупным плотоядным рыбам (фото Ж. А. Кавалье.)

Прудовая улитка рода Melania. Улитки помогают поддерживать в чистоте стенки аквариума, но иногда их пищей становятся и более крупные растения
Прудовая улитка рода Melania. Улитки помогают поддерживать в чистоте стенки аквариума, поедая водоросли, но иногда их пищей становятся и более крупные растения
Ampullaria cuprina (слева) и A. gigas (справа) (фото д-ра Г. Р. Аксельрода)
Ampullaria cuprina (слева) и A. gigas (справа) (фото д-ра Г. Р. Аксельрода)
Вылупляющиеся улитки падают в воду, а пустая оболочка яиц постепенно высыхает
Вылупляющиеся улитки падают в воду, а пустая оболочка яиц постепенно высыхает 		Яйцекладки видов Ampullaria над поверхностью воды. Их цвет может быть и розовым и белым
Яйцекладки видов Ampullaria над поверхностью воды. Их цвет может быть и розовым и белым
Яйцекладки Ampullaria на стволе дерева в дельте Амазонки. Толстая оболочка надежно защищает каждый зародыш от высыхания (фото X. Шульца)
Яйцекладки Ampullaria на стволе дерева в дельте Амазонки. Толстая оболочка надежно защищает каждый зародыш от высыхания (фото X. Шульца)
Гигантская улитка А. gigas из Южной Америки
Гигантская улитка А. gigas из Южной Америки
Яйца Ampullaria, отложенные в зарослях болотных растений в дельте Амазонки. Обратите внимание на их типичную розовую окраску (фото X. Шульца)
Яйца Ampullaria, отложенные в зарослях болотных растений в дельте Амазонки. Обратите внимание на их типичную розовую окраску (фото X. Шульца)
Пресноводные улитки: 1, 2, 3 - Planorbis corneus; 4 - Ancylus; 5 - Radix auricularia; 6 - Limnaea stagnalis (фото К. Кнаака)
Пресноводные улитки:1, 2, 3 - Planorbis corneus; 4 - Ancylus; 5 - Radix auricularia; 6 - Limnaea stagnalis (фото К. Кнаака)

Улитки в нерестовиках

Аквариумисты часто задаются вопросом: что же такое улитки в аквариуме—благо или наказание? Несомненно одно—в нерестовике с икрой им места нет. Для голодных улиток (а они почти всегда голодны) лишь немногие виды корма являются таким же деликатесом, как свежая икра. И если бы улитки удовлетворяли свой голод, съев несколько икринок целиком, так нет, по-видимому, для них самое большое удовольствие— это разрушение оболочек всех икринок, до которых удается добраться.

В то же время улитки не только способны проделывать очень полезную работу в выростном аквариуме, но и действительно совершают ее. Иногда аквариумисту трудно определить, сколько корма нужно его растущим питомцам. Если их недокормить, мальки сильно отстают в росте и едва ли станут крупными здоровыми рыбами. Если же дать корм в избытке, неизбежна гораздо более серьезная, причем быстро надвигающаяся катастрофа: вода начет загнивать и большая часть мальков погибнет. При наличии улиток, успешно справляющихся с излишками корма, опасность перекармливания рыб в значительной мере сводится к минимуму.

Улиток часто обвиняют в том, что они больше выделяют экскрементов, чем поедают. Однако ожидать, что они будут уничтожать экскременты рыб, так же глупо, как надеяться в этом отношении на сомиков. И те и другие прекрасно очищают аквариум от остатков корма, но не питаться же им рыбьими экскрементами!

До 20-х годов нашего столетия некоторые улитки считались необходимыми, желательными обитателями «сбалансированного» аквариума. Теоретически это положение обосновывали следующим образом; экскременты рыб поддерживают существование улиток, а выделения самих улиток источником азота для растений, которые, в свою очередь, выделяют кислород взамен потребляемого рыбами. Подобная теория господствовала в течение многих лет, но в конце концов удалось доказать, что в аквариуме без растений кислорода столько же, сколько в сильно озелененном, и что в темноте растения конкурируют с рыбами за кислород, поглощая его.

Итак, каковы же функции улиток в аквариуме? Хороший фильтр, заставляя воду циркулировать, помогает поддерживать в нем оптимальное содержание кислорода и чистоту, удаляя из воды грязь. В таком случае зачем же тогда нужны улитки? Однако, во-первых, они превращают излишки корма в выделения, которые легко разлагаются и затем либо поглощаются растениями, либо выводятся фильтром. Во-вторых, многие аквариумисты используют дробленых улиток как корм для крупных рыб, а в размолотом виде—для мелких рыбешек.

В свое время улитки находили еще одно применение, от чего теперь уже отказались. Молодому читателю, едва ли слышавшему об этом, наверное, будет интересно узнать, что когда-то существовала в аквариумах огромная, ужасно неповоротливая улитка, которая на хорошем корме и в просторной емкости становилась величиной с мужской кулак. Ее научное название Ampullaria gigas, а бытовое — «нянька» или «инфузорная улитка». Разводили таких улиток в отдельной емкости, щедро кормили листьями салата, и эти обжоры обильно выделяли экскременты, частично состоявшие из переваренных листьев салата и служившие прекрасной средой для инфузорий. В озелененном аквариуме таких улиток не держали, потому что они быстро уничтожали все растения. Часто улитки выбирались из своего жилища, когда его оставляли открытым, и находили свой конец в каком-нибудь углу комнаты, причем если беглецов не удавалось вовремя обнаружить, их выдавал сильный «аромат». У современных аквариумистов на вооружении есть менее проблемные способы разведения инфузорий, но и этот был очень результативным.

Для тех, кто хотел бы использовать улиток, мы приведем краткое описание различных видов, доступных в наше время.

Самая обычная среди улиток—прудовая из рода Physa, которая чаще всего попадает в аквариумы, как трамвайный «заяц»,—с растениями или живым кормом. Она окрашена в бурый цвет, конец раковины заострен, длина редко превышает 1, 25 см, и такой размер дает прудовой улитке определенные преимущества, позволяя забираться во всевозможные щели и укромные уголки и добросовестно исполнять свои обязанности мусорщика. Она очень активно размножается, и если аквариум никогда не очищать от улиток, он превратится в перенаселенную квартиру. Многие рыбы охотно поедают раздробленных прудовых улиток, да и готовить такой корм совсем просто. Род Physa включает еще несколько видов, различить которые неспециалисту очень трудно.

Среди аквариумных улиток наиболее популярна Planorbis corneus. Ее плоская, закрученная в спираль раковина достигает диаметра 2, 5 см, хотя такие крупные экземпляры встречаются редко. Окраска тела ярко-красная, оно просвечивает через полупрозрачную раковину. По мере уплотнения раковина теряет прозрачность и становится бурой. Это очень плодовитый и легко поддающийся разведению вид.

Иногда можно встретить симпатичную улитку Marisa rotula с плоской спиральной светло-коричневой раковиной диаметром до 3, 75 см, украшенной несколькими темно-коричневыми продольными полосками. Этот и следующие два вида иногда повреждают растения.

Об особенно медлительной гигантской улитке А. gigas мы уже говорили, но есть и другие представители этого рода, один из которых достоин упоминания. Это A. cuprina, известная под названием «таинственная улитка». Она представляет собой тем-

но-коричневое существо размером с мяч для игры в гольф. Виды Ampullaria— далеко не такие строгие вегетарианцы, как их родственники, они уделяют внимание и остаткам пищи других обитателей аквариума. Эти улитки очень интересно размножаются: они выползают из воды, обычно ночью, и прикрепляют к стенкам и краям аквариума крупные белые и розовые гроздья яиц. Аквариум следует держать закрытым, а то улитки начнут путешествовать по всей комнате. В теплом, не слишком сухом воздухе через две недели вылупляются молодые улитки, падающие прямо в воду.

Есть и другие виды улиток, но мы не считаем нужным описывать их здесь, поскольку одни большую часть времени прячутся 1 гравии, а другие не выносят теплой воды и не могут жить в аквариумах для тропических рыб.

Живой пресноводный краб Platythelphusa sp., отловленный в озере Танганьика, в трех разных позициях в домашнем аквариуме. Крабы никогда не отказываются от возможности привлечь к себе внимание и развеселить своих поклонников. Содержать их нетрудно, но обычно им нужен отдельный резервуар, иначе они поедают мелких рыбешек или сами становятся жертвами более крупных рыб (фото д-ра Г. Р. Аксельрода)

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Алмазное бурение Dimas под ключ


Повадки рыб -

Повадки рыб

Пара пецилий Р. latipinna, встречающихся от Флориды до Луизианы в канавах и каналах, густо заросших растительностью. Эти всеядные рыбы, по-видимому, не могут долго существовать только на пище животного происхождения. Для нормальной жизни им необходим растительный корм; Пара пецилий Р. latipinna, встречающихся от Флориды до Луизианы в канавах и каналах, густо заросших растительностью. Эти всеядные рыбы, по-видимому, не могут долго существовать только на пище животного происхождения. Для нормальной жизни им необходим растительный корм | Боции подобно этой Botia beauforti кормятся у дна. Они постоянно ощупывают его с помощью жучка чувствительных усиков в поисках кусочков пищи (фото К. Пейзана); Боции подобно этой Botia beauforti кормятся у дна. Они постоянно ощупывают его с помощью жучка чувствительных усиков в поисках кусочков пищи (фото К. Пейзана)
Редкий вид харациновой рыбы Synaptolaemus cingulatus из верховьев р. Ксингу, Бразилия. Обратите внимание на необычный верхний рот и удивительное сходство этой рыбы с Leporinus fasciatus (фото X. Шульца); Редкий вид харациновой рыбы Synaptolaemus cingulatus из верховьев р. Ксингу, Бразилия. Обратите внимание на необычный верхний рот и удивительное сходство этой рыбы с Leporinus fasciatus (фото X. Шульца)
Leporinus fasciatus - очень красивая рыбка, кормящаяся у дна. Часто ее пищу составляют водоросли, растущие на поверхности растения и на стенках аквариума (фото Р. Зукала); Leporinus fasciatus - очень красивая рыбка, кормящаяся у дна. Часто ее пищу составляют водоросли, растущие на поверхности растения и на стенках аквариума (фото Р. Зукала) | У этого Phago очень свирепый характер. Своими острыми зубами он сгрыз плавники у тетры (вверху), затем убил ее и тут же потерял к своей жертве всякий интерес (фото Г. И. М. Тиммермана); У этого Phago очень свирепый характер. Своими острыми зубами он сгрыз плавники у тетры (вверху), затем убил ее и тут же потерял к своей жертве всякий интерес (фото Г. И. М. Тиммермана)
У этих изящных маленьких пецилобриконов крошечный рот, и выращивать их на крупных частицах корма невозможно. Наиболее пригодны для этих рыб просеянные дафнии и свежевылупившиеся науплии артемий. Кроме того, они могут питаться кусочками мелкогранулированного сухого корма (фото Р. Зукала); У этих изящных маленьких пецилобриконов крошечный рот, и выращивать их на крупных частицах корма невозможно. Наиболее пригодны для этих рыб просеянные дафнии и свежевылупившиеся науплии артемий. Кроме того, они могут питаться кусочками мелкогранулированного сухого корма (фото Р. Зукала) | Boulengerella, или харациновая щука, - редкая плотоядная рыба из Амазонки, очень широко раскрывающая рот и кормящаяся у поверхности води (фото X. Шульца); Boulengerella, или харациновая щука, - редкая плотоядная рыба из Амазонки, очень широко раскрывающая рот и кормящаяся у поверхности води (фото X. Шульца)
Мертвая пиранья. На снимке хорошо видны ее острые зубы, глядя на которые, сразу понятно, почему эти рыбы считаются самыми опасными. Они строго плотоядны и нуждаются в живом корме, главным образом рыбе (фото X. Шульца)
Мертвая пиранья. На снимке хорошо видны ее острые зубы, глядя на которые, сразу понятно, почему эти рыбы считаются самыми опасными. Они строго плотоядны и нуждаются в живом корме, главным образом рыбе (фото X. Шульца)
Удлиненное тело Julidochromis ornatus из Танганьики помогает ей свободно двигаться в расщелинах между камнями. Кроме того, это территориальные рыбы, ревниво охраняющие свои убежища от непрошеных гостей (фото X. Хансена)
Удлиненное тело Julidochromis ornatus из Танганьики помогает ей свободно двигаться в расщелинах между камнями. Кроме того, это территориальные рыбы, ревниво охраняющие свои убежища от непрошеных гостей (фото X. Хансена)
Присасывающийся сомик ( вид с брюшка). Нижние рот-присоска, плоское брюшко и латеральное направление плавников позволяют этой рыбке жить у дна (фото д-ра Г. Р. Аксельрода)
Присасывающийся сомик ( вид с брюшка). Нижние рот-присоска, плоское брюшко и латеральное направление плавников позволяют этой рыбке жить у дна (фото д-ра Г. Р. Аксельрода)
Острые зубы и сильное тело Hoplias malabaricus определяют хищный характер этой рыбы, которую нельзя держать в одном аквариуме с другими видами независимо от их размеров (фото Г. И. М. Тиммермана)
Острые зубы и сильное тело Hoplias malabaricus определяют хищный характер этой рыбы, которую нельзя держать в одном аквариуме с другими видами независимо от их размеров (фото Г. И. М. Тиммермана)
Один из видов Barilius, который отличается большим ртом, тем, что питается личинками комаров, мелкими рыбками и другими живыми организмами и опасен для любых рыб с длинными плавниками
Один из видов Barilius, который отличается большим ртом, тем, что питается личинками комаров, мелкими рыбками и другими живыми организмами и опасен для любых рыб с длинными плавниками
Цихлида Geophagus balzani, охраняющая свои икринки (фото Г. И. Рихтера)
Цихлида Geophagus balzani, охраняющая свои икринки (фото Г. И. Рихтера)
Пара Etroplus maculatus на защите икринок, висящих на камне (фото Г. И. Рихтера)
Пара Etroplus maculatus на защите икринок, висящих на камне (фото Г. И. Рихтера)
Пара Copeina arnoldi и их икринки, отложенные на стеклянную пластинку над поверхностью воды (рисунок из книги «Экзотические аквариумные рыбы» У. Т. Иннеса)
Пара Copeina arnoldi и их икринки, отложенные на стеклянную пластинку над поверхностью воды (рисунок из книги «Экзотические аквариумные рыбы» У. Т. Иннеса)
Пара сиамских петушков, нерестящихся под пенным гнездом, предварительно построенным самцом. Самец пытается поймать икринки, пока они не опустились на дно, а затем вдувает их в гнездо. Поскольку пенное гнездо не отличается прочностью, аэрацию в нерестовике включать нельзя (фото Г. И. Рихтера)
Пара сиамских петушков, нерестящихся под пенным гнездом, предварительно построенным самцом. Самец пытается поймать икринки, пока они не опустились на дно, а затем вдувает их в гнездо. Поскольку пенное гнездо не отличается прочностью, аэрацию в нерестовике включать нельзя (фото Г. И. Рихтера)

По характеру питания рыбы делятся на три основные группы: плотоядные, растительноядные и всеядные. Среди аквариумных рыб истинно растительноядных нет, хотя некоторые всеядные рыбы предпочитают растительную пищу, и лучшим их примером служат виды Poecilia (Mollienesia), плохо развивающиеся без солидных порций зеленого корма. Большинство других живородящих карпозубых также любят растительную пищу, но в меньшем количестве.

Плотоядные рыбы очень разнообразны в своих потребностях и потребляют все—от крупных позвоночных, которых объедают до скелета полчища свирепых и печально известных пираний (виды Serrasalmus), до мелкого планктона, единственной пищи видов Nannostomus и других рыб с очень маленькими ртами.

Чтобы успешно разводить рыб, нужно удовлетворять их потребности в еде, поэтому изучение кормовых привычек так же важно, как изучение образа жизни в естественных условиях.

Повадки рыб часто служат верным ключом к определению их рациона. Возьмем, например рыбу, проводящую большую часть времени у поверхности воды. Она питается в основном насекомыми, падающими в воду или летающими настолько низко, что их можно поймать в прыжке, либо более мелкими рыбами, обитающими в верхних слоях. Рыба, выпрыгивающая из воды за насекомыми, обычно характеризуется большим верхним ртом, хорошо развитыми грудными плавниками и хвостовыми мышцами, дающими необходимый толчок при прыжке. У рыб, поедающих своих мелких собратьев в верхнем слое воды, форма удлиненная, спинной плавник расположен ближе к хвосту и не очень выражен, голова уплощена, рот большой, зубы, как правило, мелкие и острые, приспособленные к удерживанию жертвы перед ее заглатыванием. Хорошо развитые брюшные мышцы позволяют такой рыбе сделать мощный бросок вперед, когда она пытается настигнуть жертву. Лучшие примеры рыб-прыгунов, выскакивающих из воды за кормом,—это виды Gasteropelecus и Carnegiella. Представителями рыб, выслеживающих жертву и неожиданно бросающихся за ней, являются щучки (Epiplatys, Aplocheilus и др.), а также живородящие виды.

Выводок мальков, покидающих рот самки Geophagus balzani, цихлиды из Южной Америки. При появлении опасности мальки могут ненадолго спрятаться в полости ее рта. Позднее защитный родительский инстинкт у самки пропадает, и она может съесть свое потомство (фото Г. И. Рихтера)
Выводок мальков, покидающих рот самки Geophagus balzani, цихлиды из Южной Америки. При появлении опасности мальки могут ненадолго спрятаться в полости ее рта. Позднее защитный родительский инстинкт у самки пропадает, и она может съесть свое потомство (фото Г. И. Рихтера)
Trichogaster leeri, или жемчужный гурами, - еще одна очень популярная рыба, строящая пенное гнездо. Ее легкие икринки «сплывают на поверхность, и самец буквально заталкивает каждую в гнездо. Эта очень плодовитые рыбы, откладывающие до тысячи икринок (фото Г. И. Рихтера)
Trichogaster leeri, или жемчужный гурами, - еще одна очень популярная рыба, строящая пенное гнездо. Ее легкие икринки «сплывают на поверхность, и самец буквально заталкивает каждую в гнездо. Эта очень плодовитые рыбы, откладывающие до тысячи икринок (фото Г. И. Рихтера)

Обратимся теперь к видам, обычно встречающимся в средней толще воды. В проточной воде обитают элегантно удлиненные и быстро плавающие рыбы, например Brachydanio и Danio. Средняя зона более спокойных вод, как правило, населена рыбами типа тетр, предпочитающими держаться стайками (Hemigrammus, Hyphessobrycon и др.). Далее идет группа, более приспособленная к жизни в густо заросших растениями зонах. Виды, встречающиеся в зарослях камыша, обычно сильно сжаты по бокам, что позволяет им легко передвигаться между прямостоячими стеблями растений. К ним относятся Pterophyllum scalare и виды Symphysodon. Рыбы, которые любят ощипывать листья кустящихся растений, например виды Nannostomus и Poecilobrycon, имеют удлиненные тонкие тела и сравнительно небольшие плавники.

В придонной части водоема водятся рыбы, питающиеся тем, что опускается на дно, или раскапывающие его в поисках живого корма. Для них характерен нижний рот, часто снабженный усиками—чувствительными органами, пригодными для поисков пищи. Типичные представители этой группы рыб — сомики Corydoras и барбусы.

Некоторые рыбы держатся у дна просто потому, что там они находят укрытие. Они предпочитают держаться вблизи камней и других убежищ и здесь же выращивают потомство. Подобный образ жизни ведут многие цихлиды (Pseudotropheus, Cichlasoma, Aequidens, Apistogramma и др.).

Можно найти рыб и в совершенно необычных местах, например в подводных пещерах. Такие «пещерные жители» иногда полностью слепы, но у них удивительно хорошо развиты органы осязания и вкуса. По-видимому, они обладают своеобразными «радарами», позволяющими избегать столкновений с препятствиями на пути. Одна из таких рыб —Anoptichtys jordani.

Вверху - Botia macracantha, придонная рыба; для нормального существования этим боциям необходимо что-то вроде пещерки в качестве убежища (фото Г. Я. М. Тиммерма-на). В центре - Abramites microcephalus, проводящая все свое время вниз головой в поиске пищи на дне (фото Г. Я. М. Тиммермана). Внизу - карликовые цихлиды Apistogramma ramirezi, у которых средний рот позволяет им кормиться в средних слоях воды (фото Г. Зенфта)

В некоторых районах Южной Америки и в Африке водоемы полностью высыхают во время многомесячных периодов засухи. Как только водоемы наполняются водой, в них почти сразу же, как по мановению волшебной палочки, появляются мальки, растущие удивительно быстро и достигающие зрелости за очень короткое время. Взрослые рыбы мечут икру в ил на дне водоема, и вскоре он опять высыхает. Период инкубации икринок очень продолжителен, но они устойчивы к засухе, как яйца артемии. Завершив жизненный цикл, родители, естественно, погибают без воды. Большинство таких рыб на редкость красиво окрашены и по размерам вполне пригодны для содержания в аквариумах. Разводить их не так уж трудно, нужно лишь запастись терпением. К этой группе относятся виды Cynolebias, Pterolebias, Nothobranchius и др.

В Африке есть рыбы, очень своеобразно переносящие периоды засухи. Она впадает в своего рода спячку, которую ученые называют эстивацией. Когда вода начинает убывать, снабженная легкими рыба зарывается в донный ил, формируя кокон с отверстием для дыхания, и пребывает в состоянии анабиоза, когда все процессы в ее организме почти замирают. С минимальными проблесками жизни она иногда сохраняется в течение нескольких лет. Но когда водоем вновь заполняется водой, рыба должна выйти из своего илистого кокона, чтобы сделать глоток воздуха, иначе она просто утонет, как ни парадоксально это звучит. Одна из таких рыб—африканский протоптерус.

Способы размножения рыб очень разнообразны и могут варьировать как в зависимости от рода и принадлежности к различным семействам, так и в пределах одного рода. Мы еще рассмотрим отдельные виды рыб, но знакомство с общим характером икрометания всех аквариумных рыб окажет вам определенную помощь. По этому признаку их можно разделить на три основные группы.

Рыбы первой группы мечут икру и оставляют икринки без присмотра:

1) икринки прилипают к растениям или другим объектам либо падают на дно. Это характерно для большинства барбусов и тетр. У некоторых рыб икринки всплывают на поверхность, например у гурами Helostoma temminckii;

2) икринки по отдельности или кучками висят на листьях растений, как у многих щучек-панхаксов;

3) рыба мечет икру в разные углубления или закапывает ее, что типично для цинолебий и птеролебий;

4) икру откладывают в какое-то животное, которое выполняет роль временного хозяина до выклева личинок. Из пресноводных рыб с таким типом икрометания наиболее известен горчак Rhodeus sericeus, самка которого откладывает икру в мантийную полость пресноводных двустворчатых моллюсков, а личинки выплывают наружу, не нанося вреда своему хозяину.

Вторая группа рыб охраняет икру, причем роль стражей играют то самец, то самка, а иногда и оба родителя:

1) самка мечет икру на какой-то объект—камень, лист или стебель растения, и один либо оба родителя попеременно охраняют ее. Так поступают многие цихлиды и нандовые;

2) самка мечет икру на нижнюю сторону свисающих над водой листьев и затем родители начинают сбрызгивать икринки водой для защиты от высыхания и продолжают это до тех пор, пока не выклюнутся личинки, падающие прямо в воду. Такой оригинальный способ, по нашим данным, присущ только одному виду—плескающейся тетре Copeina arnoldi;

3) самка откладывает икру в каком-то убежище, которое тщательно охраняется. Этот способ отличается от первого лишь тем, что икринки находятся не на открытой поверхности, его предпочитают некоторые африканские цихлиды и нандовые;

4) самка мечет икру в углубление, и родители охраняют ее. Так поступают виды Tilapia, некоторые американские солнечные рыбы и другие цихлиды, например Geophagus;

5) самка мечет икру в гнездо, обычно заранее построенное самцом. Гнезда эти очень разнообразны — от подводных сооружений у видов Apeltes, Gasterosteus до плавающих пенных гнезд у видов Colisa, Betta и Trichogaster.

И, наконец, представители третьей группы характеризуются тем, что икринки остаются некоторое время в тесном контакте с одним из родителей:

1) оплодотворенная икра гроздью свисает с брюшка самки и отпадает, например, когда самка задевает брюшком за стебель растения, обычно еще до выклева личинки. Это типично для видов Cubanichthys и Oryzias;

2) инкубация икринок происходит в ротовой полости одного из родителей, причем выклюнувшиеся личинки и в дальнейшем находят защиту у родителей, прячась у них во рту при появлении опасности. К таким рыбам относятся Geophagys, Haplochromis и некоторые тиляпии;

3) развитие икринок и выклев личинок происходят в теле матери, мальки выходят наружу свободно плавающими и полностью сформировавшимися. Это, естественно, знаменитые живородящие рыбы — гамбузиевые и полурыловые.

Теперь остается только «рассортировать» множество видов, известных аквариумистам всего мира, и, изучив их жизненные циклы, взять на себя обязанность по созданию условий, необходимых для полноценной жизни, чтобы наблюдать разнообразные способы их размножения.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
дом сруб продажа | печи петербурга


Размножение рыб -

Размножение рыб

У некоторых рыб весьма странные наклонности. Эта южноамериканская вымпельная пиранья Catoprion mento, снабженная очень мелкими зубами, с удовольствием выедает чешуйки у неосторожных рыб (фото X. Шульца)
У некоторых рыб весьма странные наклонности. Эта южноамериканская вымпельная пиранья Catoprion mento, снабженная очень мелкими зубами, с удовольствием выедает чешуйки у неосторожных рыб (фото X. Шульца)
Выводок испуганных личинок тиляпии находит убежище у матери. Эти двухдневные рыбки еще слишком малы и легко умещаются в ее огромной ротовой полости (фото Г. Маркузе)
Выводок испуганных личинок тиляпии находит убежище у матери. Эти двухдневные рыбки еще слишком малы и легко умещаются в ее огромной ротовой полости (фото Г. Маркузе)
Трехдневные икринки Pseudotropheus auratus - золотой цихлиды из оз. Ньяса, одной из очень популярных в наше время импортируемых африканских рыб (фото д-ра Д. Tepвepa)
Трехдневные икринки Pseudotropheus auratus - золотой цихлиды из оз. Ньяса, одной из очень популярных в наше время импортируемых африканских рыб (фото д-ра Д. Tepвepa)
В течение инкубационного периода в ротовой полости самки Pseudotropheus личинки резорбируют содержимое своих желточных мешков (фото Г. Маркузе)
В течение инкубационного периода в ротовой полости самки Pseudotropheus личинки резорбируют содержимое своих желточных мешков (фото Г. Маркузе)
Почти полностью резорбировав желток, личинки Pseudotropheus готовы перейти к самостоятельному питанию (фото Г. Маркузе)
Почти полностью резорбировав желток, личинки Pseudotropheus готовы перейти к самостоятельному питанию (фото Г. Маркузе)
Существуют различные типы фильтров для аквариумов; губчатые, угловые, наружные
Существуют различные типы фильтров для аквариумов; губчатые, угловые, наружные
Внешние: фильтр эффективно поддерживает чистоту в аквариуме, но его не стоит применять в нерестовиках, где совсем молодые личинки могут попасть в фильтрующее устройство
Внешние: фильтр эффективно поддерживает чистоту в аквариуме, но его не стоит применять в нерестовиках, где совсем молодые личинки могут попасть в фильтрующее устройство

На последующих страницах книги аквариумные рыбы сгруппированы соответственно способам их размножения. В каждой группе рыбы перечислены в алфавитном порядке с приведением их научных названий в начале специального раздела и в указателе. Эти списки далеко не полны, просто выбранные в качестве примеров виды наиболее популярны. Относительно литературы, посвященной вопросам разведения аквариумных рыб, вы можете проконсультироваться в эоомагаэине или библиотеке.

Некоторые рыбы с большим трудом адаптируются к жизни в аквариуме. Они не погибают, выглядят вполне здоровыми, и все же заметно, что какой-то мелочи им явно не хватает. Угадайте, что это за мелочь, и проблема будет решена. В некоторых случаях мы довольно хорошо представляем себе, какой элемент отсутствует в составленной головоломке, однако средний аквариумист иногда оказывается не в состоянии обеспечить его. Например, одна рыба легко нерестится в родной для нее среде, но только при определенном давлении на дне, скажем, озера глубиной 15 м. Другая рыба становится стерильной при транспортировке. Третьей необходима большая поверхность воды, чем в аквариуме. Наконец, некоторым рыбам нужен рацион из определенных насекомых, растений или других рыб, встречающихся только в естественной среде обитания данного вида. Все это лишь гипотетические примеры, но они показывают, насколько условия в аквариуме могут быть далеки от природных. Ведь есть рыбы, которые питаются только чешуей своих собратьев (Catoprion mento) или выедают у них глаза!

Раньше бытовало мнение, что потомство от выведенной в неволе рыбы, выросшее в аквариуме, разводить намного легче. Поэтому читатель, взявший в руки эту книгу, изданную несколькими годами раньше, возможно, удивится, узнав, что о некоторых перечисленных в ней видах написано: «нерестовые повадки неизвестны». Это совсем не означает, что обсуждаемый вид никогда не разводили в неволе. Дело в том, что тот, кому удавалось разводить данный вид, своевременно не написал об этом. Рыбу, считавшуюся ко времени публикации той или иной статьи самой последней новинкой, начинают широко разводить, и через короткий период времени ее можно найти почти у всех аквариумистов.

О рыбах, нерестовые повадки которых уже известны, надо писать по отдельности. Завезенные из отдаленных уголков земного шара, они предъявляют типичные только для них требования, которые просто невозможно свести воедино. Однако мы можем в какой-то мере сэкономить время и бумагу, сделав несколько общих замечаний по уходу за молодью.

Большинство мальков погибают в аквариумах по двум причинам —от голода или от излишней щедрости хозяина. И то и другое непростительно. Когда-то считалось, что средний любитель достиг совершенства, если ему удалось довести большой выводок рыб до зрелости. В те времена далеко не каждый аквариум оснащался аэрацией, а микрочерви и артемии были вообще неизвестны. Стартовым кормом для икромечущих рыб служили инфузории, которых разводили на сухой кожуре бананов или листьях салата, получая в результате дурно пахнущую массу, содержавшую больше бактерий, чем инфузорий. Когда мальки подрастали, им скармливали сначала мелких, затем более крупных дафний. Этот способ сам по себе верен, но в наше время инфузорий можно разводить намного проще, богатую их культуру дают готовые таблетки (при правильном их использовании). После инфузорий переходят на дафний, и это действительно прекрасный корм, однако живых дафний не всегда можно достать, во всяком случае в Северном полушарии они доступны только полгода. В остальное время дафний можно заменять свежевылупившимися науплиями артемий или микрочервями, пока молодь не вырастет настолько, что сможет питаться рубленым трубочником и энхитреей.

Крошечные личинки большинства икромечущих рыб очень беспомощны. Они похожи на ниточки толщиной с волос с прикрепленными к ним бусинками, которые представляют собой желточные мешки. Из них личинки получают свое первое питание. Никогда не кормите малышей в такой стадии развития, когда они свисают с растений и стенок аквариума или извиваются на дне аквариума. В это время надо заняться разведением инфузорий. По мнению некоторых любителей, в аквариум с выклюнувшимися личинками достаточно бросить несколько таблеток из инфузорий, это действительно простой путь, но совсем не безопасный. При насыщении аквариумной воды инфузориями появляется определенное количество вредоносной для мальков гнили. Чистые культуры инфузорий намного богаче питательными веществами, а количество бактерий в них можно свести к минимуму, если воду осторожно аэрировать.

Не пользуйтесь фильтрами, собирающими чужеродные частицы и пропускающими их через стекловату или каменный уголь. Такой фильтр может засосать и мальков, многие из которых погибнут. Безопасным является только придонный фильтр, размещаемый под гравием и прокачивающий через него воду. Если малек и попадет в такой фильтр, то будет просто выброшен на поверхность воды. Обычные фильтры становятся безопасными, когда мальки вырастают до размеров, не позволяющих затягивать их внутрь.

Резорбировав содержимое желточного мешка, личинки начинают плавать, вначале немного неуверенно, а затем все активнее. Теперь настало время их кормить. В нерестовиках всегда есть какое-то количество инфузорий, но их популяцию надо значительно увеличить, чтобы многочисленной стайке личинок хватало корма.

Через несколько дней, обычно в пределах недели, вы обнаружите, что ваши питомцы, питавшиеся инфузориями, достигли размера, при котором им явно требуется более крупный корм. В этот период им нужно давать микрочервей или свежевылупившихся науплий артемии, а еще лучше — босмину (если вы сможете ее достать) или мелких живых дафний. Преимущество этого корма в том, что он остается живым. Избегайте слишком обильного кормления дафниями, иначе они начнут конкурировать с мальками за кислород, и не волнуйтесь, что некоторых особо крупных дафний рыбки не могут проглотить—такие толстяки регулярно дают многочисленное потомство, которое также пойдет впрок.

Когда ваши малыши начинают активно расти, их кормление представляет не больше проблем, чем содержание взрослых рыб. Подростков нужно хорошо кормить, когда они достигнут зрелости, их аппетит немного поубавится.

Инфузории необходимы только самым крошечным личинкам. У свежевылупившихся или подросших науплий артемии панцирь настолько мягкий, что они напоминают крабиков, только что прошедших очередную линьку. Тело науплий артемии нежное, беззащитное, и малек, рот которого еще слишком мал, легко разрывает ее на кусочки. Исключение представляют лишь немногие рыбы, стартовым кормом для которых должны быть инфузории, но об этом мы поговорим отдельно.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Профессиональные услуги: грязелечение, физиотерапия - подробнее на сайте


Рыбы, рассеивающие икру -

Первая группа

А. Рыбы, рассеивающие икру

По классификации рыб по способам размножения, предложенной С. Г. Крыжановским (1948), рассматриваемая группа относится к литофильной (литос по-гречески камень) и фитофильной (фитос по-гречески растение) группам рыб. — Прим. ред.

Группа японских декоративных карпов - кои, нерестящихся в садовом водоеме. Самка кои феноменально продуктивна, она откладывает от 100 000 до 400 000 слегка клейких икринок, которые закрепляются на корнях плавающих растений, например пистии (фото Г. Такесита) | Группа японских декоративных карпов - кои, нерестящихся в садовом водоеме. Самка кои феноменально продуктивна, она откладывает от 100 000 до 400 000 слегка клейких икринок, которые закрепляются на корнях плавающих растений, например пистии (фото Г. Такесита)
Группа японских декоративных карпов - кои, нерестящихся в садовом водоеме. Самка кои феноменально продуктивна, она откладывает от 100 000 до 400 000 слегка клейких икринок, которые закрепляются на корнях плавающих растений, например пистии (фото Г. Такесита)
Популярные виды аквариумных рыб, рассеивающих икру. Барбус Capoeta aligolepis; Популярные виды аквариумных рыб, рассеивающих икру. Слева, вверху - барбус Capoeta aligolepis; слева внизу - данио Brachydanio albolineatus; справа - пара королевских тетр Nematobrycon palmeri (фото Р. Зукала) | Популярные виды аквариумных рыб, рассеивающих икру. Пара королевских тетр Nematobrycon palmeri
Популярные виды аквариумных рыб, рассеивающих икру. Данио Brachydanio albolineatus;
Обратите внимание на икринки в плавниках этой самки сомика Corydoras aeneus, которая собирается отложить их на широкий лист растения (фото Р. Зукала); Обратите внимание на икринки в плавниках этой самки сомика Corydoras aeneus, которая собирается отложить их на широкий лист растения (фото Р. Зукала); При отсутствии растений в нерестовике рыбы прикрепляют икру к любому твердому объекту, например к стенкам аквариума или к фильтру, как это только что сделала самка сомика-альбиноса Corydoras (фото Дж. Падовани) | При отсутствии растений в нерестовике рыбы прикрепляют икру к любому твердому объекту, например к стенкам аквариума или к фильтру, как это только что сделала самка сомика-альбиноса Corydoras (фото Дж. Падовани)
Уход за потомством несвойствен Corydoras aeneus и другим видам рода, поэтому завершивших нерест родителей лучше всего сразу отсадить (фото д-ра К. Кнаака); Уход за потомством несвойствен Corydoras aeneus и другим видам рода, поэтому завершивших нерест родителей лучше всего сразу отсадить (фото д-ра К. Кнаака) | Пара Nannostomus anomalus, готовых к сближению и икрометанию. Слева - самка, справа - более темный самец (фото Р. Зукала); Пара Nannostomus anomalus, готовых к сближению и икрометанию. Слева - самка, справа - более темный самец (фото Р. Зукала)
Мисс Мишель Болли, постоянно живущая в Бурунди любительница из Бельгии, со своими нерестовиками, размещенными в удаленной от дороги и затененной части дома (фото д-ра Г. Р. Аксельрода); Мисс Мишель Болли, постоянно живущая в Бурунди любительница из Бельгии, со своими нерестовиками, размещенными в удаленной от дороги и затененной части дома (фото д-ра Г. Р. Аксельрода) | Известный коллекционер рыб Пьер Бришар в Бурунди держит своих рыб перед транспортировкой в пластиковых контейнерах. Он определяет суммарный процент гибели рыб и возможные ее причины (фото д-ра Г. Р. Аксельрода); Известный коллекционер рыб Пьер Бришар в Бурунди держит своих рыб перед транспортировкой в пластиковых контейнерах. Он определяет суммарный процент гибели рыб и возможные ее причины (фото д-ра Г. Р. Аксельрода)
Ряды цементных резервуаров на очень прочных подставках для содержания рыб, собранных П. Бришаром в Танганьике - одном из самых глубоководных озер мира (фото д-ра Г. Р. Аксельрода); Ряды цементных резервуаров на очень прочных подставках для содержания рыб, собранных П. Бришаром в Танганьике - одном из самых глубоководных озер мира (фото д-ра Г. Р. Аксельрода); Несмотря на отсутствие глаз, слепые пещерные рыбы Anoptichthys jordani находят отложенную ранее икру благодаря сильно развитому чувству обоняния (фото д-ра Г. Р. Аксельрода) | Несмотря на отсутствие глаз, слепые пещерные рыбы Anoptichthys jordani находят отложенную ранее икру благодаря сильно развитому чувству обоняния (фото д-ра Г. Р. Аксельрода)
Вверху - Anabas testudineus типичной окраски, внизу - желтая разновидность (фото д-ра Г Р. Аксельрода); Вверху - Anabas testudineus типичной окраски, внизу - желтая разновидность (фото д-ра Г Р. Аксельрода) | В Тампе, Флорида, находится идеальное рыборазводное хозяйство Татуайлера. Вверху - одна из секций; внизу - в этой секции под нерестовиками размещены большие ванны, куда переводят мальков и разделяют их по размерам перед транспортировкой (фото д-ра Г. Р. Аксельрода); В Тампе, Флорида, находится идеальное рыборазводное хозяйство Татуайлера. Вверху - одна из секций; внизу - в этой секции под нерестовиками размещены большие ванны, куда переводят мальков и разделяют их по размерам перед транспортировкой (фото д-ра Г. Р. Аксельрода)
Вверху - Anabas testudineus типичной окраски, внизу - желтая разновидность (фото д-ра Г Р. Аксельрода)
Astyanax bimaculatus, найденные: и сфотографированный д-ром Г. Р. Аксельродом; Astyanax bimaculatus, найденные: и сфотографированный д-ром Г. Р. Аксельродом | 194.jpg (19823 bytes)
Пара Aphyocharax rubripinnis, внизу - самка (фото д-ра Г. Р. Аксельрода)
Пара Aphyocharax rubripinnis, внизу - самка (фото д-ра Г. Р. Аксельрода)
Для разведения и содержания кои особенно удобен небольшой садовый водоем. Широкие листья водяных лилий защищают рыб от слишком яркого солнца, остальные растения служат просто декорацией (фото Дж. Ф. Михайлюка)
Для разведения и содержания кои особенно удобен небольшой садовый водоем. Широкие листья водяных лилий защищают рыб от слишком яркого солнца, остальные растения служат просто декорацией (фото Дж. Ф. Михайлюка)
Трио Carnegiella strigata. Различия в окраске этих рыб носят временный характер (фото Г. Я. М. Тиммермана.)
Трио Carnegiella strigata. Различия в окраске этих рыб носят временный характер (фото Г. Я. М. Тиммермана.)
Самец (внизу) и самка стеклянного окуня Chanda buruensis (фото Г. И. М. Тиммермана)
Самец (внизу) и самка стеклянного окуня Chanda buruensis (фото Г. И. М. Тиммермана)
Один из видов змееголовов Channa sp.
Один из видов змееголовов Channa sp.
Chanda baculis (фото д-ра Г. Р. Аксельрода)
Chanda baculis (фото д-ра Г. Р. Аксельрода)
Самец (внизу) и самка Chanda ranga; обратите внимание на светлое окаймление на анальном плавнике у самца (фото Г. И. М. Тиммермана)
Самец (внизу) и самка Chanda ranga; обратите внимание на светлое окаймление на анальном плавнике у самца (фото Г. И. М. Тиммермана)
Channa asiatica (фото С. Дантона)
Channa asiatica (фото С. Дантона)
Copeina callolepis, прекрасно прыгающие рыбы, которых нужно держать в закрытых аквариумах. Вверху - самец, отличающийся от самки более крупными плавниками (фото д-ра Г. Р. Аксельрода)
Copeina callolepis, прекрасно прыгающие рыбы, которых нужно держать в закрытых аквариумах. Вверху - самец, отличающийся от самки более крупными плавниками (фото д-ра Г. Р. Аксельрода)
219.jpg (10248 bytes)
Corydoras aeneus, бронзовый панцирник, или золотой сомик, хорошо известен аквариумистам. Его очень легко разводить, но большинство рыбоводов им не занимаются из-за очень низких цен на этот вид
Левая колонка, сверху вниз: крапчатый сомик Corydoras paleatus, радужный панцирник С arcuatus, пятнистый панцирник С. punctatus; правая колонка, сверху вниз сомик Шварца С. schwartzt, сомик Майерса С. myersi, изумрудный брохис Bronchis coeruleus (фото Б. Каля)
Левая колонка, сверху вниз: крапчатый сомик Corydoras paleatus, радужный панцирник С arcuatus, пятнистый панцирник С. punctatus; правая колонка, сверху вниз сомик Шварца С. schwartzt, сомик Майерса С. myersi, изумрудный брохис Bronchis coeruleus (фото Б. Каля)
Левая колонка сверху вниз леопардовый панцирник Corydoras julii, золотой сомик С. aeneus, серповидный панцирник С. hastatus; правая колонка, сверху вниз: темный сомик С. melanistius melanistius, золотистый панцирник С. schultzei, карликовый сомик С. pygmaeus (фото Б. Каля.)
Левая колонка сверху вниз леопардовый панцирник Corydoras julii, золотой сомик С. aeneus, серповидный панцирник С. hastatus; правая колонка, сверху вниз: темный сомик С. melanistius melanistius, золотистый панцирник С. schultzei, карликовый сомик С. pygmaeus (фото Б. Каля.)
Corydoras hastatus (фото Г И М Тиммермана)
Corydoras hastatus (фото Г И М Тиммермана)
Из-за темной полосы вдоль спины сомика Майерса Corydoras myersi иногда принимают за других сомиков. Неправильное название вида - панцирный сомик Рабо С. rabauti (.фото Г. Й. М. Тиммермана)
Из-за темной полосы вдоль спины сомика Майерса Corydoras myersi иногда принимают за других сомиков. Неправильное название вида - панцирный сомик Рабо С. rabauti (.фото Г. Й. М. Тиммермана)
Один из видов Copeina. Обратите внимание на крупные плавники этой рыбы
Один из видов Copeina. Обратите внимание на крупные плавники этой рыбы
Самец (вверху) и самка Crenuchus spilurus (фото Г. И. М Тиммермана)
Самец (вверху) и самка Crenuchus spilurus (фото Г. И. М Тиммермана)
Corynopoma riisei У самца (справа) плавники намного длиннее, чем у самки (фото Р. Зукала)
Corynopoma riisei У самца (справа) плавники намного длиннее, чем у самки (фото Р. Зукала)
Брачная пара Danio malabaricus (фото Р Зукала)
Брачная пара Danio malabaricus (фото Р Зукала)

Ctenobrycon spilurus - тетра, славящаяся своей оригинальной формой, монотонной окраской и ненасытным аппетитом, с которым она уничтожает аквариумные растения. Она быстро плавает и жадно заглатывает корм большими кусками. Это отнюдь не миролюбивое существо, держать ее в декоративном аквариуме не следует. Однако разведение этих рыб настолько просто, что они всегда имеются в продаже
Трио тернеций Gymnocorymbus ternetzi, с длинными плавниками, первоначально выведенных в Европе. Эти рыбы были привезены из Чехословакии и сфотографированы д-ром Г. Р. Аксельродом
Трио тернеций Gymnocorymbus ternetzi, с длинными плавниками, первоначально выведенных в Европе. Эти рыбы были привезены из Чехословакии и сфотографированы д-ром Г. Р. Аксельродом
На этом снимке целующиеся гурами оправдывают свое название. Разводить их в домашних условиях очень трудно. Во Флориде для этого используют большие бетонные резервуары емкостью от 400 до 2000 л
На этом снимке целующиеся гурами оправдывают свое название. Разводить их в домашних условиях очень трудно. Во Флориде для этого используют большие бетонные резервуары емкостью от 400 до 2000 л
Стайка золотой тетры Hemigrammus armstrongi в большом демонстрационном аквариуме (фото д-ра Г.Р. Аксельрода)
Стайка золотой тетры Hemigrammus armstrongi в большом демонстрационном аквариуме (фото д-ра Г.Р. Аксельрода)
Инцистированный паразит, поражающий Н. armstrongi. Циста заключена в слои гуанина - вещества с высокой отражающей способностью, содержащегося в коже большинства рыб (микрофотография Гинсбургера)
Инцистированный паразит, поражающий Н. armstrongi. Циста заключена в слои гуанина - вещества с высокой отражающей способностью, содержащегося в коже большинства рыб (микрофотография Гинсбургера)
Пара прекрасных тетр Hemigrammus caudovittatus. Обратите внимание на их великолепную брачную окраску (Фото Р Зукала)
Пара прекрасных тетр Hemigrammus caudovittatus. Обратите внимание на их великолепную брачную окраску (Фото Р Зукала)
Самец тетры-фонарика Hemigrammus ocellifer (слева), «ведущий» самку в густо озелененную часть нерестовика
Самец тетры-фонарика Hemigrammus ocellifer (слева), «ведущий» самку в густо озелененную часть нерестовика
Самец собирается разместиться параллельно самке
Самец собирается разместиться параллельно самке
При соприкасании тел самца и самки происходит одновременный выброс икры и молок (фото Зукала)
 При соприкасании тел самца и самки происходит одновременный выброс икры и молок (фото Зукала)
Пара Hemigrammus nanus, вверху - более изящный самец (фото д-ра Г. Р. Аксельрода)
Пара Hemigrammus nanus, вверху - более изящный самец (фото д-ра Г. Р. Аксельрода)
Рубиновая тетра Axelrodia riesei, впервые обнаруженная автором в Колумбии совместно с Уильямом Ризе (фото д-ра Г.Р. Аксельрода)
Рубиновая тетра Axelrodia riesei, впервые обнаруженная автором в Колумбии совместно с Уильямом Ризе (фото д-ра Г.Р. Аксельрода)
Разделить по полу Hemigrammus pulcher совсем не просто, единственное отличие в том, что самец стройнее
Разделить по полу Hemigrammus pulcher совсем не просто, единственное отличие в том, что самец стройнее
Красный фантом Megalamphodus sweglesi очень похож на неонов (фото К. Кнаака)
Красный фантом Megalamphodus sweglesi очень похож на неонов (фото К. Кнаака)
Один из типов рыб, обычно называемых серповидным неоном, или кровавой тетрой (фото Р. Зукала)
Один из типов рыб, обычно называемых серповидным неоном, или кровавой тетрой (фото Р. Зукала)
Еще одна аквариумная линия систематически скрещиваемых видов Callistus (фото д-ра С. Франка)
Еще одна аквариумная линия систематически скрещиваемых видов Callistus (фото д-ра С. Франка)
Пара прелестных неонов, очевидно Hyphessobrycon callistus (фото С. Франка)
Пара прелестных неонов, очевидно Hyphessobrycon callistus (фото С. Франка)
Пара серповидных неонов, получивших название Hyphessobrycon callistus. Это аквариумный гибрид красной окраски, не встречающийся в природе
Пара серповидных неонов, получивших название Hyphessobrycon callistus. Это аквариумный гибрид красной окраски, не встречающийся в природе
Hyphessobrycon serpae - серебристая рыбка, не очень похожая на тех, кого аквариумисты обычно называют серповидными неонами
Hyphessobrycon serpae - серебристая рыбка, не очень похожая на тех, кого аквариумисты обычно называют серповидными неонами
У этой разновидности Н. callistus за жаберными крышками есть черные метки, которые далеко не всегда появляются у мальков (фото Г И М Тиммермана)
У этой разновидности Н. callistus за жаберными крышками есть черные метки, которые далеко не всегда появляются у мальков (фото Г И М Тиммермана)
Аквариумная рыба, определенная как серповидный неон, но без меток за жаберными крышками (фото К. Кнаака)
Аквариумная рыба, определенная как серповидный неон, но без меток за жаберными крышками (фото К. Кнаака)
257.jpg (20326 bytes)
Hyphessobrycon flammeus, или тетра-фон-рио, с хорошо заметными типичными штрихами за жаберными крышками (фото Р. Зукала)
Hyphessobrycon heterorhabdus, вверху - самка (фото Р. Зукала)
Hyphessobrycon heterorhabdus, вверху - самка (фото Р. Зукала)
Очаровательная пара Hyphessobrycon heterorhabdus, внизу самец
Очаровательная пара Hyphessobrycon heterorhabdus, внизу самец
Брачная пара Hemigrammus gracilis на пути к новому нерестилищу. Несколько икринок, отложенных немного ранее, еще плавают в воде (фото Р. Зукала)
Брачная пара Hemigrammus gracilis на пути к новому нерестилищу. Несколько икринок, отложенных немного ранее, еще плавают в воде (фото Р. Зукала)
Hemigrammus gracilis, вверху - самка (фото Р. Зукала)
Hemigrammus gracilis, вверху - самка (фото Р. Зукала)
Hyphessobrycon herbertaxelrodi, вверху - самец (фото д-ра Г. Р. Аксельрода)
Hyphessobrycon herbertaxelrodi, вверху - самец (фото д-ра Г. Р. Аксельрода)
H. innesi, пораженный неоновой болезнью. Сравните его со здоровой рыбкой и обратите внимание на оттенок красного участка тела (фото М. Хвойки)
H. innesi, пораженный неоновой болезнью. Сравните его со здоровой рыбкой и обратите внимание на оттенок красного участка тела (фото М. Хвойки)
Пара Hyphessobrycon pulchripinnis
Пара Hyphessobrycon pulchripinnis
Пара Hyphessobrycon simulans, обычно называемых неонами Шварца в честь первооткрывателя X. В. Шварца. Эти рыбки очень напоминают обыкновенных неонов (фото X. Хансена)
Пара Hyphessobrycon simulans, обычно называемых неонами Шварца в честь первооткрывателя X. В. Шварца. Эти рыбки очень напоминают обыкновенных неонов (фото X. Хансена)
Hyphessobrycon scholzei (фото д-ра Г. Р. Аксельрода)
Hyphessobrycon scholzei (фото д-ра Г. Р. Аксельрода)
Трио Hyphessobrycon rosaceus
Трио Hyphessobrycon rosaceus
Пара Hyphessobrycon scholzei, внизу - самка (фото Р. Зукала)
Пара Hyphessobrycon scholzei, внизу - самка (фото Р. Зукала)
Hyphessobrycon peruvianus (фото С. Франка)
Hyphessobrycon peruvianus (фото С. Франка)
Hyphessobrycon pulchripinnis (фото С. Франка)
Hyphessobrycon pulchripinnis (фото С. Франка)
Hyphessobrycon rosaceus, слева - самец (фото К Кнаака)
Hyphessobrycon rosaceus, слева - самец (фото К Кнаака)
Hyphessobrycon rubrostigma (фото С Франка)
Hyphessobrycon rubrostigma (фото С Франка)
Melanotaenia maccullochi из Австралии
Melanotaenia maccullochi из Австралии
Еще один вид австралийских радужных рыб - Melanotaenia nigrans
Еще один вид австралийских радужных рыб - Melanotaenia nigrans
Неидентифицированный вид австралийской радужной рыбки из рода Nematocentrus, близкого Melanotaenia.
Неидентифицированный вид австралийской радужной рыбки из рода Nematocentrus, близкого Melanotaenia.
Nematobrycon palmeri, удивительно красивые аквариумные рыбы, впервые завезенные из Колумбии (фото Р. Зукала)
Nematobrycon palmeri, удивительно красивые аквариумные рыбы, впервые завезенные из Колумбии (фото Р. Зукала)
Пара Moenkhausia oligolepis, иногда называемых зеркальными тетрами из-за сильно сверкающих чешуек
Пара Moenkhausia oligolepis, иногда называемых зеркальными тетрами из-за сильно сверкающих чешуек
Пара Moenkhausia pittieri, справа - самец
Пара Moenkhausia pittieri, справа - самец
Moenkhausia oligolepis. Черное окаймление чешуек у этих рыбок создает сетчатый рисунок (фото Р Зукала)
Moenkhausia oligolepis. Черное окаймление чешуек у этих рыбок создает сетчатый рисунок (фото Р Зукала)
Nannostomus anomalus (фото Р. Зукала)
Nannostomus anomalus (фото Р. Зукала)
Moenkhausia pittieri. У самца (вверху) плавник намного больше, чем у самки (фото К. Кнаака)
Moenkhausia pittieri. У самца (вверху) плавник намного больше, чем у самки (фото К. Кнаака)
Пара Nannostomus anomalus. Для самца (внизу} типичны более яркая окраска красных спинного, анального и хвостового плавников, хотя на снимке этого не видно (фото Г И. М. Тиммермана.)
Пара Nannostomus anomalus. Для самца (внизу} типичны более яркая окраска красных спинного, анального и хвостового плавников, хотя на снимке этого не видно (фото Г И. М. Тиммермана.)
Пара Nannostomus marginatus, слева - самец. По всему телу этих рыбок от рыльца до корня хвоста проходит золотистая полоса (фото Р. Зукала)
Пара Nannostomus marginatus, слева - самец. По всему телу этих рыбок от рыльца до корня хвоста проходит золотистая полоса (фото Р. Зукала)
Самки Nannostomus trifasciatus (фото Г. И. М. Тиммермана)
Самки Nannostomus trifasciatus (фото Г. И. М. Тиммермана)
Пара Nannostomus marginatus, справа - самка, готовая к нересту (фото С. Франка)
Пара Nannostomus marginatus, справа - самка, готовая к нересту (фото С. Франка)
Больной Nannostomus marginatus. Красивая окраска (особенно ее золотистые и красные тона) некогда здоровой рыбы исчезла (фото С. Франка)
Больной Nannostomus marginatus. Красивая окраска (особенно ее золотистые и красные тона) некогда здоровой рыбы исчезла (фото С. Франка)
Nannostomus trifasciatus (фото Г. И. М. Тиммермана)
Nannostomus trifasciatus (фото Г. И. М. Тиммермана)
Nannostomus beckfordi, сильно напоминающий N. anomalus (фото С. Франка)
Nannostomus beckfordi, сильно напоминающий N. anomalus (фото С. Франка)
Пара Neolebias ansorgei из Африки, слева - самец
Пара Neolebias ansorgei из Африки, слева - самец
Самка Pantodon buchholzi, несколько необычной аквариумной рыбы, хотя у нее есть свои поклонники
Самка Pantodon buchholzi, несколько необычной аквариумной рыбы, хотя у нее есть свои поклонники
Phenacogrammus interruptus (фото д-ра Г Р. Аксельрода)
Phenacogrammus interruptus (фото д-ра Г Р. Аксельрода)
Pantodon buchholzi, или рыба-бабочка, которую можно держать только в закрытом аквариуме (фото д-ра Г Р. Аксельрода)
Pantodon buchholzi, или рыба-бабочка, которую можно держать только в закрытом аквариуме (фото д-ра Г Р. Аксельрода)
Обратите внимание на крыловидные грудные плавники рыбы-бабочки, помогающие ей выпрыгивать из воды при охоте за живым кормом (фото д-ра Г. Р. Аксельрода)
 Обратите внимание на крыловидные грудные плавники рыбы-бабочки, помогающие ей выпрыгивать из воды при охоте за живым кормом (фото д-ра Г. Р. Аксельрода)
Восхитительная пара Phenacogrammus interruptus. У самца (вверху) длинные плавниковые лучи и вытянутая часть хвостового плавника, которая время от времени отламывается (фото Р. Зукала)
Восхитительная пара Phenacogrammus interruptus. У самца (вверху) длинные плавниковые лучи и вытянутая часть хвостового плавника, которая время от времени отламывается (фото Р. Зукала)
Пара Pristella riddlei с нормальной пигментацией, внизу - самец (фото Г И М Тиммермана)
Пара Pristella riddlei с нормальной пигментацией, внизу - самец (фото Г И М Тиммермана)
Самец Puntius conchonius (снизу), ухаживающий за самкой. В перерывах между нерестами красноватая окраска рыб почти незаметна (фото Г. И. Рихтера)
Самец Puntius conchonius (снизу), ухаживающий за самкой. В перерывах между нерестами красноватая окраска рыб почти незаметна (фото Г. И. Рихтера)
Pseudocorynopoma doriae, миролюбивая рыба, которую нельзя держать вместе с видами, откусывающими плавники у своих соседей по аквариуму (фото Г. Зенфта)
Pseudocorynopoma doriae, миролюбивая рыба, которую нельзя держать вместе с видами, откусывающими плавники у своих соседей по аквариуму (фото Г. Зенфта)
Pseudocorynopoma doriae, вверху - самец. Обратите внимание на бахромчатый кончик его спинного плавника (фото д-ра Г. Р. Аксельрода)
Pseudocorynopoma doriae, вверху - самец. Обратите внимание на бахромчатый кончик его спинного плавника (фото д-ра Г. Р. Аксельрода)
Pristella riddlei, самцов и самок этого вида очень легко различить во время брачного периода (фото С. Франка)
Pristella riddlei, самцов и самок этого вида очень легко различить во время брачного периода (фото С. Франка)
Самцы Capoeta hulstaerti (фото д-ра Г. Р. Аксельрода)
Самцы Capoeta hulstaerti (фото д-ра Г. Р. Аксельрода)
Половозрелые самец (вверху) и самка Capoeta arulius
Половозрелые самец (вверху) и самка Capoeta arulius
Самка Barbodes binotatus
Самка Barbodes binotatus
Из-за длинных плавников самца (внизу) Capoeta arulius называют длинноплавниковым барбусом (фото д-ра Г Р Аксельрода)
Из-за длинных плавников самца (внизу) Capoeta arulius называют длинноплавниковым барбусом (фото д-ра Г Р Аксельрода)
Barbodes callipterus из Западной Африки (фото д-ра Г. Р. Аксельрода)
Barbodes callipterus из Западной Африки (фото д-ра Г. Р. Аксельрода)
Capoeta callipterus. Эти экземпляры были отловлены автором (Г. Р. Аксельродом) в Камеруне. Самка (вверху) намного тяжелее и крупнее самца (фото д-ра Г. Р. Аксельрода)
Capoeta callipterus. Эти экземпляры были отловлены автором (Г. Р. Аксельродом) в Камеруне. Самка (вверху) намного тяжелее и крупнее самца (фото д-ра Г. Р. Аксельрода)
Пара Puntius conchonius из Индии. Самец (справа) отличается от серебристой самки своей сверкающе-красной окраской
Пара Puntius conchonius из Индии. Самец (справа) отличается от серебристой самки своей сверкающе-красной окраской
Пара Puntius cumingi, внизу - самец (фото Г. И. М. Тиммермана)
Пара Puntius cumingi, внизу - самец (фото Г. И. М. Тиммермана)
Barbodes everetti (фото Пинтера)
Barbodes everetti (фото Пинтера)
Puntius cumingi не слишком наряден даже в нерестовый период (фото К Пейзана)
Puntius cumingi не слишком наряден даже в нерестовый период (фото К Пейзана)
Совершенно понятно, почему оливковый клоун Puntius filamentosus широко известен еще как черно-пятнистый барбус На снимке - пара, нерестящаяся в типичной для барбусов манере (фото Р Зукала)
Совершенно понятно, почему оливковый клоун Puntius filamentosus широко известен еще как черно-пятнистый барбус На снимке - пара, нерестящаяся в типичной для барбусов манере (фото Р Зукала)
Самка Barbodes dunckeri (фото Г. И. М. Тиммермана)
Самка Barbodes dunckeri (фото Г. И. М. Тиммермана)
Пара молодых барбусов Puntius filamentosus. Слева - самец. С возрастом облик этих рыб меняется (фото Г. И. М. Тиммермана)
Пара молодых барбусов Puntius filamentosus. Слева - самец. С возрастом облик этих рыб меняется (фото Г. И. М. Тиммермана)
Пара Barbodes everetti, справа - самец (фото Г И. М. Тиммермана)
Пара Barbodes everetti, справа - самец (фото Г И. М. Тиммермана)
Puntius gelius - небольшая рыбка, которой не нужен очень емкий аквариум (фото Г. И. М. Тиммермана)
Puntius gelius - небольшая рыбка, которой не нужен очень емкий аквариум (фото Г. И. М. Тиммермана)
Barbodes lateristriga, достигающий внушительных размеров даже в аквариуме (фото д-ра Г.Р. Аксельрода)
Barbodes lateristriga, достигающий внушительных размеров даже в аквариуме (фото д-ра Г.Р. Аксельрода)
Пара Capoeta oligolepis в преднерестовой позиции (фото Р. Зукала)
Пара Capoeta oligolepis в преднерестовой позиции (фото Р. Зукала)
В течение нескольких секунд пока был сделан этот снимок, пара Capoeta oligolepis отнерестилась. Икринки большей частью попали на узкие листья соседних растений (фото Р. Зукала)
В течение нескольких секунд пока был сделан этот снимок, пара Capoeta oligolepis отнерестилась. Икринки большей частью попали на узкие листья соседних растений (фото Р. Зукала)
Пара Puntius gelius, внизу - самец (фото Г И М Тиммермана)
Пара Puntius gelius, внизу - самец (фото Г И М Тиммермана)
Barbodes fasciatus, очень привлекательный вид с Суматры и Борнео (фото Г И М Тиммермана)
Barbodes fasciatus, очень привлекательный вид с Суматры и Борнео (фото Г И М Тиммермана)
Пара Barbodes lateristriga. Слева - самка (фото Г И М Тиммермана)
Пара Barbodes lateristriga. Слева - самка (фото Г И М Тиммермана)
327.jpg (14141 bytes)
Barbodes hexazona (фото д-ра Г. Р. Аксельрода) Capoeta semifasciolatus (фото Р. Зукала)
Puntius nigrofasciatus, внизу - самец. Обратите внимание на его очень красивую красноватую окраску (фото Р. Зукала)
Puntius nigrofasciatus, внизу - самец. Обратите внимание на его очень красивую красноватую окраску (фото Р. Зукала)
Пара Puntius nigrofasciatus. Самец (слева) становится совершенно красным. Эти рыбы особенно красивы в брачном наряде (фото Р. Зукала)
Пара Puntius nigrofasciatus. Самец (слева) становится совершенно красным. Эти рыбы особенно красивы в брачном наряде (фото Р. Зукала)
Эти Capoeta oligolepis очень привлекательны. Вверху - более крупный: самец. Их называют в США переливающимися барбусами (фото Г. И. М. Тиммермана)
Эти Capoeta oligolepis очень привлекательны. Вверху - более крупный: самец. Их называют в США переливающимися барбусами (фото Г. И. М. Тиммермана)
Capoeta tetrazona. На переднем плане - самка. Спинной плавник самца украшен красной каймой (фото Г. И. Рихтера)
Capoeta tetrazona. На переднем плане - самка. Спинной плавник самца украшен красной каймой (фото Г. И. Рихтера)
Barbodes pentazona, слева - самка (фото Р. Зукала)
Barbodes pentazona, слева - самка (фото Р. Зукала)
Пара альбиносных Barbodes hexazona. У этих рыб отсутствует черный пигмент (меланин) в тканях тела и глазах, поэтому красных, а не черных (фото X. Уолтера)
Пара альбиносных Barbodes hexazona. У этих рыб отсутствует черный пигмент (меланин) в тканях тела и глазах, поэтому красных, а не черных (фото X. Уолтера)
Пара редких барбусов Capoeta partipentazona, отличающихся от С. tetrazona неполной второй полосой (фото Г Я М Тиммермана)
Пара редких барбусов Capoeta partipentazona, отличающихся от С. tetrazona неполной второй полосой (фото Г Я М Тиммермана)
Barbodes pentazona, справа - самец (фото Р. Зукала)
Barbodes pentazona, справа - самец (фото Р. Зукала)
Пара Capoeta semifasciolatus, вверху - самка (фото Г. И. М. Тиммермана)
Пара Capoeta semifasciolatus, вверху - самка (фото Г. И. М. Тиммермана)
Пара Н-барбусов, представляющих разновидность Barbodes hexazona, полученных, в свою очередь, от суматранского барбуса. У истинного Capoeta tetrazona отсутствует широкая горизонтальная полоса (фото д-ра Г. Р. Аксельрода)
Пара Н-барбусов, представляющих разновидность Barbodes hexazona, полученных, в свою очередь, от суматранского барбуса. У истинного Capoeta tetrazona отсутствует широкая горизонтальная полоса (фото д-ра Г. Р. Аксельрода)
Пара Capoeta semifasciolatus, вверху - самка Эту рыбу иногда называют барбусом Шуберта (Barbus schuberti), поскольку считается, что Т. Шуберт первым вывел ее Разводить этих рыв очень легко (фото Г И М Тиммермана)
Пара Capoeta semifasciolatus, вверху - самка Эту рыбу иногда называют барбусом Шуберта (Barbus schuberti), поскольку считается, что Т. Шуберт первым вывел ее Разводить этих рыв очень легко (фото Г И М Тиммермана)
Прелестная пара Puntius stoliczkai. Спинной плавник самца (слева) украшен яркой красной каймой (фото Р. Зукала)
Прелестная пара Puntius stoliczkai. Спинной плавник самца (слева) украшен яркой красной каймой (фото Р. Зукала)
Пара Puntius terio, внизу - самец (фото Г И М Тиммермана)
Пара Puntius terio, внизу - самец (фото Г И М Тиммермана)
Puntius stoliczkai. Спинной плавник самца (слева) украшен яркой красной каймой (фото Зукала)
Puntius stoliczkai. Спинной плавник самца (слева) украшен яркой красной каймой (фото Зукала)
Capoeta tetrazona, или суматранский барбус, самый популярный из аквариумных барбусов В хороших условиях эти рыбы становятся удивительно красивыми. Они легко размножаются, но требуют большого пространства, в противном случае часто всплывают на поверхность за глотком воздуха (фото Р Зукала)
Capoeta tetrazona, или суматранский барбус, самый популярный из аквариумных барбусов В хороших условиях эти рыбы становятся удивительно красивыми. Они легко размножаются, но требуют большого пространства, в противном случае часто всплывают на поверхность за глотком воздуха (фото Р Зукала)
Puntius ticto, справа - самка (фото Г. Зенфта)
Puntius ticto, справа - самка (фото Г. Зенфта)
Пара Capoeta titteya, вверху - самец (фото Г. И. М. Тиммермана)
Пара Capoeta titteya, вверху - самец (фото Г. И. М. Тиммермана)
Capoeta titteya, внизу - более яркий самец (фото Р. Зукала)
Capoeta titteya, внизу - более яркий самец (фото Р. Зукала)
Puntius vittatus, еще один вид барбусов из Индии и Шри-Ланки (фото д-ра Г. Р. Аксельрода)
Puntius vittatus, еще один вид барбусов из Индии и Шри-Ланки (фото д-ра Г. Р. Аксельрода)
Labeo bicolor - популярная аквариумная рыба, которую в больших количествах завозят из Таиланда. Несмотря на сообщения о случаях нереста ее в неволе, массовое разведение вида в комерческих целях пока не удается (фото Р. Зукала)
Labeo bicolor - популярная аквариумная рыба, которую в больших количествах завозят из Таиланда. Несмотря на сообщения о случаях нереста ее в неволе, массовое разведение вида в комерческих целях пока не удается (фото Р. Зукала)
Labeo erithrurus, еще один распространенный вид, встречающийся во многих эоомагаэинах (фото К. Кнаака)
Labeo erithrurus, еще один распространенный вид, встречающийся во многих эоомагаэинах (фото К. Кнаака)
Д-р Мартин Бриттен, ведущий специалист по роду Rasbora, предлагает: «Неужели нельзя найти для Rasbora daniconius какое-то более подходящее название, чем «изящная расбора»? Таких изящных видов довольно много. Лучше назовем ее «индийская расбора", ведь это самый распространенный вид в Индии».
Д-р Мартин Бриттен, ведущий специалист по роду Rasbora, предлагает: «Неужели нельзя найти для Rasbora daniconius какое-то более подходящее название, чем «изящная расбора»? Таких изящных видов довольно много. Лучше назовем ее «индийская расбора", ведь это самый распространенный вид в Индии».
Пара Rasbora einthoveni, справа - самец (фото Г. И. М. Тиммермана)
Пара Rasbora einthoveni, справа - самец (фото Г. И. М. Тиммермана)
Rasbora daniconius нерестящиеся на песке (вверху) и среди листьев растений (внизу). Самка откладывает очень много икринок, но если родителей не удалить сразу после нереста, они съедают большую часть своего потомства (фото Р Зукала)
Rasbora daniconius нерестящиеся на песке (вверху) и среди листьев растений (внизу). Самка откладывает очень много икринок, но если родителей не удалить сразу после нереста, они съедают большую часть своего потомства (фото Р Зукала)
Rasbora daniconius нерестящиеся на песке (вверху) и среди листьев растений (внизу). Самка откладывает очень много икринок, но если родителей не удалить сразу после нереста, они съедают большую часть своего потомства (фото Р Зукала)
Rasbora elegans из Сингапура, слева - самец (фото Г. И. М. Тиммермана)
Rasbora elegans из Сингапура, слева - самец (фото Г. И. М. Тиммермана)
Rasbora maculata, вверху - самец (фото Г. И. М. Тиммермана)
Rasbora maculata, вверху - самец (фото Г. И. М. Тиммермана)
Rasbora elegans, самец (вверху) окрашен гораздо интенсивнее, чем самка (фото д-ра Г. Р. Аксельрода)
Rasbora elegans, самец (вверху) окрашен гораздо интенсивнее, чем самка (фото д-ра Г. Р. Аксельрода)
Rasbora pauciperforata (фото С Франка)
Rasbora pauciperforata (фото С Франка)
Rasbora kallochroma, самка (внизу) по размещению пятен на теле четко отличается от R. maculata
Rasbora kallochroma, самка (внизу) по размещению пятен на теле четко отличается от R. maculata
Пара Rasbora meinkeni, справа - самец (фото Г И. М Тиммермана)
Пара Rasbora meinkeni, справа - самец (фото Г И. М Тиммермана)
Rasbora trilineata, очевидно, наиболее широко разводимая расбора (фото Г И М Тиммермана)
Rasbora trilineata, очевидно, наиболее широко разводимая расбора (фото Г И М Тиммермана)
Пара Telmatherina ladigesi, самец (внизу) отличается от самки более длинными лучами плавников (фото М. Хвойки)
Пара Telmatherina ladigesi, самец (внизу) отличается от самки более длинными лучами плавников (фото М. Хвойки)
Rasbora trilineata, вверху - самка (фото С. Франка)
Rasbora trilineata, вверху - самка (фото С. Франка)
Дикая Rasbora argyrotaenia, найденная в небольшом пруду около Джакарты, Индонезия (фото Г. Р. Аксельрода)
Дикая Rasbora argyrotaenia, найденная в небольшом пруду около Джакарты, Индонезия (фото Г. Р. Аксельрода)
Самец Telmatherina ladigesi (фото X. Хансена, сделанное в Берлинском аквариуме)
Самец Telmatherina ladigesi (фото X. Хансена, сделанное в Берлинском аквариуме)
Два вида Thayeria: вверху - Т. obliqua, внизу - Т. boehlkei (фото С. Франка, Прага, Чехо-Словакия)
Два вида Thayeria: вверху - Т. obliqua, внизу - Т. boehlkei (фото С. Франка, Прага, Чехо-Словакия)
Пара Thayeria obliqua. Эти прелестные рыбы появились на рынке аквариумных рыб в 1960 г под таким «предположительным» названием. Вид, который мы когда-то называли T. obliqua (см. предыдущее фото), называется Т. boehlkei Это первые рыбы, завезенные в США и сфотографированные Г.Р. Аксельродом
Пара Thayeria obliqua. Эти прелестные рыбы появились на рынке аквариумных рыб в 1960 г под таким «предположительным» названием. Вид, который мы когда-то называли T. obliqua (см. предыдущее фото), называется Т. boehlkei Это первые рыбы, завезенные в США и сфотографированные Г.Р. Аксельродом

Anabas testudineus. The Climbing Perch or Walking Fish. Анабас, рыба-ползун
Anoptichtys jordani. The Blind Cave Fish. Аноптихтис, слепая пещерная рыба Aphyocharax rubripinnis. The Bloodfin. Красноплавниковый афиохаракс
Astyanax bimaculatus. Двухпятнистый астианакс
- mexicanus. Мексиканская пещерная рыба
- mutator. Астианакс мутатор
Brachydanio albolineatus. The Pearl Danio. Розовый, или жемчужный, данио. или розовый брахиданио
- frankei. Леопардовый данио, или леопардовый брахиданио
- nigrofasciatus. The Spotted Danio. Точечный данио, или точечный брахиданио
- rerio. The Zebra Danio. Данио-рерио, или брахиданио-рерио
Carassius auratus. The Goldfish. Золотая рыбка
Carnegiella strigata. The Marbled Hatchetfish. Карнегиелла полосатая, или мраморная
Chanda buruensis. The East Indian Glassfish. Стеклянный окунь
- ranga. The Glassfish or Glass Perch. Индийский стеклянный окунь
Channa asiatica. The Snakehead. Змееголов азиатский
Characidium fasciatum. The Darter Characin. Полосатый харацидий
Cheirodon axelrodi. The Cardinal Tetra. Красный неон, или тетра-кардинал
Copeina callolepis. The Beautiful-scaled Characin. Копеина каллолепис
Copeina eigenmanni. The Redlined Pencilfish. Копеина Айгенманна
Corydoras aeneus. The Bronze Catfish. Бронзовый панцирник, или золотой сомик
- hastatus. The Dwarf or Pygmy Catfish. Серповидный панцирник, или карликовый сомик
- nattereri. The Blue Corydoras. Голубой панцирник
- paleatus. The Peppered Corydoras. Соломенный панцирник, или крапчатый сомик
- rabauti. Rabaut's Corydoras. Рыжеватый панцирник, или панцирник Рабо Corynopoma riisei. The Swordtail Characin. Коринопома, дракон
Creagrutus beni. The Gold-striped Characin. Золотополосый неон
Crenuchus spilurus. The Sailfin Characin. Кренуча, кренух тюлевый
Ctenobrycon spilurus. The Silver Tetra. Ктенобрикон, серебристая тетра, монетка
Curimatopsis saladensis. The Rose-colored Curimatopsis. Салатный куриматопсис
Cyprinodon variegatus. The Sheepshead Minnow. Карпозубик изменчивый
Cyprinus sp. Koi. Кои
Danio devario. Данио-деварио
- malabaricus. The Giant Danio. Малабарский данио
Esomus danrica. The Flying Barb. Эзомус данрика
- malayensis. The Malayan Flying Barb. Эзомус малайский
Exodon paradoxus. Удивительный эксодон
Gephyrocharax atracaudatus. The Platinum Tetra. Гефирохаракс серповидный
Glandulocauda inequalis. The Croaking Tetra. Тетра голубая
Gymnocorymbus ternetzi. The Black Tetra or Blackamoor. Тернеция обыкновенная
Helostoma temminckii. The Kissing Gourami. Целующийся гурами
Hemigrammus armstrongi. The Golden Tetra. Золотая тетра
- caudovittatus. The Tetra from Buenos Aires. Ромбовидная тетра, тетра-плотвичка, тетрагоноптер
- gracilis. The Glow-light Tetra. Грацилис, изящная тетра
- nanus. The Silver-tipped Tetra. Медная тетра
- ocellifer. The Head-and-tail Light Tetra. Тетра-фонарик
- pulcher. The Pretty Tetra or Garnet Tetra. Перуанская, или красивая, тетра, пульхер
- rhodostomus. The Rummy-nosed Tetra. Красноротая тетра, красноносая тетра
- unilineatus. The Featherfin Tetra. Полосатая, или однополосая тетра, тринидадская тетра
Hyphessobrycon bifasciatus. The Yellow Tetra. Желтый неон
- callistus. The Jewel Tetra. Серповидный неон, кровавая тетра, минор, или красная тетра
- eos. The Dawn Tetra. Солнечная тетра
- flammeus. The Red Tetra or Tetra from Rio. Тетра-фон-рио, огненная тетра, пламенная тетра
- herbertaxelrodi. The Black Neon. Черный неон, неон Аксельрода
- heterorhabdus. The Flag Tetra. Трехполосый неон, трехлинейная тетра, хифессобрикон гетерорабдус
- innesi. The Neon Tetra. Обыкновенный неон, неон Иннеса
- pulchripinnis. The Lemon Tetra. Лимонная тетра
- rosaceus. The Rosy Tetra. Розовая тетра
- scholzei. The Black-lined Tetra. Тетра Шольца
- simulans. Голубой неон
Melanotaenia maccullochi. The Black-lined Rainbow Fish. Меланотения радужная
- nigrans. The Australian Rainbow Fish. Черная меланотения
Metynnis lippincottianus. Рыба-доллар, метиннис
Mimagoniates microlepis. The Blue Tetra. Мелкочешуйная тетра
Moenkhausia. oligolepis. The Glass Tetra. Малочешуйная мюнхаузия (моенкаузия)
-pittieri. The Diamond Tetra. Бриллиантовая мюнхаузия (моенкаузия)
Nannaethiops unitaeniatus. The African Tetra. Однополосый наннэтиопс
Nannostomus anomalus. The Golden Pencilfish. Нанностомус аномалус
- aripirangensis. The Brown Pencilfish. Нанностомус арипирангский
- marginatus. The One-lined Pencilfish. Карликовый нанносто-мус, нанностомус маргинатус
- trifasciatus. The Three-lined Pencilfish. Трехполосый нанностомус
Neolebias ansorgei. Неолебиас Ансорга
Otocinclus affinis. The Dwarf Otocinclus. Отоцинклус аффинис, «присоска», отоцинкл обыкновенный
Pantodon buchholzi. The Butterfly Fish. Рыба-бабочка, пантодон
Petitella georgiae. Петителла
Phenacogrammus interruptus. The Congo Tetra. Тетра-Конго, тетра радужная
Phoxinopsis typicus. Фоксинопсис
Poecilobrycon unifasciatus. The One-lined Pencilfish. Пецилобрикон
Pristella riddlei. Riddle's Pristella. Пристелла звездчатая, пристелла Риддла
Pseudocorynopoma doriae. The Dragonfin. Аргентинская псевдокоринонопома
Puntius conchonius. The Rosy Barb. Огненный барбус
- cumingi. Cuming's Barb. Барбус Куминга, цейлонский барбус Куминга
- filamentosus. The Black-spot Barb. Барбус -филаментоза, барбус нитчатый, оливковый клоун
- gelius. The Golden Dwarf Barb. Солнечный барбус
- nigrofasciatus. The Black Ruby Barb. Черный барбус
- phutunio. The Dwarf Barb or Pygmy Barb. Барбус-футунио
-sachsi. The Golden Barb. Барбус Сакса, золотой пунтиус (барбус)
- stoliczkai. Stoliczka's Barb. Барбус столисканус, барбус Столички, алоплавничковый барбус
- terio. The One-spot Barb. Золотистый, или одноточечный барбус
- ticto. The Two-spot Barb. Барбус-тикто, алый барбус
- vittatus. Пунтиус виттатус. одноштриховый барбус
Barbodes binotatus. The Spotted Barb. Барбодес двухпятнистый, двухпятнистый барбус
- callipterus. Барбодес каллиптерус, пестроплавничковый барбус
- dorsimaculatus. Пятнистый барбус
- dunckeri. Duncker's Barb. Барбус Дункера
- everetti. The Clown Barb. Барбус-клоун, барбус Эверетта
-fasciatus. The Striped Barb or Zebra Barb. Полосатый барбус, барбус-зебра
- hexazona. The Tiger Barb. Шестиполосый барбус
- lateristriga. The T-Barb. Крестовый барбус, пунтиус-латеристрига
- pentazona. The Five-banded Barb. Пятиполосый барбус (пунтиус)
- trispilos. The African Three-spot Barb. Трехточечный африканский барбус
- unitaeniatus. The Red-finned Barb. Однополосый барбус
Capoeta arulius. Барбус-арулиус, косицеплавниковый барбус
- chola. The Swamp Barb. Барбус-чола, пунтиус-чола
- hulstaerti. The Butterfly Barb. Барбус хулстерти, барбус-мотылек
- oligolepis. The Checkered Barb. Островной усач, барбус-олиголепис
- partipentazona. The Banded Barb. Капета партипентазона
- semifasciolatus. The Half-banded Barb. Зеленый барбус
- tetrazona. The Sumatran Tiger Barb. Суматранский барбус
- titteya. The Cherry Barb. Вишневый барбус
Rasbora daniconius. The Slender Rasbora. Индийская расбора, синеполосая расбора
- einthoveni. The Brilliant Rasbora. Бриллиантовая расбора, расбора Эйнтховена
- elegans. The Yellow Rasbora. Желтая, или элегантная, расбора, трехпятнистая расбора
- maculata. Spotted Rasbora. Пятнистая расбора, колибри
- meinkeni. Meinken's Rasbora. Расбора Мейнкена
- trilineata. The Scissor-tailed Rasbora. Трехлинейная расбора
Tanichthys albonubes. The White Cloud Mountain Fish, Кардинал
Telmatherina ladigesi. The Celebes Rainbowfish. Телматерина Ладигеза, целебесская телматерина, солнечный луч
Thayeria obliqua. The Penguin Fish. Тайерия-обликва
- boehlkei. Тайерия Бельке, тайерия-пингвин

Группа 1-А объединяет наибольшее число видов с изученными нерестовыми повадками. В нее входят основная часть тетр и барбусов, некоторые сомики и карпозубые, а также представители менее крупных семейств.

Нерест завершается более или менее беспорядочным рассеиванием икринок во всех направлениях. Иногда он приурочен к густо засаженным растениями частям аквариума, а у видов Corydoras самка не рассеивает икринки, а приклеивает их в разных местах. Единственное, что объединяет всех рыб данной группы, это отсутствие заботы о потомстве: отложив икру, родители считают свою миссию законченной.

Чтобы исключить поедание икринок, нужно позаботиться о том, чтобы рыбы не могли их найти. Во время нереста число съеденных икринок обычно невелико, а вот вспышка интереса К ним служит хорошим показателем завершения этого процесса. Липкость икринок у видов группы 1-А очень различна и иногда равна нулю, некоторые икринки даже могут всплывать на поверхность воды, но родителей видов из группы 1-А, в отличие от видов, строящих пенные гнезда, это не беспокоит. Какой-то мерой защиты икры является ослабление освещенности. Если речь идет о дневном свете, то лучше всего затенить нерестовик с той стороны, откуда на него падают солнечные лучи. При искусственном освещении нужно использовать менее мощные лампы накаливания или затенить люминесцентную трубку, ослабив ее яркость. В ярком свете рыбы предстают перед вами во всем великолепии своей окраски, но он очень опасен в период нереста и развития икры.

Рыб, нерестящихся среди растений, можно удержать от слишком жадного поедания икры, формируя в аквариуме очень густые заросли. В таких условиях родители свободно лавируют между растениями, но настоящее обследование их в охоте за икрой удается в трудом.

Защита неприклеивающейся икры осуществляется разными способами, каждый из которых позволяет икринкам проваливаться через какое-то приспособление на дно и становиться недоступными для рыб. Самый простой способ—размещение на дне слоя гальки или стеклянных шариков, среди которых и оказываются икринки. Такой же результат дает решетка из пластиковых стерженьков диаметром 3 мм, положенная на дно. Сделать ее совсем просто: возьмите связку округлых пластиковых стерженьков и нарежьте на кусочки длиной, равной узкой стороне аквариума. Приклейте их силиконовым клеем на расстоянии 6 мм друг от друга к полоске пластика шириной 1, 8 см и длиной, соответствующей длине узкой стороны аквариума. В результате образуется решетка, укрывающая все дно. Дайте этому сооружению высохнуть в течение нескольких дней перед применением. Еще один способ—размещение на дне слоя испанского лишайника толщиной 2, 5 см или мягкой нейлоновой пряжи.

Очень важно правильно выбрать нерестовик. Как правило, для мелких видов он должен быть меньше, чем для крупных, хотя это совсем не значит, что первые будут лучше размножаться в маленьком нерестовике. Всегда используйте самую большую из имеющихся у вас емкостей: во-первых, рыбы не будут чувствовать себя в ней стесненно, а возможность выбора удобного места для нереста увеличится; во-вторых, в обогреваемом нерестовике колебания температур тем меньше и происходят тем медленнее, чем больше его объем; в-третьих, опасность уничтожения рыбами икринок уменьшается, поскольку они рассеиваются по большей площади. Наконец, в крупном нерестовике у мальков повышаются шансы на выживание и они быстрее растут, поскольку в большем объеме воды больше пищи и меньше опасность скучивания.

Очень важную роль играет температура воды. Разница всего в несколько градусов часто превращает пару вялых, неактивных рыб в резвых, подвижных существ, стремящихся к размножению. Естественно, что одним видам нужны температуры повыше, другим — пониже.

Если ваш нерестовик стоит в неотапливаемом помещении, очень полезным приобретением окажется хороший обогреватель, снабженный терморегулятором, позволяющим удерживать температуру на нужном уровне при очень небольших колебаниях. Особенно важен правильный выбор мощности обогревателя— приблизительно 5 Вт на каждые 4 л воды. Мощный терморегулятор может поддерживать работу сразу нескольких обогревателей, хотя он имеет недостаток: если в аквариуме с терморегулятором обогреватель перегорит, терморегулятор замкнется и остальные нерестовики начнут перегреваться. Обычный терморегулятор удобнее и потому, что создает меньше помех в работе радио и телевизора.

Anabas testudineus (анабас, или рыба-ползун). Этот вид широко распространен в Южном Китае и по всей Юго-Восточной Азии. Обычно его заводят из любопытства, так как рыба, вынутая из воды, способна «разгуливать» на плавниках, как на ножках. Окраска ее грязно-оливковая, длина 25 см, нереститься начинает, достигнув лишь половины полной длины. Качество воды значения не имеет, температура должна быть около 27 С. Самца можно узнать по несколько более крупным, чем у самки, спинному и анальному плавникам. Этой рыбе нужен большой нерестовик емкостью по меньшей мере 120 л. Она откладывает очень много икринок, которые сразу всплывают на поверхность. Содержать мальков несложно, стартовым кормом для них служит артемия. Не держите этих рыб в одном аквариуме с более мелкими, поскольку они бывают очень агрессивными. К сожалению, во Флориде обосновалась размножающаяся популяция А, testudineus, и остается лишь надеяться, что эту опасную рыбу удастся «выжить" оттуда. Никогда не выпускайте какую бы то ни было рыбу в какой бы то ни было водоем.

Anoptichthys jordani (слепая пещерная рыба). Это еще одно чудо природы, но из Мексики, где она обитает в пещерах, не имея функциональных глаз и проводя всю жизнь в темноте. Основная окраска рыбы розовая, длина 8, 75 см, половой зрелости достигает при длине 5 см. Нерест происходит при температуре около 26 "С. Более полная, чем самец, самка рассеивает икринки во всех направлениях, и, если родителей вовремя не удалить, они съедают все свое потомство. Молодь растет очень легко, причем личинки находят каждый кусочек корма, несмотря на свою слепоту. После нескольких дней кормления инфузориями можно перейти на артемий, микрочервей и просеянных дафний.

Aphyocharax axelrodi, обнаруженный автором в Тринидаде к названный в его честь д-ром Гарольдо Травассосом (фото д-ра Г. Р. Аксельрода)
Aphyocharax axelrodi, обнаруженный автором в Тринидаде к названный в его честь д-ром Гарольдо Травассосом (фото д-ра Г. Р. Аксельрода)

Aphyocharax rubripinnis (афиохаракс красноплавниковый). Эта маленькая серебристая рыбка длиной 5 см с ярко-красными плавниками отличается миролюбивым характером и прыгучестью, поэтому аквариум, где она находится, всегда нужно держать прикрытым. Отличительные признаки самки—более полное тело и отсутствие тонкого, загнутого вверх крючка на анальном плавнике. Родина вида — Южная Америка. Удлиненная, обтекаемая форма говорит о том, что эта тетра обитает в быстрых водах. Поэтому афиохараксу нужно немного меньше тепла, чем другим видам, нерест происходит при 24°С. При разведении используйте нерестовую решетку либо слой гальки или стеклянных шариков, так как икринки опускаются на дно. Длинный нерестовик емкостью около 32 л заполняют на треть отстоявшейся водой с жесткостью не более 10°, а затем до половины заливают пресную воду. Хорошо откормленные рыбы вскоре начнут весело гоняться друг за другом, причем икрометание происходит даже при выскакивании самок из воды. Рассеянные по всей поверхности икринки опускаются на дно, инкубационный период длится 36 часов. Когда личинки начнут плавать, кормите их инфузориями, а с активизацией роста—артемией, микрочервями или мелкими дафниями.

Astyanax bimaculatus (астианакс двухпятнистый). Этот вид встречается на острове Тринидад, в Восточной Венесуэле, Гайане, Бразилии и даже в некоторых районах Аргентины. Такой широкий ареал доказывает, что данный вид нечувствителен к качеству воды. Это крупная рыба длиной до 15 см, ее не следует содержать с более мелкими видами. Самка полнее самца, и это, пожалуй, единственный половой признак, по которому ее можно отличить. Для разведения нужен нерестовик емкостью около 120 л с температурой воды 26°С и группой кустящихся растений, расположенных с одной стороны, где и происходит икрометание. Быстрорастущие мальки нуждаются в обильном кормлении.

Из-за солидного размера и небогатой окраски (два черных пятна на серебристом теле—единственное украшение) это одна из малопопулярных рыб.

Astyanax mexicanus. которого считают предком мексиканского вида слепой рыбы Anaytichthys jordani (фото д-ра Г. Р. Аксельрода)
Astyanax mexicanus. которого считают предком мексиканского вида слепой рыбы Anaytichthys jordani (фото д-ра Г. Р. Аксельрода)

Astyanax mexicanus (мексиканская пещерная рыба). Этот более мелкий представитель того же рода происходит, как видно по его названию, из Мексики. Взрослая рыба достигает длины 7, 5 см и отличается от вышеописанной двумя пятнами по бокам и одним—на корне хвоста. Благодаря сравнительно небольшому размеру этот вид можно разводить в 60-литровом аквариуме, в остальном к нему относится все, что было сказано о А. bimaculatus. Во многих штатах США ввоз и содержание А. mexicanus запрещены, так как он выживает в холодных водах и потенциально опасен для местных рыб как конкурент за корм.

Brachydanio albolineatus, или брахиданио розовый (фото д-ра Г. Р. Аксельрода)
Brachydanio albolineatus, или брахиданио розовый (фото д-ра Г. Р. Аксельрода)

Brachydanio albolineatus (розовый, или жемчужный, данио). Родина этой пользующейся огромной популярностью рыбы Суматра, Мьянма, Таиланд. Это не только одна из самых стойких аквариумных рыб, но и очень легко поддающаяся разведению. Все чешуйки жемчужного данио отливают радужным перламутром. От спинки начинается оранжевая полоса, переходящая на средние лучи хвостового плавника. Выведена золотистая разновидность этой прелестной рыбки, которая отличается желтым оттенком. Максимальная длина рыбы 6, 25 см, удлиненная форма свидетельствует о том, что это обитатель проточных вод, причем очень активный пловец, поймать которого в аквариуме с множеством растений совсем не просто. Самку можно отличить по округлому брюшку, самцы изящнее и немного ярче.

Икра этой рыбы падает на дно, и, чтобы защитить ее от поедания родителями, необходимы меры предосторожности. Например, 12-литровый нерестовик наполняют водой так, чтобы она лишь на 7, 5 см покрывала грунт. Запустив в нерестовик двух самцов и одну самку, можно получить большее количество оплодотворенных икринок. Качество воды не играет важной роли, хотя смесь из одной трети свежей и двух третей отстоявшейся воды индуцирует нерест. Лучшая температура для нереста около 24°С. С началом нерестового периода брачная пара устраивает в аквариуме настоящие гонки. Время от времени самка останавливается, дожидаясь, пока самец поравняется с ней, и, вибрируя всем телом, роняет несколько икринок, которые самец тут же оплодотворяет. Далее гонки возобновляются, и порционное икрометание продолжается до тех пор, пока запас икры у самки не иссякнет. Когда супруги успокоятся и вы увидите по изящному телу самки, что она отметала всю икру, можете удалить рыб из нерестовика. Личинки выклевываются через два дня и спустя еще 48 часов начинают плавать. В первые два дня их обильно кормят инфузориями, а затем свежевылупившимися науплиями артемии, чередуя их с порошковидным готовым кормом, поскольку аппетит у малышей отменный и они быстро растут.

У профессионалов есть очень результативный метод массового разведения этих данио. Их разделяют по полу и хорошо откармливают, пока самки не наполнятся икрой. Затем в нерестовик погружают ящик с сетчатым дном и запускают несколько пар рыб. Когда нерест достигнет максимума, через сетчатое дно начинает сыпаться настоящий дождь икринок.

Brachydanio frankei, или брахиданио леопардовый
Brachydanio frankei, или брахиданио леопардовый

Brachydanio frankei (леопардовый данио). Это загадочная рыба, место происхождения которой так и осталось неизвестным;

Возможно, она является результатом расщепления или гибридом В. nigrofasciatus и В. rerio. Это совсем недорогая прелестная рыбка длиной 6, 25 см, стойкая, миролюбивая и поэтому пригодная для содержания в декоративном аквариуме. Разводить ее очень легко, нерест происходит, как у В. albolineatus. Научное название вида — frankei — вполне обосновано.

Brachydanio nigrofasciatus, или точечный данио (фото С. Франка)
Brachydanio nigrofasciatus, или точечный данио (фото С. Франка)

Brachydanio nigrofasciatus (точечный данио). Мелкий представитель данного рода, длина взрослой рыбы не превышает 3, 75 см. Окраска синевато-зеленая, брюшко немного светлее. Верхняя часть тела украшена более темными синими полосами, брюшко—рядами пятнышек того же цвета. И в этом случае отличительным признаком самки является более полное тело. Содержание и разведение такие же, как для В. albolineatus. Ареал вида ограничен, его находят только в Мьянме.

Brachydanio rerio, или данио-рерио (фото C. Франка)
Brachydanio rerio, или данио-рерио (фото C. Франка)

Brachydanio rerio (данио-рерио). Этот вид также происходит из Мьянмы. Данио-рерио несколько крупнее (5 см) и восхитительно украшен чередующимися серебристыми и синими продольными полосами, проходящими по всей длине тела и захватывающими брюшной и анальный плавники. Самка отличается от самца не только формой, на ее анальном плавнике голубые и серебристые полосы, в то время как у самца голубые и золотистые.

Часто аквариумисты начинают разводить икромечущих рыб именно с этого данио; методы его разведения те же, что и для В. albolineatus, личинки выклевываются через сутки.

Виды Brachydanio хорошо поддаются скрещиваниям, но гибриды имеют блеклую окраску и, что гораздо хуже, стерильны.

Разновидности кои (фото из книги «Кои всего мира» д-ра Г. Р. Аксельрода)
Разновидности кои (фото из книги «Кои всего мира» д-ра Г. Р. Аксельрода)

Виды Cyprinus (кои). Это японские декоративные карпы, представленные множеством разновидностей с самыми разнообразными окраской и рисунками. Подростки могут выживать в домашних аквариумах, но взрослые рыбы чувствуют себя гораздо лучше в садовых водоемах. Нерестятся кои, как золотые рыбки, но не в маленьких аквариумах. Об этих рыбах написано много книг, которые вы можете найти в эоомагаэинах.

Водяные «глазки» (Buble-eye Calico Goldfish)
Водяные «глазки» (Buble-eye Calico Goldfish)
Изменчивая оранда (Variegated Oranda)
Изменчивая оранда (Variegated Oranda)

Carassius auratus (золотая рыбка). Это прародитель всех аквариумных рыб, процветающий, несмотря на то что он пострадал от рук неопытных любителей сильнее любого другого вида. Все мы знаем, как часто этих красавцев держат в небольших чашах, где на их долю приходится лишь малая толика так необходимой им водной поверхности. И все же золотые рыбки выживают в условиях, которые довели бы любую менее стойкую рыбу до быстрой гибели.

Китайцы разводили золотых рыбок в неволе еще в VII веке, и с тех пор появилось множество их разновидностей.

Для разведения золотых рыбок нужен большой нерестовик (чем больше, тем лучше) с множеством кустящихся растений. Некоторые разводчики используют для сбора икринок корни водяного гиацинта, плавающего на поверхности. По завершении нереста гиацинт можно перенести в новый нерестовик. Для стимуляции нереста воду следует постепенно подогревать, так чтобы ее температура стала на 5—10° выше первоначальной. Сочетание три самца—одна самка, по-видимому, самое удачное, поскольку обеспечивает наибольшее число оплодотворенных икринок. Самцы, которые вынуждены носиться с большой скоростью, начинают гонять самок, и икра оказывается рассеянной по всему аквариуму, в основном на растениях. Нерест, как правило, завершается через три часа, после чего родителей нужно удалить. Через 7—10 дней в зависимости от температуры выклевываются личинки. Как только они резорбируют содержимое желточных мешков и начнут плавать, вы поймете, что полностью вознаграждены за свое усердие.

Большому выводку необходимо регулярное и обильное кормление. После недели инфузорной диеты, которую можно немного обогатить очень мелко измельченным готовым кормом, малькам требуется что-либо посущественнее, например артемии, мелкие дафнии или босмины. По мере роста малышам становится тесно в нерестовике, поэтому переведите их в более просторный выростной аквариум.

Трио Carnegiella strigata (фото X. Шульца)
Трио Carnegiella strigata (фото X. Шульца)

Carnegiella strigata (полосатая, или мраморная, карнегиелла). Этот вид встречается в Гайане и в бассейне Амазонки. Эту рыбу длиной всего 5 см легко узнать по высокому изящному телу и большому грудному плавнику. Она очень симпатично окрашена: спинка сочно-коричневая, от жаберной крышки до корня хвоста проходит черная боковая линия. Передняя часть тела золотисто-коричневая, задняя — слабо-серебристая. Вся нижняя часть покрыта неровными черными штрихами, создающими мраморный рисунок. Самцов можно отличить по несколько более крупным плавникам, при взгляде сверху их тела кажутся сильнее сжатыми с боков, чем у самок.

Большую часть времени эта рыба проводит у поверхности воды или вблизи нее, поэтому довести будущую брачную пару «до кондиций» особенно трудно. Корм, который тонет, им не виден, да и верхний рот осложняет сбор его на дне аквариума. Лучше всего кормить карнегиеллу добытыми с помощью мухобойки мухами и слегка подсушенными после отлова дафниями. Прекрасным кормом становятся и живые личинки комаров, когда они временами всплывают на поверхность за глотком воздуха.

Сложности, связанные с кормлением, делают С. strigata трудным объектом для разведения, которое удается очень редко. Этой «поверхностной» рыбе, привыкшей к открытым пространствам, нужна температура в пределах 29, 5 °С. При нересте самец загоняет самку в гущу плавающих растений, они размещаются параллельно головой к хвосту друг друга, и самка порционно мечет мельчайшие янтарные икринки. Родители икру не поедают, но могут позднее приняться за выклюнувшихся личинок, с которыми их не следует оставлять в одном аквариуме.

Chanda buruensis (стеклянный окунь). Эта рыба встречается не только на острове Буру, но и в других частях Малайского архипелага. Это очень прозрачная рыбка с розовыми плавниками и янтарным телом. Ее длина во взрослом состоянии около 5 см. Самка заметно крупнее самца. Встречается С. buruensis гораздо реже, чем родственный вид С. ranga, описанный ниже.

Виды Chanda, или Ambassis. Представители этого рода живут как в пресной, так и в солоноватой и даже соленой воде. В аквариуме им нужна слегка жестковатая вода (10—15°) с добавлением небольшого количества соли (1 столовая ложка на 4 л). Перед нерестом, происходящим при температуре 27 °С, рыбам необходим обильный живой корм. Они относятся к строго плотоядным рыбам, и их мало интересует то, что не движется. Для разведения необходим нерестовик емкостью 60—80 л с плавающими растениями. Самец загоняет самку под растения, они скользят бок о бок и, наконец, делают «обратное сальто», рассеивая мельчайшие икринки в гуще растений. Меньше чем через сутки появляются крошечные личинки. Вначале их кормят инфузориями, но по мере увеличения их размеров, которое происходит очень быстро, мальки начинают поглощать более крупный корм.

Самец Chanda ranga с мягким спинным плавником и светло-голубой каймой на анальном плавнике (фото Р. Зукала)
Самец Chanda ranga с мягким спинным плавником и светло-голубой каймой на анальном плавнике (фото Р. Зукала)

Chanda ranga (индийский стеклянный окунь). Эта рыба из Индии и Мьянмы встречается гораздо чаще, чем другие виды ее рода. У нее несколько более короткое и высокое тело, как бы отлитое из янтарного стекла. Кончик первого спинного плавника, высокого и заостренного, окрашен в черный цвет, второй спинной и анальный плавники с сияющей голубой каймой обычно предельно расправленные. При солнечном освещении самец выглядит настоящим красавцем.

Содержат и разводят этот вид так же, как С, buruensis. В отдельном аквариуме рыбы часто нерестятся совершенно незаметно для наблюдателя, поэтому в один прекрасный день вы неожиданно обнаруживаете, что вместе с родителями в нерестовике плавает стайка малышей. Получая обильный корм, взрослые рыбы не проявляют каннибализма. Однако разводить С. ranga совсем непросто, потому что рыбам постоянно нужен живой корм соответствующего размера.

Channa asiatica (змееголов азиатский). Эту рыбу с трудом можно отнести к аквариумным, хотя ее содержат в неволе, а иногда и разводят. Она встречается в Юго-Восточной Азии, где достигает длины более 30 см и часто используется местным населением в пищу, У нее округлая змеевидная голова и вытянутое тело с длинными спинным и анальным плавниками. У корня хвоста черное пятно-глазок. Бока от светло-коричневой до оливково-зеленой окраски, усыпанные серебристыми крапинками, вдоль спины проходит ряд темных ромбовидных меток. Большой рот вооружен внушительными зубами, которые рыба, не раздумывая, пускает в ход, завидев что-либо напоминающее пищу. Самец намного крупнее самки и более ярко окрашен.

Нерест происходит при 27 °С, и, естественно, для рыб нужен самый большой нерестовик. Икринки кучками плавают на поверхности воды, через 72 часа из них выклевываются личинки. Приблизительно всю первую неделю они кажутся больными, так как часто всплывают брюшком вверх, однако это, по-видимому, естественное их положение, со временем изменяющееся. Растут они с удивительной быстротой, и единственная проблема, с которой вы столкнетесь—это удовлетворение их ужасающего аппетита. Итак, если вам по душе крупные и зловредные рыбы, обзаведитесь С. asiatica.

Пара Cheirodon axelrodi, вверху - более крупная самка (фото С. Франка)
Пара Cheirodon axelrodi, вверху - более крупная самка (фото С. Франка)

Cheirodon axelrodi (тетра-кардинал, или красный неон). Старое название Paracheirodon (Lamprocheirodon) axelrodi. Пожалуй, это самая прелестная и популярная аквариумная рыбка из когда-либо попадающих на рынок. Ее интродукция в США была осуществлена одним из наиболее известных в мире коллекционеров аквариумных рыб Фредом Кочу, сотрудником из аквариума Парамаунт. Впервые этот вид был описан д-ром Л. Шульцом в журнале «Tropical Fish Hobbyist», причем он отнес его к роду Cheirodon, хотя логичнее было бы отнести красного неона к роду Hyphessobrycon. Впрочем, исходя из морфологических признаков рыбы, некоторые ихтиологи считали такую идентификацию ошибочной.

Вверху - красный неон Аксельрода Cheirodon axelrodi, внизу - не менее популярный неон Иннеса Hyphessobrycon innesi. Сходство окраски между ними просто удивительно, но по морфологическим признакам они резко различаются (фото А. ван ден Ньювенхузена)
Вверху - красный неон Аксельрода Cheirodon axelrodi, внизу - не менее популярный неон Иннеса Hyphessobrycon innesi. Сходство окраски между ними просто удивительно, но по морфологическим признакам они резко различаются (фото А. ван ден Ньювенхузена)

Размножения красного неона впервые удалось добиться д-ру К. Эмменсу, автору прекрасной книги «How to Keep and Breed Aquarium Fishes» («Как содержать и разводить аквариумных рыб»). По его мнению, размножение вида протекает, как у обыкновенного неона, но в несколько более кислой воде. Аквариумисты разных стран не пришли к единому мнению о необходимом рН воды, по их данным, он варьирует от 4, 5 до 6, 8, но все без исключения считают, что она должна быть мягкой.

Красные неоны рассеивают клейкие икринки по кустистым растениям. После нереста они икру не поедают, но все-таки лучше принять определенные меры предосторожности, чтобы застраховаться от неудачи. Молодых рыб трудно различить по полу, единственно достоверный признак —это явно более массивное тело у самок, однако они бывают и изящными, и тогда их можно принять за самцов.

По меньшей мере неделю мальков кормят инфузориями, а затем переводят на свежевылупившихся науплий артемии. Растут они очень быстро.

Copella (Copeina) callolepis (копеина каллолепис). Одна из трех популярных аквариумных рыб этого рода, относящихся к разным группам, так как они четко различаются по характеру нереста. С. callolepis имеет вытянутую форму, светло-бронзовую окраску и крупные чешуйки с черными пятнами, окаймленными красным. Самца можно отличить от самки по длинному заостренному спинному плавнику с крупным черным пятном. У самки спинной плавник меньше и украшен несколькими небольшими пятнышками.

Для размножения этим тетрам нужен нерестовик емкостью не менее 40 л с покровным стеклом, поскольку они прекрасные прыгуны. Нерест происходит типичным для семейства образом при 25, 5 °С. Самка мечет в кустистые растения около 50 икринок, из которых через 24 часа выклевываются личинки. Вначале их приходится щедро снабжать инфузориями, так как и эти малыши отличаются отменным аппетитом, хотя у них и небольшие рты. Достигнув размеров, достаточных, чтобы питаться артемиями, они начинают очень быстро расти.

Copeina eigenmannii, сверху - самец (фото д-ра Г. Р. Аксельрода)
Copeina eigenmannii, сверху - самец (фото д-ра Г. Р. Аксельрода)

Copeina eigenmanni (копеина Айгенманна). Это сравнительно новый объект на американском рынке аквариумных рыб и, пожалуй, самый красивый представитель своего рода. Самец отличается от самки более длинными и заостренными плавниками, причем на спинном есть светящаяся метка, появляющаяся, видимо, еще до удлинения плавников.

Нерест типичен для представителей этого рода, самка беспорядочно рассеивает икринки по всему нерестовику, при 27 °С через два дня появляются личинки. Этих рыб нужно обильно кормить в преднерестовый период, их любимое лакомство — свежевылупившиеся науплии артемии и дафнии.

Corydoras (сомики, или коридорас). Это очень интересная группа рыб. Сомиков всегда считают активными мусорщиками, коими они на самом деле и являются, и поэтому не всегда обращаются с ними бережно. Этих рыб размещают в самых грязных аквариумах, наивно полагая, что это именно то, что им надо. Но не рассчитывайте, что сомики приведут в порядок ваш запущенный аквариум. Они, несомненно, играют положительную роль, взмучивая осадок, который засасывается фильтром (если он, конечно, есть в аквариуме), но не надейтесь, что они будут это есть.

С. aeneus (золотой сомик, или бронзовый панцирник). Раньше назывался С. schultzei. Этот вид коридорасов из Венесуэлы и Тринидада известен особенно широко, и его чаще всего разводят. Рыбка достигает длины 7, 5 см, ее коренастое тело покрыто с боков двойным рядом зеленовато-бронзовых чешуек, настолько крупных, что их можно назвать пластинками. Нижний рот снабжен двумя парами чувствительных усиков, служащих дополнением к органам осязания и вкуса и позволяющих сомикам перемещаться и находить пищу даже в полной темноте. Для нормального роста им нужно немного кальция, поэтому жесткость воды в аквариуме для коридорасов должна быть не ниже 10°. Во многих книгах указывается, что половым признаком самца является более заостренный, чем у самки, спинной плавник, но это не всегда так. Мы находили самцов со слаботупыми плавниками и самок со слегка заостренными. Гораздо вернее другой способ определения пола: загляните в аквариум сверху и вы увидите, что одни рыбы намного шире других—это и есть самки. Отделите их от самцов и поместите в чистый резервуар с большим количеством корма. Гравий на дне совсем не нужен, он осложняет питание сомиков. Самок нужно обильно кормить живым кормом, лучше всего червями. Когда самка округлится, поместите ее вместе с самцом (лучше с двумя, если есть такая возможность) в нерестовик емкостью не более 60 л и без растений, чтобы партнерам было легче найти друг друга. Добавьте на четверть пресной воды, доведите температуру до 27 С, и рыбы сразу активизируются. В конце концов самка начнет тщательно очищать небольшой участок, обычно на стенке нерестовика. Вскоре один из самцов ложится на дно, перекатываясь на боку, самка прилепляется к определенной точке около его брюшка, а затем откладывает 5—6 икринок в карман, который она формирует из сложенных вместе брюшных плавников. Отделившись от самца, самка подплывает к очищенному участку, притрагивается к нему губами и подталкивают к этому месту икринки. Процедура повторяется до тех пор, пока брюшко самки не опустошится и в результате нереста вся внутренняя поверхность аквариума может оказаться покрытой икринками. По окончании нереста родителей удаляют. Через три дня появляются личинки, еще через пять дней они начинают плавать. Лучшим кормом в это время являются микрочерви, которых, впрочем, с успехом заменяет паста из хорошо измельченного готового корма, смоченного водой, чтобы комочки пасты затонули. Кормить мальков нужно часто и достаточно обильно, следя, однако, за тем, чтобы вода в аквариуме не начала мутнеть. Растут мальки довольно медленно, но аквариум с такой стайкой являет собой прелестную картину. Существует и альбиносная разновидность С. aeneus.

Corydoras hastatus (карликовый сомик, или серповидный панцирник). Он происходит из бассейна Амазонки. Это самый мелкий член семейства, его длина в зрелом возрасте 3, 75 см. Окраска тела от оливковой до светло-коричневой, по телу проходит темная горизонтальная полоса, завершающаяся стреловидным пятном у корня хвоста. Зрелые самки гораздо толще самцов. Эта рыбка проводит на дне меньше времени, чем другие коридорасы, и очень популярна у европейских аквариумистов.

Разводить С. hastatus несложно, но нам пока еще не удалось найти сообщение о том, как это делается. Очевидно, процедура протекает так же, как у С. aeneus, но завершается наиболее результативно при наступлении сумерек и даже ночью. Этому виду нужен не слишком большой нерестовик (32—40 л) с температурой воды около 27 °С. Если у вас есть длинная емкость, тем лучше. Мальков необходимо обеспечить убежищем, например слоем стеклянных шариков, укрывающим часть дна. Нерестящиеся самки оставляют на стенках нерестовика по нескольку икринок, удивительно крупных для таких мелких рыб, причем период метания икры длится от нескольких дней до недели. Родителей можно оставить в нерестовике, при хорошем кормлении они не трогают икру. Через три дня выклевываются личинки, тоже очень крупные, они сразу начинают поедать свежевылупившихся науплий артемии и быстро растут. Когда новые икринки перестанут появляться, удалите и разделите родителей, дав им возможность расслабиться и подготовиться к новому нересту.

Corydoras rabauti (рыжеватый панцирник, или панцирник Рабо). Его часто путают с С. myersi, хотя это новичок из р. Жавари, впадающей в Амазонку. По форме и величине он напоминает С. aeneus, но имеет розовато-бронзовую окраску и почти черную полосу, проходящую от основания головы до корня хвоста. Требования к условиям содержания и нерест аналогичны описанным для С. aeneus, но мальки этого вида заслуживают особого описания: передняя часть их тела и плавники красные, задняя, до корня хвоста, зеленая. Стайка таких очаровательных существ сразу привлекает внимание, особенно после созерцания родителей с их довольно тусклой окраской. Однако когда мальки достигают длины 1, 25 мм, они тоже постепенно блекнут и у них появляется черная продольная полоса. Однажды нам удалось наблюдать за нерестом этого коридораса в доме Фреда Корвина из Розеллы (Нью-Джерси). Когда мальки стали транспортабельными, он подарил нам несколько экземпляров, и благодаря этому мы получили возможность проследить за необычной сменой окраски у этих восхитительных рыбок.

Альбиносная форма Corydoras paleatus, которую успешно разводят в аквариумах, очень популярна в Европе (фото С Франка)
Альбиносная форма Corydoras paleatus, которую успешно разводят в аквариумах, очень популярна в Европе (фото С Франка)

Corydoras paleatus (сомик крапчатый, или соломенный панцирник). Этот вид отличается обширным ареалом распространения, он встречается от Южной Бразилии до Северной Аргентины. Это один из самых крупных коридорасов, достаточно часто поступающий в продажу. Считается, что он бывает длиной более 7, 5 см, хотя нам попадались и значительно более крупные экземпляры. На теле сомика просматривается мраморный рисунок, создаваемый темно-бурыми пятнами на более светлом фоне. Спинной и хвостовой плавники украшены рядами крапинок. Содержат и размножают этот вид так же, как С. aeneus.

Недавно появилась его альбиносная разновидность, разведение которой в Европе, США и на Дальнем Востоке осуществляется на коммерческой основе.

Corynopoma riisei (коринопома, или дракон). Это серебристая рыбка длиной 7, 5 см с миролюбивым характером. Самец отличается от самки не только более крупными спинным и анальным плавниками, а также удлиненными лучами в нижней доле хвостового плавника, но и своеобразно удлиненными жаберными крышками. Длинный вырост на них, достигающий половины тела, заканчивается странным ластовидным пятном. При попытке решить вопрос о том, каково назначение этого выроста, долгое время возникало множество предположений.

Разводить эту рыбу довольно просто, качество воды, очевидно, не имеет для нее большого значения (если исключить экстремальные показатели). В 80-литровом аквариуме и при температуре воды около 27 °С хорошо откормленный самец вскоре начинает свой интересный брачный ритуал. После оживленной игры «в салочки» он начинает кружить вокруг самки, вытанцовывая при этом подобно самцу гуппи, и, наконец, выпускает в ее сторону порцию спермы. Во время брачного танца выросты на жаберных крышках самца располагаются под прямым утлом. Как они используются при нересте, неизвестно, однако самке каким-то образом удается втянуть в себя сперму, которая смешивается в ее теле с икринками. Позднее самка мечет икру на листья растений или в заросли, но самца это уже не интересует, свое дело он уже сделал. Через 24—32 часа выклевываются личинки, двумя днями позже они начинают плавать и активно растут. Стартовым кормом для них служат инфузории.

Еще одна странная особенность Corynopoma riisei — способность самки сохранять сперму самца после первого оплодотворения и откладывать позднее икру без какого-либо его участия.

Creagrutus beni (золотополосый неон). Это спокойная рыбка из р. Бени (Южная Америка) длиной 7, 5 см с оливково-зеленой спинкой, постепенно светлеющими боками и белым брюшком. От половины тела до корня хвоста проходит темная боковая линия, спинной и анальный плавники розоватые. На спинном плавнике и за жаберными крышками по черному пятну. Различить рыб по полу очень трудно, единственный отличительный признак — более массивное тело самки.

В аквариуме емкостью 80 л с температурой воды 27 °С золотополосый неон иногда нерестится. Самец совершает небольшой брачный танец вокруг самки, немного напоминая в этом отношении Corynopoma riisei, причем самка, как и у С. riisei, обладает способностью втягивать сперму в свое тело. Из икринок, висящих в гуще растений, через 24 часа выклевываются личинки. Большую часть времени они проводят на дне, поэтому обнаружить выводок бывает трудно. Стартовым кормом обычно служат инфузории, кроме того, личинок Creagrutus beni подкармливают небольшими порциями порошковидного готового корма, предварительно хорошо размешанного с водой (чтобы он ушел на дно).

Crenuchus spilurus из Южной Америки (фото д-ра К Кнаака)
Crenuchus spilurus из Южной Америки (фото д-ра К Кнаака)

Crenuchus spilurus (кренуча, кренух тюлевый). Это одна из крупных тетр (самец длиной до 10 см, самка—до 7, 5 см), обитающая в бассейне Амазонки и в Гайане, у нее слишком большой рот, поэтому страшновато ее держать в одном аквариуме с более мелкими рыбками. Однако на самом деле это довольно робкие существа, не любящие смешанного общества. Спинной и анальный плавники у самцов украшены красным сетчатым узором, у корня хвоста большое черное пятно.

Разводить С. spilurus довольно трудно, поскольку эти рыбы требовательны к условиям. Во-первых, им нужно много места, например нерестовик емкостью не менее 60 л. Во-вторых, они привыкают к окружающей среде, и готовить их к нересту лучше всего в собственном аквариуме, разделенном стеклянной перегородкой. Когда самка достаточно округлится, а самец начнет предпринимать попытки проникнуть к ней через стекло, пришло время нереста. Температура воды в это время должна составлять 25, 5 С. В нерестовике следует разместить группу кустящихся растений, на которых самка оставляет свои крошечные икринки.

Нерест обычно происходит не сразу, поэтому запаситесь терпением. В отличие от большинства тетр, С. spilurus не поедают икру. Через три дня выклевываются личинки, которых вначале кормят инфузориями, а затем и более крупным кормом.

Период созревания С. spilurus длится довольно долго, и экземпляры, выведенные в неволе, встречаются редко.

Ctenobrycon spilurus (ктенобрикон, монетка, или серебристая тетра). Эта рыба достигает максимальной длины 10, 5 см. Окраска серебристая, чешуйки мелкие, сразу за жаберными крышками и у корня хвоста по два черных пятна. Самки немного крупнее самцов и отличаются более полными телами.

Многие крупные тетры, в том числе Ct. spilurus, предпочитают рацион с высоким содержанием растительных веществ, поэтому временами им скармливают отваренные листья шпината. Если в летние месяцы вам удастся найти заросли ряски, вы убедитесь, что тетры обожают ее. Однако следите за тем, чтобы вместе с ряской в аквариум не попали вредоносные для рыб организмы, иначе малькам придется туго.

В соответствии с размером серебристая тетра нуждается в большом нерестовике емкостью не менее 80 л с группой кустящихся растений с одной стороны. Растения не следует высаживать слишком плотно, чтобы брачная пара могла свободно плавать между ними. При температуре 24 °С, привыкнув к новой обстановке, будущие супруги начинают свои брачные игры, гоняясь друг за другом среди растений. Икрометание, как правило, обильное, выклюнувшихся личинок несколько дней кормят инфузориями, а затем они начинают поедать огромное количество артемий или просеянных дафний и растут очень быстро. Родителей, естественно, нужно удалить сразу после окончания нереста.

Danio malabaricus (данио малабарский). Этот вид, обитающий на западном побережье Индии и острове Цейлон, относится к крупным рыбам длиной до 15 см, но отличается спокойным характером. У него ярко-голубые бока, в верхней части тела две розоватые продольные полосы, расположенная под ними третья полоса прерывается в направлении к голове. Брюшко, спинной, брюшные и анальный плавники, а также нижняя доля хвостового ярко-розовые. Самка несколько крупнее самца и окрашена не так ярко.

Это очень плодовитые рыбы. Разводят их так же, как и остальные виды Brachydanio. Личинки растут быстро и скоро требуют перевода в более просторный аквариум. Во время поездки на Цейлон автор (Г. Р. A.) плавал в компании этих так называемых гигантских данио, обитающих в довольно мелких (глубиной не более 8 м) и быстрых, кристально чистых реках.

Разводить их настолько просто, что этих рыб практически не импортируют.

Gymnocorymbus ternetzi (тернеция). У этой рыбы множество очень популярных названий, связанных с ее окраской: черная тетра, черная любовь, балеринка, траурная тетра. Происходит она из Парагвая и бассейна р. Гуапоре. Говорят, что тернеция достигает длины 7, 5 см, но нам такие большие экземпляры не попадались. Эти довольно крупные рыбы обычно несколько агрессивны по отношению к мелким, поэтому мы не рекомендовали бы содержать их в декоративных аквариумах.

Эта рыба окрашена только в два цвета—серебристый и черный. У нее три вертикальные черные полосы: одна проходит через глаз, вторая начинается от спинки за жаберной крышкой и на треть не доходит до брюшка, третья, менее отчетливая, начинается у первых лучей спинного плавника и почти доходит до брюшка. У подростков задняя часть тела и корень хвоста, а также спинной и анальный плавники густо-черные, но хвостовой плавник бесцветный. С возрастом черные полосы сохраняются, но окраска тела становится темно-серой. Самцы намного мельче и изящнее самок.

Для нереста им нужен большой нерестовик емкостью не менее 80 л с множеством кустящихся растений и температурой воды 27 °С. Жесткость воды большого значения не имеет, но должна быть не слишком высокой. Самок и самцов откармливают раздельно, давая большое количество живого корма, лучше всего дафний, которые могут все время плавать в аквариуме. Когда брюшко самки отяжелеет, переведите ее в нерестовик, а через день запустите туда самца, и вскоре произойдет нерест, часто завершающийся откладкой ошеломляющего количества икринок. Как только родители начнут охотиться за икринками, отсадите их. Через 36—48 часов появляются личинки, начинающие плавать спустя еще два дня, и тут необходимо приступить к частым их кормлениям артемией.

Автор (Г. Р. А.) обнаружил в Чехо-Словакии выведенную в неволе новую вуалевую разновидность G. ternetzi с длинными плавниками. Дав ей сокращенное название G. Т. О., он получил миллионы тернеций. В настоящее время это самая обычная аквариумная рыба в США, а первоначально эта разновидность была выведена в Польше.

Helostoma temminckii, или целующиеся гурами. Определить пол этих рыб удается только в нерестовый период (фото Г.И. Рихтера)
Helostoma temminckii, или целующиеся гурами. Определить пол этих рыб удается только в нерестовый период (фото Г.И. Рихтера)

Helostoma temminckii (целующийся гурами). В естественных условиях этот вид достигает длины 30 см. Название вида связано с оригинальным поведением брачной пары. Оттопырив свои толстые жесткие губы, они сталкиваются ими, что при наличии фантазии можно принять за поцелуи. Этот акт, видимо, не входит в брачный ритуал и не является прелюдией к нересту. Очевидно, рыбам просто нравится так себя вести, причем главным образом в молодом возрасте.

Рыба, известная в наше время под названием Н. temminckii, — это золотистая цветовая разновидность исходного вида, названная Н. rudolfi. Она имеет сплошную бледно-розовую окраску и могла бы считаться альбиносной формой, будь у нее не черные, а розовые зрачки.

Плавники у этих гурами короткие, различить их по полу удается лишь при длине 12 см и больше. К этому времени самки становятся более полными, что можно обнаружить, заглянув в аквариум сверху. Этих крупных рыб нельзя держать в одной компании с мелкими, так как иногда они становятся агрессивными. Как и большинство других анабантид, целующиеся гурами обитают в медленно текущих реках, заболоченных озерах и прудах Родина вида—Ява, Борнео, Суматра, Малайзия и Таиланд.

Целующиеся гурами отличаются высокой плодовитостью, и для размножения им нужен самый большой из имеющихся у вас нерестовиков. Жесткость воды (только не экстремальная) не имеет значения. Для нереста, как и для выращивания молоди, наиболее благоприятны температуры от 27 до 29 °С. Каждую семейную пару перед нерестом нужно как следует откормить, лучше всего рублеными дождевыми червями, хотя не менее охотно они поедают икру лосося. Целующиеся гурами ужасно прожорливы, и аппетит их надо удовлетворять. В преднерестовый период самца и самку лучше держать отдельно, пока самка не наполнится икрой. Если самец начинает обращаться с ней слишком грубо, это означает, что она еще не созрела, и пару разделяют вновь, но при благоприятном течении событий самец заключает самку в брачное объятие. До 1000 и более крупных икринок всплывают на поверхность, образуя грозди. Когда нерест закончится, родителей необходимо отсадить. Через три дня, когда начинается выклев личинок, заложите богатую культуру артемий. До перехода к свободному плаванию малыши проводят большую часть времени брюшком вверх у поверхности воды, но пугаться этого не надо. Вскоре они перевертываются и начинают плавать, и вот тут надо сразу приступить к кормлению. Помимо артемий в аквариум можно бросить несколько щепоток тонкого порошковидного корма. Ваша главная задача в этот период—обеспечить мальков достаточным количеством пищи, чтобы их брюшки были туго набиты. Однако ни в коем случае не перекармливайте их, иначе вода начнет быстро портиться.

Hemigrammus armstrongi (золотая тетра). Происходит из Гайаны. Эта маленькая (максимальная длина 3, 75 см) рыбка отличается настолько яркой золотистой окраской, что создается впечатление, будто ее только что отполировали. Плавники у нее бесцветные, только верхняя и нижняя лопасти хвостового плавника украшены парой красных пятен. Самки отличаются от самцов немного более высоким телом.

Золотым тетрам необходим хорошо озелененный и не слишком большой, например 20-литровый, аквариум. При недостатке растений рыбки становятся робкими и слишком пугливыми, не проявляют стремления к продолжению рода. Однако привыкнув к новой среде и хорошо откормившись, тетры приступают к нересту. Для этого нужна почти нейтральная, довольно мягкая вода температурой 25—27 °C. Выклев происходит через 36 часов, мелких личинок в первую неделю кормят инфузориями.

Разведенные в неволе тетры бывают только серебристого цвета, они никогда не повторяют золотистой окраски своих родителей. Причина этого явления—паразит, развивающийся в природных условиях в коже рыб и образующий цисты золотистого цвета. Он никогда не покидает своего хозяина, хотя изначально, видимо, является паразитом какой-то птицы, так как его цисты созревают только после прохождения через ее пищеварительную систему. Паразит строго специфичен к вторичному хозяину, т. е. заражает только (или почти всегда) Н. armstrongi.

Трио Hemigrammus caudovittatus
Трио Hemigrammus caudovittatus

Hemigrammus caudovittatus (ромбовидная тетра, тетрагоноптер, тетра-плотвичка). Эта рыба из региона Буэнос-Айреса —одна из самых крупных тетр, во взрослом состоянии достигающая длины 10 см. Окраска ее серебристая, все плавники, кроме грудных, ярко-красные. По телу на три четверти его длины и через центр хвоста проходит черная горизонтальная линия, пересеченная черной вертикальной полосой почти у хвостового плавника и окруженная четырьмя желтыми пятнами. Самцы тоньше и меньшего размера, чем самки.

Крупные экземпляры бывают слишком задиристыми, проявляя агрессивность по отношению к своим более мелким сородичам, поэтому их следует держать в компании с большими рыбами, которые могут постоять за себя. Один из излюбленных трюков этих тетр — отщипывать длинные нитевидные брюшные плавники у помакантид и гурами. Самки, готовые к нересту, также становятся драчливыми, вступая в конфликт даже со своими будущими супругами. Поэтому перед нерестом самцов и самок лучше всего рассадить. Им требуется большой (до 80 л) нерестовик с множеством растений. За агрессивной самкой нужен присмотр в первую очередь, но с началом нереста события начинают развиваться без осложнений. После икрометания удалите родителей из нерестовика, иначе они съедят большую часть личинок. При температуре 25 °C через 2—2, 5 дня выклевываются личинки, спустя еще два дня они начинают плавать. Им можно сразу скармливать артемию.

Hemigrammus nanus (медная тетра). Родина — Юго-Восточная Бразилия. Это серебристая рыбка с черной горизонтальной полосой, начинающейся у задней трети тела и тянущейся через центральные лучи хвостового плавника. Все плавники покрыты серебристо-белыми крапинками. Самец намного изящнее самки, и его единственный признак, позволяющий различать рыб по полу. Разведение этих маленьких тетр длиной 3, 75 см—совсем не такая сложная задача, как считалось когда-то. Им нужна мягкая вода (не более 5°) температурой 25—27 °C и небольшой нерестовик емкостью до 40 л с кустистыми растениями типа перистолистника или каким-либо заменителем, например испанским лишайником. Перед нерестом рыб нужно хорошо откормить живым кормом, лучше всего дафнией. Стартовым кормом для крошечных личинок служат инфузории.

Hemigrammus ocellifer (тетра-фонарик). Родина—Гайана и бассейн Амазонки. Это спокойная и легко размножающаяся в неволе рыбка длиной 5 см. За жаберной крышкой у нее расплывчатое пятно, у корня хвоста —густо-черное пятно с блестящим Красновато-желтым верхним краем. Такие же насыщенно-красные дуги есть и на глазах тетры, что, видимо, обусловило оригинальное английское название вида — "Head-and-tail Light Tetra" (head-and-tail lights — передний и задний стоп-сигналы у машины). Самцов отличает от самок очень тонкая белая линия, проходящая через анальный плавник.

Немецкие селекционеры рекомендуют очень интересный и результативный способ разведения тетры-фонарика. Засыпьте дно 20-литрового аквариума чистой галькой, как при разведении Brachydanio. Соберите приблизительно 8 л чистой дождевой воды в эмалированную или стеклянную емкость, бросьте туда пригоршню сухой побелки, тщательно размешайте и дайте отстояться в течение нескольких дней. Когда вода станет абсолютно прозрачной, слейте ее в нерестовик. В такой воде при температуре около 27 °С хорошо откормленные рыбы почти сразу начинают нереститься. Часть икринок попадает в кустистые растения, но большинство проваливается между галькой на дно и становится недоступным для родителей, которых, впрочем, надо отсадить после завершения нереста. Затените нерестовик и через три дня вы обнаружите на стенках аквариума и растениях висящих личинок, вскоре начинающих плавать. В это время их кормят инфузориями, а затем артемией, дафниями или босминами.

Hemigrammus pulcher (пульхер). Американские аквариумисты называют ее красивой, или перуанской, тетрой, в Германии - Karfunkelsalmler— гранатовой тетрой. Родина вида — перуанская часть бассейна Амазонки. Эта рыба крупнее, чем многие тетры, ее максимальная длина 5 см, окраска серебристо-голубая, за жаберной крышкой черное пятно, от брюшка до нижней части корня хвоста тянется большая черная зона с темно-красным верхним пятном, напоминающим гранат (отсюда немецкое название тетры). Самки отличаются от самцов более массивным телом.

Разводить этих рыб немного сложнее, чем других тетр, но это вполне разрешимая задача. Дело в том, что созревают они медленно, поэтому отберите экземпляры постарше и обильно кормите их до тех пор, пока самец не станет переливаться яркими красками, а самка будет буквально лопаться от переполняющей ее икры. В нерестовике емкостью 40 л с температурой воды около 27 °C брачная пара мечет икру на кустистые растения подобно другим тетрам. В некоторых случаях в нерестовик запускают двух самцов на одну самку. Многочисленные стайки мальков нужно обильно снабжать инфузориями, а затем артемией.

Красноротая тетра Hemigrammus rhodostomus. Обратите внимание на удивительное ее сходство с Petitella georgiae (фото д-ра Г. Р. Аксельрода)
Красноротая тетра Hemigrammus rhodostomus. Обратите внимание на удивительное ее сходство с Petitella georgiae (фото д-ра Г. Р. Аксельрода)
Petitella georgae (фото д-ра Г. Р. Аксельрода)
Petitella georgae (фото д-ра Г. Р. Аксельрода)

Hemigrammus rhodostomus (красноротая, или красноносая, тетра). Родина—регион Пара, Бразилия. Относится к мелким видам: длина самки 5 см, самец немного меньше и заметно стройнее. Бока рыбы голубоватые, узкая горизонтальная полоса расширяется к хвосту в черную зону, а затем вновь сужается, проходя через центральные лучи хвостового плавника—белого с черной полосой на каждой лопасти. Передняя часть головы ярко-красная, и этот признак обусловил не очень изящное английское название рыбы «тетра-пьяный нос».

Разведение этих маленьких красавиц под силу лишь немногим опытным аквариумистам. А так как это все же удается, попробуем описать его поэтапно. Время покажет, действительно ли этот процесс настолько сложен, если выполнять все необходимые условия, как это происходило при работе с многими рыбами, которых называют «проблемными». Итак, для разведения нужен нерестовик емкостью 40 л с очень мягкой (не более 1—2°), слегка кислой (рН 6, 8) водой и температурой несколько ниже обычной, около 25 °С. В нерестовик высаживают множество кустистых растений, особенно пригодна для этого нителла. Брачные пары чувствуют себя особенно хорошо при обильном кормлении дафниями. Внимательно следите за самкой и после ее внезапного похудания сразу удалите родителей, чтобы они не съели драгоценные крошечные желтые икринки. Выклев личинок происходит через сутки. Чтобы ослабить опасность заражения рыб грибком, добавьте в воду 5 %-ную метиленовую синь из расчета две капли на 4 л. И пусть вас не разочаровывает Немногочисленность потомства, главное вам удалось добиться хоть каких-нибудь результатов.

Очень похожа на описанную тетру Petitella georgiae, также из Южной Америки.

Пара Hemigrammus unilineatus
Пара Hemigrammus unilineatus

Hemigrammus unilineatus (полосатая, или однополосая, тетра). Родина—Тринидад и Гайана. Длина самок 5 см, самцы немного меньше и изящнее, что позволяет легко различать рыб по полу. Окраска их серебристая, плавники светло-розовые, на заостренном спинном плавнике с белым кончиком черная полоса, так же окрашен анальный плавник.

Самцы и самки однополосой тетры Hemigrammus unilineatus, которых легко различить по полу
Самцы и самки однополосой тетры Hemigrammus unilineatus, которых легко различить по полу

Зрелая, хорошо откормленная пара обычно легко размножается. Ей достаточно и 40-литрового нерестовика, но лучше выбрать емкость побольше, поскольку в выводке бывает свыше 1000 личинок, а самка через две недели снова переполняется икрой и готова к новому нересту. Лучшая температура для размножения 24, 4 °С. Один угол нерестовика следует густо засадить кустистыми растениями. Качество воды большой роли не играет, но она должна быть не слишком жесткой и почти нейтральной. Вечером перед ожидаемым нерестом переведите рыб в нерестовик и почаще заглядывайте в него на следующее утро. Когда самка закончит метать икру, удалите родителей. Разместив осветитель за аквариумом таким образом, чтобы лучи света проходили через гущу растений, вы будете точно знать результаты нереста. Выклев личинок происходит через 24—36 часов, еще через три дня они начинают плавать. Малыши отличаются прекрасным аппетитом, так что им нужно скармливать побольше свежевылупившихся науплий артемии или просеянных дафний. Рост личинок идет очень быстро, и вскоре им потребуется новая, более просторная квартира.

Hyphessobrycon callistus (серповидный неон, кровавая тетра, красная тетра, минор). Синонимы Н. serpae, Н. minor, хотя на самом деле это просто цветовые формы. Родина—широкий ареал от Гайаны до р. Парагвай в Бразилии. Длина не превышает 3, 75 см. Ее нельзя держать с рыбами, имеющими длинные нитевидные плавники, которые она любит обгрызать. В целом же эта тетра считается миролюбивой. Окраска тела различных оттенков красного цвета, за жаберными крышками по большому черному пятну, хотя у некоторых цветовых форм оно отсутствует. Плавники красные, кроме спинного, у самца он абсолютно черный, у самки—с небольшим белым пятном у основания, что, наряду с более крупным телом, служит ее отличительным половым признаком.

Старательно откармливайте рыб перед нерестом, преимущественно живыми дафниями. Лучше всего завести сразу несколько пар, из которых всегда можно выбрать лучшую, так как некоторых самок не всегда удается довести до нереста. В 60-литровом нерестовике с мягкой и почти нейтральной водой (идеальная температура в пределах 24—25, 5 °С) должны быть кустистые растения или их заменитель. Если родителей не удалить сразу после нереста, они съедят свою икру. Инкубационный период длится 2—2, 5 дня, личинки растут очень медленно. Стартовым кормом для них служат инфузории, затем они переходят на мелких дафний или свежевылупившихся науплий артемии. Н. callistus несколько чувствительна к подмене воды в аквариуме, и переселять ее следует как можно реже.

Очень интересный экземпляр тетры-фон-рио (фото К. Пейзана)
Очень интересный экземпляр тетры-фон-рио (фото К. Пейзана)

Hyphessobrycon flammeus (тетра-фон-рио, пламенная, или огненная, тетра). Родина — предместья Рио-де-Жанейро, в связи с чем ее и называют тетра-фон-рио. Эта хорошенькая маленькая рыбка длиной не более 5 см является давней любимицей аквариумистов всего мира и, очевидно, относится к первым тетрам, разведенным в неволе. В хорошо озелененном аквариуме она особенно красива, но в голых резервуарах зоомагазинов кажется невзрачной. Задняя часть тела, за областью брюшка, и плавники ярко-красные, передняя часть светло-золотистая, бока украшены черными полосами. Спинной плавник с черной каймой, брюшные плавники с черными кончиками. Анальный плавник позволяет точно различать рыб по полу: у самцов шире, с четкой черной каймой, у самки—немного вогнутый, кайма видна редко.

Огненная тетра особенно хороша для тех, кто только собирается заняться тетрами, так как по легкости разведения она держит первенство в своем семействе. Эта маленькая рыбка не нуждается в слишком большом нерестовике, ей достаточно даже 20-литрового (если нет других), но с множеством кустистых растений или с искусственным нерестовым субстратом. Вода должна быть почти нейтральной, температурой 24—25 °С. Нерест типичен для тетр: самец неоднократно загоняет самку в гущу растений, где она каждый раз выметывает около 10 икринок. Некоторые аквариумисты запускают в нерестовик по два самца на одну самку. Через 72 часа выклевываются личинки, в течение первой недели им нужны инфузории, а позднее—хорошо просеянный живой корм.

Hemigrammus gracilis (грацилис, изящная тетра). Родина —Гайана и Нижняя Амазонка. Это маленькая миролюбивая рыбка длиной 3, 75 см с зеленоватыми боками, разделенными горизонтальной полосой огненно-красного цвета. Так же окрашена верхняя часть глаз. Спинной плавник розовый, брюшные и анальный имеют белые кончики. Самец этого вида намного стройнее самки.

Добиться нереста от здоровой пары совсем не так сложно. Их следует обильно откормить, преимущественно живым кормом, пока брюшко самки не наполнится икрой. Затем нужно подготовить 20-литровый нерестовик с чистой и мягкой слабокислой водой, поместив в него только несколько пучков нерестовой травы. Рыбы часто мечут икру прямо в воду, и икринки опускаются на дно. Нерест происходит несколько необычным образом: самец и самка плавают рядом вверх и вниз, рассеивая на своем пути икру. Иногда они нерестятся и в общем аквариуме, устраивая при этом настоящее пиршество другим рыбам. Когда нерест закончится, удалите родителей и затените нерестовик, пока потомство не начнет свободно плавать, поскольку икринки и крошечные личинки чувствительны к свету. Стартовым кормом служат инфузории, затем личинкам понадобятся измельченные ракообразные.

Пара Hyphessobrycon herbertaxelrodi (фото Р Зукала)
Пара Hyphessobrycon herbertaxelrodi (фото Р Зукала)

Hyphessobrycon herbertaxelrodi (черный неон, неон Аксельрода). Родина—Южная Америка. Он очень красив, миролюбив и прекрасно дополняет аквариумное сообщество. Нерест протекает в мягкой кислой воде, типичен для рода.

Hyphessobrycon heterorhabdus (гетерорабдус, трехполосый неон). Его иногда ошибочно называют Н. ulreyi, причем оба вида действительно очень похожи, но первый встречается в аквариумах гораздо чаще. Немецкие аквариумисты называют эту рыбу флаг-тетрой из-за трех горизонтальных полос, напоминающих старый красно-бело-черный национальный флаг Германии.

К сожалению, аквариумисты все еще зависят от импорта данного вида, ведь разводится он нелегко. Определить возраст дикого неона невозможно, поэтому единственное, что можно порекомендовать, — это использование половозрелых особей длиной 5 см. Откармливайте их до тех пор, пока самка не переполнится икрой, и попытайте счастья.

Этот миролюбивый неон из бассейна Амазонки серебристой окраски имеет трехцветную горизонтальную полосу, которая тянется от жаберной крышки до корня хвоста. Верхняя часть полосы ярко-красная (как и верхняя часть глаз}, средняя— бледно-золотистая и нижняя — черная. Самец отличается от самки большим анальным плавником и более изящным телом. Отведите брачный паре нерестовик емкостью 40 л с обычными зарослями растений и мягкой слабокислой водой с температурой 24, 4 °С. Поставьте его в полутень или укройте от прямых лучей света куском картона. По завершении нереста родителей нужно удалить. Инкубационный период длится всего 22—26 часов, выклюнувшимся личинкам необходим обычный стартовый корм.

267.jpg (17122 bytes)
Пара Hyphessobrycon (Paracheirodon) innesi, вверху - самец (фото С. Франка)

Hyphessobrycon (Paracheirodon) innesi (обыкновенный неон, неон Иннеса). Это знаменитый неон. В свое время интродуцированная в Европу рыба вызвала фурор в кругах аквариумистов, причем не только из-за удивительной окраски, но и в связи со сложностями, возникающими при ее разведении. Однако с тех пор мы кое-чему научились, и эта задача намного упростилась. Неон встречается в водах Амазонки (Перу и Колумбия), а также Пуруса (Бразилия). Воды этих рек на редкость бедны Минеральными веществами и пополняются в основном за счет дождей. Маленькая рыбка длиной не более 3, 75 см имеет оливково-зеленую окраску. От верхней части глаз до срединной точки между спинным плавником и хвостом проходит светящаяся зеленовато-синяя полоса. Брюшко белое, участок тела от брюшка Но корня хвоста ярко-красный, плавники бесцветные.

Разведение прелестного неона вначале считалось совершенно невозможным, однако благодаря сделанным в недалеком прошлом открытиям стало реальностью. Во-первых, наш маленький дружок очень разборчиво относится к воде. Он спокойно живет и в жесткой, и в мягкой воде, но для нереста она должна быть очень мягкой (не более 3°) с рН 6, 5. Кроме того, и вода, и, следовательно, нерестовик должны быть абсолютно чистыми. Отведите неонам цельностеклянный нерестовик емкостью порядка 10 л, его легко держать в чистоте. В некоторых случаях можно использовать и аквариум с металлическим каркасом несколько большей емкости 12—20 л), тщательно вычистив его стальной ватой и ошпарив кипятком. Нерестовик наполняют хорошо отфильтрованной и отстоявшейся в течение недели (или дольше) дождевой водой. Если нужно повысить кислотность, высушите немного коры дуба или вяза, измельчите ее в стружку, вскипятите дистиллированную воду и бросьте в нее пригоршню стружки, оставив для охлаждения и оседания. Полученный отвар слейте в бутылку и сохраните для будущих нужд Он имеет сильнокислую реакцию и при добавлении небольшими порциями позволит довести воду в нерестовике до нужного рН.

Следующая задача — обработка растений. Для нереста неонам нужна группа кустистых растений. Погрузите их в раствор измельченных квасцов (1 столовая ложка на 1 литр дистиллированной воды), затем ополосните под краном и высадите в нерестовик. Доведите температуру в нем до 23 °С, и квартира для брачной пары готова.

Что касается самих рыб, то здесь нужно рассказать еще об одном открытии, сделанном в последние годы. Неон, обычно довольно закаленная рыба, иногда поражается Plistophora, очень опасным паразитом из простейших, вызывающим разрушение тканей. Один из первых симптомов заболевания — осветление красноокрашенного участка тела.

Различить неонов по полу не слишком трудно: даже еще неполовозрелый самец имеет абсолютно прямую синюю линию, в то время как у самки она слегка изогнута. Откармливайте их до тех пор, пока самка не округлится как следует, и затем переведите в нерестовик. В процессе нереста рыб кормить нельзя, вода в аквариуме должна оставаться совершенно чистой. Если в течение двух дней икрометание не произошло, верните пару в аквариум, обильно покормите еще несколько дней и сделайте новую попытку. Раньше или позже, но нерест произойдет, и тогда родителей надо удалить. Оставьте нерестовик на сутки в полной темноте, укрыв чем-нибудь, а затем до начала свободного плавания личинок защищайте от прямых лучей света. В это время личинок лучше всего кормить свежевылупившимися науплиями артемии, загрязняющими воду в меньшей степени, чем другой корм.

Встречается и аналогичный неону вид-двойник Hyphessobrycon simulans (ложный красный неон, голубой неон).

Hyphessobrycon pulchripinnis (лимонная тетра). Родина— бассейн Амазонки. Длина до 4, 5 см. Ее плавники впереди украшены лимонно-желтой каймой, на анальном по краю—черная она, доходящая до нижнего края, хвостовой плавник бесцветный. С желтизной каймы приятно контрастирует ярко-красный цвет верхней части глаз. Подобно огненной тетре, лимонная быстро теряет свою красоту в неблагоприятных условиях. Характер у нее миролюбивый, поведение всегда живое, бойкое. Самца можно отличить от самки по более изящной форме и немного более ярким плавникам.

Разводить этот вид несложно, если следовать рекомендациям, приведенным для Н. flammeus, в той разницей, что температура воды для лимонной тетры должна быть немного выше — около 27°С. Личинки выклевываются через 24 часа.

Hyphessobrycon rosaceus (розовая тетра). Родина — Гайана и низовья Амазонки. Эта тетра длиной почти 5 см является одним из наиболее привлекательных представителей семейства. Ее окраска ярко-розовая, брюшные и анальный плавники, а также верхний и нижний края хвостового имеют ярко-красное окаймление. Кончики первых лучей анального и спинного плавников белые, верхняя половинка спинного плавника интенсивно-черная. Половой диморфизм выражен четко: у самца спинной плавник длинный и высокий, первые лучи анального плавника удлиненные.

Для размножения розовой тетре нужен нерестовик емкостью 80 л с обычными нерестовыми растениями и температурой воды около 27 °С. Рыб предварительно как следует откармливают. Выклев происходит через 72 часа, после недельного питания инфузориями личинки становятся достаточно большими, чтобы справляться с артемией или мелкими дафниями.

Hyphessobrycon scholzei (тетра Шольца). Родина—бассейн Амазонки. Это активная рыба, обычно настроенная миролюбиво, но ее нельзя держать вместе с видами, имеющими нитевидные плавники, которые она иногда отщипывает. Бока у нее серебристые, по всей длине тела проходит черная горизонтальная полоса, заканчивающаяся треугольным пятном у корня хвоста. Самцы намного изящнее самок.

Разводить эту тетру легче, чем многих других. Она вынослива, плодовита и может служить хорошим объектом для начинающих аквариумистов. Условия для нереста нужны те же, что и для прочих тетр, при емкости нерестовика не менее 40 л. Убедитесь, что самка как следует наполнилась икрой, иначе самец начнет ее покусывать. При температуре около 26 °С через 2—3 дня после нереста появляются личинки, спустя еще 2—3 дня они начинают плавать. Выводок обычно бывает большим, и мальков нужно обильно кормить.

Melanotaenia maccullochi во время нереста. Самец (вверху) приобретает гораздо более яркую окраску, чем самка (фото Г. И. М. Тиммермана)
Melanotaenia maccullochi во время нереста. Самец (вверху) приобретает гораздо более яркую окраску, чем самка (фото Г. И. М. Тиммермана)

Melanotaenia maccullochi (радужная меланотения). Одна из немногих аквариумных рыб, пришедших к нам с другого конца света, из Австралии. Эта любимица аквариумистов достойна самых лучших рекомендаций. Длина ее достигает почти 12, 5 см, по телу проходят семь красноватых горизонтальных линий, чередующихся с зеленоватыми и желтоватыми. Анальный плавник красный, оба спинных плавника почти зеленые, на жаберных крышках — по красному пятну с золотисто-желтым окаймлением, хвостовой плавник коричневато-красный. В самый разгар нерестового периода у самца появляется яркая канареечно-желтая полоса, идущая от лба вдоль всей спины, и вообще он ярче и изящнее самки.

Нерестовик для этих рыб должен быть большим, засаженным множеством растений, среди которых самка разбрасывает икру, обычно в ранние утренние часы. После нереста родителей удаляют, а через 10—12 дней выклевываются личинки Начиная плавать, они требуют обильного кормления инфузориями, так как обладают неуемным аппетитом, и вскоре могут перейти на мелких рачков. Радужные рыбки легко размножаются в садовых водоемах Флориды.

Melanotaenia nigrans (черная меланотения, меланотения-нигранс). Известна под названием австралийская радужная рыбка, но встречается настолько редко, что ее трудно спутать с родственницей. При длине 16 см она отличается спокойным характером. Окраска тела зеленая, крупные чешуйки с красной каймой создают сетчатый рисунок Рыба имеет только одну горизонтальную полосу, плавники желтые с красными крапинками.

Содержание и разведение—такие же, как для М. maccullochi.

Moenkhausia oligolepis (мюнхаузия; или моенкаузия, малочешуйная). Ареал от бразильской Амазонки до Гайаны. Не пользуется большой популярностью у аквариумистов главным образом из-за неинтересной окраски тело у нее свинцово-серое, чешуйки крупные с черной каймой, единственное украшение— это ярко-красные глаза и черная зона, идущая от корня хвоста до половины хвостового плавника. Кроме того, она довольно крупная (длина 16 см), да к тому же склонна к вегетарианству, чем наносит ущерб аквариумным растениям.

Для нереста этой рыбе нужен большой резервуар емкостью до 120 л с множеством мелколистных растений и температурой воды в пределах 24 °С, т. е. несколько ниже обычного уровня. Перед нерестом будущих родителей нужно как следует откормить живым кормом и при возможности—ряской, их лакомством. Самка очень плодовита, поэтому заранее запаситесь достаточным количеством инфузорий. Через 72 часа выклевываются личинки, начинающие плавать спустя еще два дня. Вместе с инфузориями им можно давать порошковидный готовый корм.

Moenkhausia pittieri (мюнхаузия, или моенкаузия, бриллиантовая). Родина—Венесуэла. В США эту рыбку называют "бриллиантовой тетрой", длина не более 6, 25 см. Ее мелкие чешуйки при верхнем и переднем освещении переливаются блестящими искорками. Самца легко узнать по высокому спинному и крупному анальному плавникам.

Для размножения мюнхаузии нужен достаточно большой нерестовик, но меньше, чем для предыдущего вида. В остальном же нерестятся они одинаково, хотя мальки М. pittieri несколько более изнеженны. Поэтому следите за тем, чтобы температура в нерестовике была постоянной.

Nannostomus anomalus (нанностомус аномалус) водится в бассейнах Амазонки и Риу-Негру, Его называют «рыба-карандаш» (pencilfish) из-за длинного изящного тела и заостренного рыльца. Эта яркая и миролюбивая рыбка, немного робеющая в компании других, особенно пригодна для содержания в домашних аквариумах. Для нее характерна черная горизонтальная полоса, проходящая по всему телу и ограниченная сверху золотой линией. Кончики брюшных, анального и хвостового плавников белые. Самцов легко отличить от самок по наличию расплывчатого темно-красного пятна на спинном, анальном и хвостовом плавниках.

Разводить нанностомуса довольно легко. Хорошо откормленную брачную пару переводят в нерестовик емкостью от 20 до 40 л с нейтральной или слабокислой мягкой водой (не более 8°) при температуре 27 °С и традиционным пучком кустистых растений, на которые самка мечет икру. Слой стеклянных шариков или палочек на дне защитит не очень клейкие икринки от поедания родителями. Нерестовик необходимо частично затенить, так как личинки, еще не перешедшие к свободному плаванию, несколько чувствительны к яркому свету.

Nannostomus marginatus (нанностомус маргинатус, или карликовый нанностомус). Самый мелкий (не более 3, 75 см в длину) и, пожалуй, наиболее популярный представитель своего рода. Золотистая линия на теле окаймлена сверху и снизу широкими черными полосами, плавники, кроме грудных и хвостового, красные с черной каймой. Самки с довольно тусклыми плавниками и полнее самцов.

Размножение этой прелестной рыбки требует определенной подготовки. Резервуар емкостью 20 л наполовину наполняют чистой отстоявшейся мягкой водой с нейтральной или слабокислой реакцией и температурой 24 °С. Дно засыпают слоем стеклянных шариков или палочек либо галькой, поскольку нанностомусы поедают свою икру. В одном конце нерестовика размещают пучок растений, например элодею. Рыбы мечут на него икру, хотя большая часть икринок скатывается на дно. Самки обычно не очень плодовиты, и, если в нерестовике оказывается около 50 икринок, это можно считать удачей. После выклева личинки вначале остаются у дна и могут питаться порошковидным готовым кормом, а затем переходят на мелких дафний и свежевылупившихся науплий артемии.

Nannostomus trifasciatus (нанностомус трехполосый). Обитает в бассейне Амазонки вблизи устья Риу-Негру. Эта восхитительная рыбка украшена тремя горизонтальными золотыми полосками с буровато-черным окаймлением. На спинном, брюшных и анальном плавниках, а также на верхней и нижней лопастях хвостового ярко-красные пятна. Размножается, как N. anomalus, но требует очень мягкой воды.

Neolebias ansorgei (фото Г. И. М. Тиммермана)
Neolebias ansorgei (фото Г. И. М. Тиммермана)

Neolebias ansorgei (неолебиас Ансорга). Эта рыбка из бассейна р. Нигер, Западная Африка, встречается очень редко, о чем можно только сожалеть. У него темно-голубое тело, белое брюшко и кроваво-красные плавники. Неолебиас никогда не вырастает более чем до 4 см, достаточно миролюбив в обществе других рыб, но бывает довольно робким и чувствует себя гораздо лучше в индивидуальном аквариуме.

Для размножения ему достаточно 20-литрового аквариума с мягкой водой при температуре около 28 °С, наполовину засаженного кустистыми растениями или их заменителями. Нерест происходит в гуще растений, инкубационный период длится четыре дня, через два дня после выклева личинки начинают свободно плавать. Стартовым кормом для них служат инфузории, затем свежевылупившиеся науплии артемии и дафния.

Pantodon buchholzi (рыба-бабочка, пантодон). Родина—Западная Африка. Большие расправляющиеся грудные плавники этого пантодона говорят о том, что он хорошо прыгает, поэтому его нельзя держать в открытом аквариуме. Окраска тела бронзовая с коричневой крапчатостью. Самцы отличаются несколько большим размахом грудных плавников—«крыльев» и изящным телом.

Наибольшие трудности при содержании этой интересной рыбы создает ее кормление. В природных условиях она ловит упавших в воду насекомых или выскакивает из воды, пытаясь поймать их. на лету. Размер рта позволяет ей легко проглотить жука среднего размера. Рыбу-бабочку кормят с рук кусочками дождевых червей, мелкими рыбками, дохлыми мухами, жуками и кузнечиками. Если такого корма нет. замените его кусочками сырого мяса, креветками, моллюсками, в том числе улитками.

В тех редких случаях, когда пантодоны нерестились в неволе, откладывали множество плавающих икринок в гущу плавающих же растений. При температуре 24 "С личинки вылупляются через неделю. Хорошим кормом для них служат свежепойманные подсушенные прямо в сачке живые дафнии, которые в таком состоянии не опускаются на дно.

Phenacogrammus interruptus (тетра-конго, радужная тетра). Это одна из многих прелестных тетр, завезенных к нам из региона Стэнли Пула, р. Конго. При виде аквариума с этими красавицами даже у опытного аквариумиста захватывает дух. Длина самки 12 см, самец немного больше. Покрытые крупными чешуйками блестящие фиолетовые бока переливаются всеми цветами радуги, плавники красноватые с темно-фиолетовой каймой. Самец в сравнении с самкой имеет намного более длинный спинной плавник с бахромчатым кончиком и такие же срединные лучи хвостового плавника.

Разводить тетру-конго—занятие не из легких, поскольку необходимо создание определенных условий. Во-первых, рыбы требуют много пространства, и даже 80-литровый нерестовик считается для них маленьким. Кроме того, им нужна определенного качества вода—мягкая с кислой реакцией. Д-р Медер, один из крупнейших аквариумистов Германии, растворяет в воде жесткостью не более 6° дубильную кислоту (1/10 гранулы на каждые 10 л) и дает ей отстояться по меньшей мере два дня, иначе рыбам придется плохо. Еще один популярный способ подкисления воды—фильтрование через сфагнум до появления янтарного оттенка Можно также внести столовую ложку с верхом нейодированной поваренной соли на каждые 10 л. Лучшая температура для нереста 24 °С. Как и для других крупных рыб, в одном из углов нерестовика высаживают много узколистных растений. После нереста родителей удаляют, через о дней выклевываются личинки и сразу могут поедать свежевылупившихся науплий артемии.

Pristella riddlei (звездчатая пристелла, пристелла Риддла). Эта рыбка из бассейна Ориноко (Восточная Венесуэла и Гайана)—одна из старых фавориток аквариумистов. Полная длина 8 см, спинка коричневая до оливково-зеленой с тонкой неясной горизонтальной полосой. Спинной, брюшные и анальный плавники беловатые, каждый с расположенным в центре большим черным пятном, хвостовой плавник ярко-розовый. Самцы отличаются от самок более стройным телом. Половой зрелости рыбка достигает только на второй год жизни.

Для размножения пристелле нужен нерестовик емкостью 20 л, наполненный отстоявшейся в течение недели дождевой водой, к которой добавляют немного марганцовки до появления слабо-розовой окраски. В одном конце нерестовика высаживают пучок узколистных растений, температуру воды доводят приблизительно до 27 °С. Эти тетры нерестятся, как и другие их мелкие сородичи, затем родителей необходимо отсадить. Икринки чувствительны к яркому свету, поэтому нерестовик нужно затенить дня на три, пока не выклюнутся и не повиснут на всех стенках аквариума личинки, сильно восприимчивые к колебаниям температуры. Начав свободно плавать, личинки могут сразу питаться свежевылупившимися науплиями артемии. Рост рыбок в возрасте 3—9 месяцев значительно замедляется, но затем восстанавливается.

Существует альбиносная форма Р. riddlei с желтоватым оттенком тела. Разводить альбиносов намного проще, и, видимо, в этом причина их изобилия на рынке аквариумных рыб.

Pseudocorynopoma doriae (аргентинская псевдокоринопома). Обитает в бассейне Ла-Платы в Бразилии. Самец отличается от самки крупными спинным и анальным плавниками, первые лучи которых у стареющих особей удлиняются. Окраска рыбы серебристая, по телу проходит нечеткая горизонтальная линия Эта рыба длиной до 8, 75 см спокойна, но держать ее нужно в закрытом аквариуме, так как она может выпрыгнуть.

Для разведения Р. doriae нужен большой нерестовик, но с низким (около 20 см) уровнем воды. Самка оставляет в зарослях узколистных растений комки слабоклейких икринок, для защиты которых от поедания родителями на дно нерестовика следует уложить слой стеклянных шариков. Самец исполняет перед своей избранницей очень замысловатый брачный танец, и, если она принимает его ухаживания, пара скрывается среди растений. После нереста родителей надо удалить. Через 48 часов выклевываются личинки, еще через 2-3 дня они начинают плавать у дна поглощая инфузорий.

Теперь мы подошли к видам Puntius, обычно именуемым барбусами. Название Puntius относится не ко всем этим рыбам часть их принадлежит к родам Capoeta и Barbodes. Некоторые авторы относят всех барбусов к роду Barbus, однако его представители—это холодноводные европейские рыбы, и они ни в коем случае не могут быть объединены с африканскими или азиатскими тропическими видами. Правильную систематику рыб по родам вы найдете в начале этой главы.

Рыбы, описываемые ниже, нерестятся одинаково, поэтому во избежание повторов мы приведем общие положения по всем перечисляемым видам и укажем кое-какие отклонения применительно к некоторым из них.

Единственное, о чем можно не беспокоиться, занимаясь барбусами,—это о качестве воды. Их устраивает любая чистая, обязательно отстоявшаяся вода, лишь бы она не была очень жесткой или мягкой.

Не представляет проблемы и кормление барбусов. Они отличаются прекрасным аппетитом, обычно первыми накидываются на все, что им предлагают, и последними «отваливаются от стола». Несколько барбусов в общем аквариуме—лучшая гарантия от загрязнения дна какими-либо остатками корма. Рыбы подбирают их с такой же тщательностью, как и сомики, обычно назначаемые на роль мусорщиков. Ну а экземпляры, отбираемые для размножения, следует немного побаловать, скармливая им преимущественно живой корм. Червей, личинок комаров, коретру, дафний, артемий—все это барбусы поедают с огромным удовольствием. Личинкам в качестве стартового корма предлагают в течение нескольких дней инфузорий, а дальше они могут питаться просеянными дафниями или свежевылупившимися науплиями артемии.

Как правило, барбусы миролюбивы и очень активны, но их не следует содержать с рыбами, имеющими нитевидные плавники, например, со скаляриями и некоторыми гурами. Раньше или позже длинные нитевидные брюшные плавники соседей начинают казаться барбусам очень привлекательными. Это не зловредность, это просто постоянное чувство голода! Неуемный аппетит барбусов иногда приводит к тому, что некоторые медлительные, более степенные их компаньоны по аквариуму остаются без обеда.

Лучшая температура для нереста барбусов колеблется в пределах 26—27 °С. Ёмкость нерестовика зависит от размеров рыб: для Р. gelius достаточно 12-литрового аквариума, в то время как здоровякам типа В. everetti, Р. filamentosus, В. lateristriga нужны действительно большие резервуары емкостью до 200 л.

Нерест обычно протекает без особых осложнений, исключение представляют лишь такие редкие виды, как Capoeta hulstaerti из Заира (Конго), который выживает только в воде с рН 4, 5.

В преднерестовый период самцов и самок барбусов нужно держать отдельно, иначе нерест начнется раньше, чем вы подготовитесь к нему. Некоторые аквариумисты не следуют этому правилу и при выборе брачной пары останавливаются на самке, наполненной икрой, и на каком-нибудь приглянувшемся самце. Ошибка такого подхода заключается в том, что самец за полчаса до этого мог уже оплодотворить икру другой самки. Хорошо откормленная пара, как правило, начинает нереститься вскоре после переноса в нерестовик, обычно на следующее утро. В одном из углов нерестовика должен быть пучок узколистных растений, как и при размножении некоторых тетр. Для этого совсем не обязателен грунт, растения можно укрепить на дне с помощью большого камня или стеклянной палочки. В качестве нерестовой среды пригоден и испанский лишайник, предварительно замоченный в течение суток и хорошо промытый.

Нерест начинается с бешеных гонок рыб по всему аквариуму, причем в роли преследователя выступает самец. Иногда самка останавливается, самец загоняет ее в гущу растений и начинает изгибаться, обычно обернув свой хвост вокруг спины подруги за спинным плавником. Через несколько секунд самка уплывает, и погоня возобновляется. После нескольких фальстартов, подобных описанному, самка при очередной остановке выметывает 4—5 икринок, которые самец сразу оплодотворяет, и этот процесс повторяется, пока запас икры не истощится. Завершив нерест, родители тут же начинают охотиться за своими икринками, если их вовремя не отсадить. Через 24—48 часов в зависимости от вида выклевываются личинки, выращивание которых не представляет труда. Лучшим стартовым кормом для них служат инфузории, но неплохие результаты дает и порошковидный готовый корм. Перед скармливанием его высыпают в какую-либо емкость с водой, чтобы он намок. Брошенный в аквариум, такой корм опускается на дно, где личинки и находят его. Они быстро растут, требуя постепенно более крупного корма. Исходите при этом из следующего общего правила: частицы корма должны быть не больше величины глаз личинки.

Когда ваши барбусы начинают подрастать, внимательно следите за тем, чтобы они не скучивались в аквариуме. Выводки обычно бывают очень многочисленными, и всем должно хватать места.

Capoeta arulius (барбус-арулиус).(Синонимы Puntius arulius, Barbus arulius (Jerdon, 1849). — Примеч. ред.) Этот вид появился на американском рынке благодаря Г. Хуберу, который в 1955 г. завез несколько таких барбусов из Германии. Вандерпул из Майами, Флорида, также вначале способствовал распространению этого вида. Впервые С. arulius описал Джердон в 1849 г., использовав для этого экземпляры из Траванкора, Индия. Зрелые рыбы иногда бывают крупноватыми для аквариумных барбусов, достигая в длину 12, 5 см. Окраска самцов с возрастом становится более интенсивной, а лучи спинных плавников удлиняются.

Нерест типичен для рода, брачная пара разбрасывает икринки над кустистыми растениями по всему аквариуму. Подобный способ икрометания называют «стилем золотой рыбки». Завершив нерест, родители тут же начинают поедать икринки, но этого можно избежать, если в преднерестовый период рыб обильно кормить трубочником и дафниями. Личинки выклевываются через 36—48 часов в зависимости от температуры воды Эти барбусы очень любят растения и водоросли и, если им не скармливать небольшое количество водорослей или отваренного шпината, объедают аквариумные растения догола.

Barbodes binotatus (барбодес двухпятнистый, двухпятнистый барбус). Родина—Восточная Индия, Малайзия и Таиланд. Эти крупные и довольно бесцветные барбусы не часто встречаются в аквариумах. Их длина 17, 5 см, бока серебристо-голубые с расплывчатой горизонтальной полосой, заканчивающейся пятном у корня хвоста. Второе темное пятно расположено у основания спинного плавника. Для содержания В. binotatus нужен большой аквариум емкостью не менее 120 л.

Barbodes callipterus, син. Puntius callipterus (барбодес каллиптерус, барбус пестроплавничковый). Этот вид из Камеруна и р. Конго в Африке достигает длины 7, 5 см и по своему миролюбивому характеру пригоден для декоративного аквариума. Окраска рыб золотисто-желтая, хвостовой плавник светло-красный, иногда оранжевый, на спинном плавнике черное пятно. Самцы более изящной формы и яркой окраски.

Многие африканские барбусы с трудом поддаются разведению, а некоторые вообще не размножаются в неволе. В. callipterus — один из трудных видов. Собственно, сам нерест протекает у этих рыб, как у других представителей рода, вся сложность заключается в доведении пары до соответствующего состояния. Им достаточно аквариума средней емкости (около 60 л).

Capoeta chola, или барбус-чола Этот экземпляр был найден и сфотографирован Г Р Аксельродом в Шри-Ланке
Capoeta chola, или барбус-чола Этот экземпляр был найден и сфотографирован Г Р Аксельродом в Шри-Ланке

Capoeta chola, син. Puntius chola (барбус-чола, пунтиус-чола). Родина—Индия и Мьянма. Его часто путают с огненным барбусом, но этот вид имеет четкий отличительный признак - пару небольших усиков, не развивающихся у других барбусов. Еще один типичный видовой признак — крупное пурпуровое пятно на жаберных крышках. Нерестится барбус-чола, как другие барбусы, но из-за довольно крупного размера, доходящего до 10 см, требует 80-литрового аквариума.

Puntius conchonius (огненный барбус). Обитает в Индии. Это один из наиболее популярных членов семейства. Его длина 8, 75 см, самка всегда имеет серебристую окраску, зато с самцом в брачный период происходит настоящая метаморфоза: он приобретает насыщенно-розово-красную окраску, хвостовой плавник также краснеет, остальные плавники чернеют. У корня хвоста единственное черное пятно.

Разводить этого барбуса гораздо легче, чем остальных. Иногда самка откладывает ошеломляющее количество икринок, так что обеспечьте семейную пару большим нерестовиком, если такая возможность есть. В остальном соблюдайте описанные выше инструкции, и успех вам обеспечен.

Puntius cumingi (барбус Куминга, цейлонский барбус Куминга). Родина — Шри-Ланка. Этот вид относится к так называемым карликовым барбусам, его длина не превышает 5 см, однако в сравнении со своим размером он имеет довольно крупные чешуйки. Бока украшены большими черными пятнами—за грудными плавниками, несколько выше их, и у корня хвоста. У самки плавники бесцветные, у самца ярко-розовые. Эта спокойная маленькая рыбка служит прелестным добавлением к сообществу рыб в декоративном аквариуме. Нерестится вид, как прочие барбусы, для этого достаточно аквариума емкостью 20 л.

Barbodes dunckeri (барбус Дункера). Родина—Малайзия. Один из крупнейших представителей своего рода, его максимальная длина доходит до 12, 5 см. Любители редко держат эту рыбу, считая, что ее неброская красота не оправдывает расходов на большие аквариумы. Окраска барбуса Дункера желтовато-серебристая, ниже спинного плавника расположено черное пятно. Самка несколько крупнее и массивнее самца. Нерест происходит, как у прочих барбусов, но эта рыбка, видимо, не так активно реагирует на преднерестовые условия.

Barbodes everetti (барбус-клоун, барбус Эверетта). Встречается в Малайзии и на Борнео. Эта рыба длиной 12, 5 см относится к одним из самых популярных, а также наиболее красочным крупным барбусам. У нее буровато-розовое тело и ярко-красные плавники. Вдоль тела—сразу за головой и посредине между спинным и хвостовым плавниками проходят две клиновидные полосы. У основания спинного плавника находится черная зона, за ней — большое круглое пятно, от которого к основанию хвостового плавника тянется узкая горизонтальная линия Самец тоньше самки и ярче окрашен.

Этот очаровательный барбус легко нерестится при наличии обильного корма и большого нерестовика. Его можно разводить в садовых водоемах (летом) и даже в сохранившейся камере старого холодильника, которая может послужить хорошим заменителем нерестовика.

Puntius filamentosus (нитчатый барбус, оливковый клоун, филаментоза). Еще один крупный барбус, обитающий в Шри-Ланке, Мьянме и Индии. В природных условиях он достигает длины 17, 5 см, но нам не встречались экземпляры размером более 12, 5 см. Окраска тела золотистая с расплывчатой темной зоной ниже розового спинного плавника и крупным черным пятном на небольшом расстоянии от основания хвостового плавника. Верхний и нижний последние лучи хвостового плавника ярко-розовые с черными кончиками. У зрелых самцов лучи спинного плавника удлиняются, придавая ему бахромчатый вид. Еще один признак половой зрелости самцов — появление на рыльце брачного наряд — жемчужной сыпи. Она похожа на веснушки и отнюдь не является симптомом заболевания, как можно предположить. В большом нерестовике (как для В. everetti) этот барбус очень легко нерестится.

Puntius gelius (солнечный барбус). Этот вид из Индии иногда называют карликовым солнечным барбусом, и это действительно малютка, длина которого редко превышает 3, 75 см, необычайно изящный для рода. У него оливково-зеленая спинка, зеленовато-золотистые бока и серебристое брюшко. Бока покрыты неравномерными черными пятнышками, плавники бесцветные. Самцы тоньше самок и ярче окрашены.

Солнечный барбус легко нерестится типичным для рода образом и не нуждается в большом нерестовике, однако родители очень охотно поедают свою икру. Поэтому нерестовик рекомендуется густо озеленить, а дно укрыть слоем стеклянных шариков или мелкой галькой.

Barbodes hexazona (шестиполосый барбус). Родина — о-в Суматра. Является представителем группы очень привлекательных барбусов, которых часто ошибочно называют суматранскими (Barbus sumatranus). Отличается наличием шести интенсивно-черных вертикальных полос. Брюшной и спинной плавники у основания оранжево-красные, как и анальный плавник самца, хвостовой плавник бесцветный. Это миролюбивая и подвижная рыбка длиной 6, 25 см, размножающаяся, как все барбусы. Ей достаточно нерестовика емкостью 40 л.

Barbodes lateristriga (пунтиус-латеристрига, крестовый барбус). Один из крупных видов семейства, встречается на о-вах Ява, Борнео и Суматра, в Малайзии и Таиланде. В природных условиях длина рыбы доходит до 20 см, но в неволе редко превышает 12, 5 см. Бока серебристые, по задней половине тела проходит горизонтальная черная полоса, которая в середине сливается с вертикальной полосой, образуя лежащую букву Т. Сразу за головой еще одна вертикальная полоса.

Все, что было сказано о нересте крупных барбусов, относится и к этому виду. Разводить его нелегко, но в тех редких случаях, когда барбус нерестится, он очень плодовит.

Puntius nigrofasciatus (черный барбус). Этот вид из Шри-Ланки длиной 6, 25 см по расцветке относится к одним из самых великолепных барбусов, но, к сожалению, окраска его нестабильна. Например, в демонстрационных аквариумах эоомагаэинов, где нет растительности, он выглядит обычной серой рыбкой с четырьмя более темными вертикальными полосами. Однако поместите его в озелененный аквариум, который придется рыбке по вкусу, и начинаются удивительные перемены, особенно с самцами: более светлые участки тела становятся ярко-рубиновыми, полосы— интенсивно-черными. Все плавники у этого барбуса бесцветные, за исключением пурпурового спинного плавника у самца.

Размножается он, как и все барбусы, ему вполне достаточно 60-литрового аквариума с температурой воды 27 °С.

Capoeta oligolepis (островной усач, барбус-олиголепис). Родина — о-в Суматра, как и у многих представителей рода Capoeta. Эту хорошенькую рыбку длиной 5 см называют также шахматным барбусом из-за двойного ряда черных пятен, расположенных в шахматном порядке. Самец имеет красные спинной, анальный и брюшной плавники с черной каймой, хвостовой плавник также красный, но без окаймления. Крупные серебристые чешуйки отливают розовым. Окраска самки желтоватая, ее единственное украшение — такой же шахматный рисунок, как у самца.

Этот барбус легко нерестится в 40-литровом нерестовике. Личинок в первые дни нужно обильно кормить инфузориями.

Capoeta partipentazona (капета партипентазона). Обитает в Малайзии и Таиланде, достигает длины 5 см и является еще одним представителем мелких полосатых барбусов, которых неправильно называют суматранскими. Отличительный признак вида — три широкие полосы, полностью пересекающие все тело, и две полосы, проходящие через край спинного плавника и заканчивающиеся немного ниже. Спинной плавник у самца ярко-красный, у самки имеет лишь слабый красноватый оттенок. Нерестится, как все барбусы, но менее плодовит.

Barbodes pentazona (пятиполосый барбус). Также относится к полосатым барбусам, встречается в Малайзии и на о-ве Борнео. Длина его не превышает 5 см. Этот вид трудно спутать с другими полосатыми барбусами—у него более узкие полосы синего цвета, а не черного. Окраска боков от медной до красной, брюшко желтое, плавники у оснований красные, кроме грудных: розовых у самцов и бесцветных у самок.

Разведение этого барбуса не представляет труда и проводится по общей схеме.

Capoeta semifasciolatus
Capoeta semifasciolatus (фото Г.Р. Аксельрода)

Capoeta semifasciolatus (зеленый барбус). Одна из немногих аквариумных рыб, происходящих из Китая. Это маленький (не более 6, 25 см) миролюбивый, не очень красочный барбус. У него зеленовато-золотистые бока с рядом узких вертикальных полос, доходящих до середины тела, и красновато-бурые плавники. Самки С, semifasciolatus крупнее самцов и уступают им в яркости.

Существует барбус-"золотая рыбка" с неравномерными черными метками по бокам и красными плавниками, получившая вначале название Barbus schuberti в честь Т. Шуберта, селекционера из Кэмдена, Нью-Джерси, который первым вывел и распространил ее. Однако позднее было установлено, что это цветовая форма В. semifasciolatus.

Пара Puntius sachsi. В настоящее время эту популярную рыбу считают цветовой формой Capoeta semifasciolatus (фото Р. Зукала)
Пара Puntius sachsi. В настоящее время эту популярную рыбу считают цветовой формой Capoeta semifasciolatus (фото Р. Зукала)

Нерестится этот вид, как другие барбусы, 40-литрового аквариума ему вполне достаточно.

Puntius stoliczkai (барбус столисканус, барбус Столички, алоплавничковый барбус). Встречается в Мьянме и Таиланде. Он выглядит, как карманное издание Р. ticto (алый барбус), с которым его часто путают, но отличается от него немного более высоким телом, приобретающим розоватый оттенок в преднерестовый период. В остальном для барбуса Столички (столискануса) характерны такие же признаки — спинной плавник с красной каймой и по два боковых пятна—за жаберными крышками и у корня хвоста.

Этого барбуса нельзя держать в одном аквариуме с рыбами, имеющими нитевидные плавники, так как он слишком охотно их обгрызает. В целом же он хорошо уживается с соседями.

Нерестится, как прочие барбусы. Самки этого вида очень плодовиты, поэтому нерестовик емкостью 80 л для них не слишком велик.

Puntius terio (одноточечный барбус, золотистый барбус). Родина—Индия. Достигает длины 10 см. От остальных барбусов отличается тем, что имеет только по одному боковому пятну, расположенному над последними лучами анального плавника Самец в нерестовый период становится ярко-оранжевым. В нерестовике емкостью 80 л обычно легко размножается.

Capoeta tetrazona (суматранский барбус). Этот вид с Суматры и Борнео—самый популярный аквариумный барбус. Это именно тот полосатый барбус, которого обычно продают под названием Barbus sumatranus.

При соблюдении рекомендаций по разведению видов Capoeta легко нерестится. Выведена альбиносная линия вида.

Puntius ticto (алый барбус, барбус-тикто). Обитает в Южной Индии и Шри-Ланке. Этот барбус длиной 10 см прекрасно сосуществует с другими рыбами такого же размера, но, к сожалению, любит обгрызать длинные нитевидные плавники у некоторых видов.

Окраска тела серебристая, над грудным плавником и у корня хвоста—два черных пятна. Спинной плавник самца окаймлен широкой красной полосой, которая отсутствует у самки, остальные плавники бесцветные. Легко размножается в нерестовике емкостью 80 л.

Capoeta titteya (вишневый барбус). Родина—Шри-Ланка. Этого красавца длиной 5 см не спутаешь ни с одним из барбусов, настолько он отличается от них. У самца коричневая спинка, темнo-вишневые брюшко и голова и ярко-красные плавники. От нижней челюсти до корня хвоста проходит черная горизонтальная линия. Самка в сравнении с самцом выглядит довольно невзрачно, у нее бесцветные плавники, а окраска тела ниже боковой линии буро-коричневая.

Вишневый барбус легко размножается, его крошечным личинкам необходимы большие порции инфузорий, пока они не приобретут способность поедать более крупный корм. В остальном следуйте общим рекомендациям по размножению барбусов.

Puntius vittatus (пунтиус виттатус, одноштриховый барбус). Этот барбус длиной 5 см обитает в Индии и Шри-Ланке. Для него характерны крупные желтовато-зеленые чешуйки и маленькое овальное пятно у основания хвостового плавника. На спинном плавнике черная полоса и светло-оранжевая кайма, у самца более яркая. Самка крупнее самца. Для нереста, типичного для всех барбусов, нужен маленький нерестовик.

Теперь мы переходим к новому роду — расборам (Rasbora), близким родственникам барбусов. Это миролюбивые и выносливые рыбы, иногда удивительно красивые. Обычно расборы спокойно живут в щелочной жесткой воде, но на их родине вода содержит мало минеральных веществ и массу разлагающихся растительных остатков. Поэтому в аквариумах расборам необходима не только мягкая (5°), но и кислая вода с рН от 6, 5 до 6, 0. Такой тип воды иногда встречается в местных пресноводных болотах, где цвет ее бывает буровато-янтарным. Если вам удастся найти такую воду, тем лучше, если же ее нет, соберите немного дождевой воды, дайте ей отстояться и затем проверьте, насколько ее показатели близки к необходимым. Если воду нужно немного подкислить, добавьте сфагнум и оставьте на несколько дней. Слишком жесткую воду можно смягчить, пропустив через специальный фильтр (см. раздел «Вода»).

Rasbora dorsiocellata, окрашена довольно бледно, ее единственное украшение - черное пятно на спинном плавнике (фото К. Пейзана)
Rasbora dorsiocellata, окрашена довольно бледно, ее единственное украшение - черное пятно на спинном плавнике (фото К. Пейзана)

В благоприятной среде большинство расбор нерестятся так же, как барбусы, лишь два вида—R. heteromorpha и R. maculata отличаются от остальных. R. heteromorpha не рассеивает икринки, а подвешивает их на нижней стороне листьев, поэтому она будет рассмотрена в следующей главе. Второй вид описан более подробно ниже.

Rasbora caudimaculatus (фото д-ра Г. Р. Аксельрода)
Rasbora caudimaculatus (фото д-ра Г. Р. Аксельрода)

Rasbora daniconius (синеполосая расбора, индийская расбора). Имеет широкий ареал, включающий Индию, Шри-Ланку, Мьянму и Андаманские о-ва. Это крупная рыба длиной до 17, 5 см в природных условиях, но в аквариумах бывает меньше и нерестится при длине 7, 5 см. От кончика рыльца до развилки хвоста проходит синевато-черная горизонтальная полоса, ограниченная сверху и снизу узкими золотистыми линиями. Бока серебристые, немного переливчатые, плавники бесцветные. Самку можно отличить от самца только по более крупному телу.

Нерестится эта расбора, рассеивая икринки среди узколистных растений. Большая часть не очень клейких икринок падает на дно, которое следует засыпать слоем стеклянных шариков или палочек, чтобы родители не съели свое будущее потомство. Личинки выклевываются через 36—40 часов и активно растут при обычных способах кормления.

Rasbora einthoveni (фото д-ра Г. Р Аксельрода)
Rasbora einthoveni (фото д-ра Г. Р Аксельрода)

Rasbora einthoveni (расбора Эйнтховена, бриллиантовая расбора). Более мелкая рыбка длиной до 10 см. Она очень похожа на вышеописанную расбору, за тем исключением, что имеет зеленую горизонтальную полосу, с золотистым окаймлением только сверху. Нерестится, как R. daniconius.

Rasbora elegans (желтая, или элегантная, расбора, трехпятнистая расбора). Обитает в Малайзии, на Суматре и Борнео, достигает длины 12, 5 см, т. е. относится к крупным видам. У нее три черных пятна—одно в середине тела, второе, помельче и с золотистой каймой, у основания хвостового плавника и одно у основания анального. Анальный плавник самца желтый. Нерестится, как барбусы, в нерестовике емкостью 80 л.

Несмотря на очень маленький размер, Rasbora maculata в хороших условиях становится очень нарядной (фото К. Пейзана)
Несмотря на очень маленький размер, Rasbora maculata в хороших условиях становится очень нарядной (фото К. Пейзана)

Rasbora maculata (расбора-колибри, пятнистая расбора). Родина — Малайзия. Эта самая маленькая представительница семейства длиной лишь 2, 5 см—одна из самых очаровательных аквариумных рыб, но в неблагоприятных условиях красота ее остается скрытой от глаз. Окраска тела винно-красная с фиолетовыми переливами. По бокам три крупных темно-синих пятна со сверкающей красной каймой: первое расположено непосредственно за жаберной крышкой, второе у основания анального и третье у основания хвостового плавника. Брюшко желтое, плавники красные. Самки бледнее и имеют округлую форму тела.

Требования к условиям размножения R. maculata могут показаться слишком сложными, но получаемые результаты стоят любых усилий. В первую очередь вам понадобится довольно емкий нерестовик, даже 40-литровый окажется не слишком большим. Вода должна быть мягкой (3°) и кислой (рН приблизительно 6, 5), все отклонения от этих параметров возможны только в сторону уменьшения. Замачивание сфагнума в чистой дождевой воде в течение нескольких дней позволит приблизиться к нужным показателям. Нерестовик следует оборудовать нагревателем, чтобы поддерживать температуру воды на уровне 28—29 °С. Само собой разумеется, что такие условия не являются оптимальными для большинства рыб, поэтому вашей расборе понадобится отдельный аквариум. Только когда рыбка адаптируется в нем, ее красота проявится во всем блеске.

Вскоре самцы становятся очень жизнерадостными, и в аквариуме начинаются веселые гонки. Значит, наступило время выбора брачной пары. Если вы действительно хотите получить потомство, отберите хорошо округлившуюся самку с активным самцом и поместите их в небольшой нерестовик емкостью 8—10 л, насыпьте в него слой стеклянных шариков (икринки этого вида не очень клейкие) и закрепите на них пучок кустистых растений. Три стенки нерестовика нужно оклеить плотной бумагой и поставить его таким образом, чтобы четвертая стенка была немного открыта лучам утреннего солнца. Это очень важно, так как слабый солнечный свет, по-видимому, стимулирует нерестовую активность. Почувствовав себя «как дома», рыбы начинают нереститься, главным образом в затененной части аквариума, среди растений и на открытых участках. Когда вымет икры закончится, родителей нужно сразу отсадить, а нерестовик полностью затемнить. Через 15—18 часов выклюнутся личинки, еще через два дня они начнут свободно плавать. В это время аквариум можно открыть и сразу приступить к кормлению личинок инфузориями. Преодолев начальные этапы развития, малыши растут очень быстро.

Rasbora meinkeni (расбора Мейнкена). Обитает на о-ве Суматра. Эта рыба длиной 7, 5 см окрашена не слишком красиво: у нее желтоватое тело, от жаберной крышки к основанию хвостового плавника проходит зеленая полоса, у основания анального плавника короткая темная линия. Самки отличаются от самцов только более округлой формой тела. При разведении расборы Мейнкена нужно соблюдать те же рекомендации, что и для барбусов.

Rasbora trilineata (трехлинейная расбора). Встречается на Борнео, Суматре и в Таиланде. Говорят, что в природных условиях она достигает длины 20 см, однако нам не попадались экземпляры длиннее 12, 5 см. Эту изящную серебристую рыбку с темной горизонтальной полосой очень украшает хвостовой плавник: каждая его лопасть имеет в центре темное расплывчатое пятно и белое окаймление. Самец меньше и намного тоньше самки.

Разводить эту расбору легко, отведя ей нерестовик емкостью 60 л, оснащенный как для барбусов. Нерест происходит в гуще узколистных растений.

Telmatherina ladigesi (солнечный луч, телматерина Ладигеза, целебесская телматерина). Обитает на о-ве Сулавеси. Эту красавицу светло-желтой окраски с ярко-синей горизонтальной полосой можно спокойно держать в декоративном аквариуме с другими рыбами. У нее длинные ярко-желтые спинной, анальный и хвостовой плавники. Спинной плавник двойной (первый очень маленький), его первые лучи черные, удлиненные, как и у анального. На каждой лопасти хвостового плавника по черной полосе.

Для нереста телматеринам необходим густо озелененный, освещаемый солнцем аквариум емкостью не менее 60 л со слегка щелочной водой (рН 7, 6). Хорошие результаты при разведении дает добавление в воду соли из расчета 1 столовая ложка на 1 л. При температуре около 27 °С самка порционно мечет икру среди узколистных растений, обычно оставляя каждый раз по одной икринке. Если родители хорошо откормлены, опасность поедания икры невелика, и все же через несколько дней их надо отсадить. Личинки выклевываются через 8—12 дней, сразу начиная плавать и кормиться. Стартовым кормом для них являются инфузории, которых постепенно заменяют артемией и мелкими дафниями.

Thayeria obliqua (тайерия обликва). Симпатичная харациновая рыба длиной 8, 25 см из бассейна Амазонки, прекрасно дополняющая смешанное общество в аквариуме. У нее буроватая спинка, серебристое брюшко и широкая черная полоса, доходящая до нижнего конца вильчатого хвостового плавника.

В нерестовике емкостью 60 л при 27 °С она легко нерестится, напоминая в этом отношении тетр. Единственное небольшое отличие заключается в том, что брачная пара встречается под растениями и плывет прямо вверх, причем самка мечет икру, находясь в вертикальном положении. Очень маленькие личинки выклевываются через 20 часов и спустя 4 дня начинают плавать. Их нужно в течение 1—2 недель щедро кормить инфузориями, пока они не станут достаточно крупными для поедания другого корма.

Thayeria sanctaemariae (тайерия Святой Марии). Этот вид из того же региона Амазонки удивительно похож на вышеописанную тайерию, отличаясь от нее только длиной (меньше на 2, 5 см) и не такой удлиненной нижней лопастью хвостового плавника. Самки обоих видов крупнее самцов.

Пара Thayeria boehlkei. Более крупная рыба (внизу), по-видимому, самка (фото Дж Моргана)
Пара Thayeria boehlkei. Более крупная рыба (внизу), по-видимому, самка (фото Дж Моргана)

Thayeria boehlkei (тайерия Бельке, тайерия-пингвин). По-видимому, эту рыбу прежде аквариумисты считали видом Т. obliqua Eigenmann, но эта редкая рыбка на самом деле obliqua. Насколько известно, все виды тайерий одинаково размножаются и требуют одинаковых условий содержания.

Tanichthys albonubes
Tanichthys albonubes

Tanichthys albonubes (кардинал). Он также относится к рыбам, завезенным из Китая (Кантон). Интересно, что это тропическая рыба, которой не нужна вода тропиков, ее можно спокойно содержать в необогреваемом аквариуме при температуре от 8 до 29 °С. Кардинал—идеальный вид для начинающих аквариумистов, так как нужно приложить немало усилий, чтобы довести его до гибели. Кормить кардиналов можно любой мелочью, которую они в состоянии проглотить: дафнией, трубочником, сухим готовым кормом, артемией и т. п.

Слева - обычная, дикая форма T. albonubes. Справа - длинноплавниковая форма, впервые появившаяся в линии, выведенной Э. Соллори в Канаде. Однако Э. Соллори заболел, линия исчезла, и только через 10 лет (1972 г.) в Восточной Европе появилась новая длинноплавниковая линия
Слева - обычная, дикая форма T. albonubes. Справа - длинноплавниковая форма, впервые появившаяся в линии, выведенной Э. Соллори в Канаде. Однако Э. Соллори заболел, линия исчезла, и только через 10 лет (1972 г.) в Восточной Европе появилась новая длинноплавниковая линия

Собственно, самая привлекательная черта кардинала—это его выносливость, и в то же время он, несомненно, является самым простым икромечущим видом для разведения. Самки рассеивают икринки среди узколистных растений, предпочитая для нереста нителлу, и тут же забывают о них. Выклюнувшихся личинок Tanichthys albonubes можно оставить в нерестовике с родителями, которые даже при скромном кормлении не обращают никакого внимания ни на свое потомство, ни на молодь других видов.

В течение недели личинок следует кормить инфузориями, а затем порошковидным сухим кормом или науплиями артемии. Вы можете спокойно держать и малышей, и их родителей в одном аквариуме. Если кто-либо, ничего не понимающий в тропических рыбах, попросит вас показать аквариум, продемонстрируйте ему не гуппи, а кардиналов.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Компания Промфлор: топпинг по лучшим ценам | привлечение иностранных инвестиций | Экономия с EpsonS - СНПЧ rdm и ЧЕРНИЛА inktec, ЗАПРАВКА картриджей EPSON


Рыбы, развешивающие икринки -

Первая группа

Б. Рыбы, развешивающие икринки

 Самец Aphyosemion australe с регенерировавшими кончиками лировидного хвостового плавника. Сравните эту рыбу с самцом на следующем снимке. Более подробно о ривулусах рассказано в книге ЙШиля «Ривулусы Старого Света», откуда взят этот снимок
Самец Aphyosemion australe с регенерировавшими кончиками лировидного хвостового плавника. Сравните эту рыбу с самцом на следующем снимке. Более подробно о ривулусах рассказано в книге Й.Шиля «Ривулусы Старого Света», откуда взят этот снимок

Стерильный самец гибридной линии Aphyosemion australe, полученной при скрещивании Aaustrale и еще одного лирохвостого вида афиосемионов (фото ЙШиля)
Стерильный самец гибридной линии Aphyosemion australe, полученной при скрещивании A.australe и еще одного лирохвостого вида афиосемионов (фото Й.Шиля)

Аквариумная линия Aphyosemion australe. Оьратите внимание на преоблодание оранжевой окраски и более изящные лучи хвостового плавника у этого самца (фото ХХансена)
Аквариумная линия Aphyosemion australe. Оьратите внимание на преоблодание оранжевой окраски и более изящные лучи хвостового плавника у этого самца (фото Х.Хансена)

Самец Aaustrale, загоняющий самку в гущу растений. Обратите внимание на отложенные ранее икринки, висящие на растениях (фото РЗукала)
Самец A.australe, загоняющий самку в гущу растений. Обратите внимание на отложенные ранее икринки, висящие на растениях (фото Р.Зукала)

Брачная пара в характерной S-образной позе; самка откладывает только одну икринку, которую тут же оплодотворяет самец (фото РЗукала)
Брачная пара в характерной S-образной позе; самка откладывает только одну икринку, которую тут же оплодотворяет самец (фото Р.Зукала)

Пара, покидающая заросли растений в поисках нового удобного нерестилища. Довольно крупные икринки этого вида можно собирать вручную (фото РЗукала)
Пара, покидающая заросли растений в поисках нового удобного нерестилища. Довольно крупные икринки этого вида можно собирать вручную (фото Р.Зукала)

Самец Aphyosemion bivittatum (фото ЙШиля)
Самец Aphyosemion bivittatum (фото Й.Шиля)

Два удивительно красивых самца Aphyosemion bivittatum. Эти гибриды, к сожалению, стерильны (фото ЙШиля)
Два удивительно красивых самца Aphyosemion bivittatum. Эти гибриды, к сожалению, стерильны (фото Й.Шиля)

Самец Aphyosemion calliurum. Это очень изменчивый вид, его цветовые линии появляются даже в природных условиях (фото ЙШиля)
Самец Aphyosemion calliurum. Это очень изменчивый вид, его цветовые линии появляются даже в природных условиях (фото Й.Шиля)

Самец Aphyosemion cognatum - линии, полученной в условиях аквариума и, возможно, не существующей в природе (фото ЙШиля)
Самец Aphyosemion cognatum - линии, полученной в условиях аквариума и, возможно, не существующей в природе (фото Й.Шиля)

Самцы Aplocheilichthys macrophthalmus, от самок их можно отличить по красной крапчатости на хвостовом плавнике (фото К. Кнаака)
Самцы Aplocheilichthys macrophthalmus, от самок их можно отличить по красной крапчатости на хвостовом плавнике (фото К. Кнаака)

Aplocheilichthys schoelleri, внизу - самец (фото д-ра Г. Р. Аксельрода)
Aplocheilichthys schoelleri, внизу - самец (фото д-ра Г. Р. Аксельрода)

Aplocheilichthys ftavipinnis, справа - молодая самка (фото К. Пейзана)
Aplocheilichthys ftavipinnis, справа - молодая самка (фото К. Пейзана)

Aplocheilichthys katangae из Катанги (фото Г. Р. Аксельрода)
Aplocheilichthys katangae из Катанги (фото Г. Р. Аксельрода)

Стайка Aploeheilichthys myersi (фото М. Робертса)
Стайка Aploeheilichthys myersi (фото М. Робертса)

Aplocheilus blocki. Для этого вида характерна красная крапчатость на боках и хвосте (фото И. Шиля)
Aplocheilus blocki. Для этого вида характерна красная крапчатость на боках и хвосте (фото И. Шиля)

Aplocheilichthys fumilui (фото д-ра Г. Р. Аксельрода)
Aplocheilichthys fumilui (фото д-ра Г. Р. Аксельрода)

Взрослый самец Aplocheilus blocki без красной крапчатости (фото И. Шиля)
Взрослый самец Aplocheilus blocki без красной крапчатости (фото И.Шиля)

Aplocheilus dayi (фото д-ра Г. Р. Аксельрода)
Aplocheilus dayi (фото д-ра Г. Р. Аксельрода)

Самец Aplocheilus lineatus (фото X. Хансена)
Самец Aplocheilus lineatus (фото X. Хансена)

Самка Aplocheilus lineatus. Вертикальные полосы на теле особенно заметны у самок (фото Й. Шиля)
Самка Aplocheilus lineatus. Вертикальные полосы на теле особенно заметны у самок (фото Й. Шиля)

Пара Aplocheilus lineatus, сфотографированная непосредственно перед нерестом в озелененной части аквариума
Пара Aplocheilus lineatus, сфотографированная непосредственно перед нерестом в озелененной части аквариума

Пара Epiplatys dageti, вверху - самец (фото Г.Й.МТиммермана)
Пара Epiplatys dageti, вверху - самец (фото Г.Й.М.Тиммермана)

Aplocheilus panchax широко распространенный вид, различные цветовые формы которого встречаются в разных районах ареала (фото X. Хансена)
Aplocheilus panchax широко распространенный вид, различные цветовые формы которого встречаются в разных районах ареала (фото X. Хансена)

Epiplatys annulatus. Как самцы, так и самки этого вида очень симпатичны (фото К. Кнаака)
Epiplatys annulatus. Как самцы, так и самки этого вида очень симпатичны (фото К. Кнаака)

Самцы Epiplatys dageti. В течение долгого времени эту рыбу называли E. chaperi, однако ихтиологи установили, что Е. dageti - более точное название (фото И. Шиля)
Самцы Epiplatys dageti. В течение долгого времени эту рыбу называли E. chaperi, однако ихтиологи установили, что Е. dageti - более точное название (фото И. Шиля)

Настоящий Epiplatys chaperi - очень редкие рыба, которая наверняка никогда не попадалась аквариумистам в зоомагазинах (фото И. Шиля из его книги «Ривулусы Старого Света»)
Настоящий Epiplatys chaperi - очень редкие рыба, которая наверняка никогда не попадалась аквариумистам в зоомагазинах (фото И. Шиля из его книги «Ривулусы Старого Света»)

Пара Epiplatys sexfasciatus, справа - самец (фото ГВольфсхаймера)
Пара Epiplatys sexfasciatus, справа - самец (фото Г.Вольфсхаймера)

Самка Epiplatys sexfasciatus (фото Й. Шиля)
Самка Epiplatys sexfasciatus (фото Й. Шиля)

Самец Epiplatys longiventralis, менее знакомой аквариумистам рыбы, напоминающее популярyый вид Е. sexfasciatus, от которого она отличается большим числом поперечных полос, а также числом чешуй, лучей в плавниках, хромосом и т. п. (фото Й. Шиля)
Самец Epiplatys longiventralis, менее знакомой аквариумистам рыбы, напоминающее популярyый вид Е. sexfasciatus, от которого она отличается большим числом поперечных полос, а также числом чешуй, лучей в плавниках, хромосом и т. п. (фото Й. Шиля)

Epiplatys fasciolatus, фаворит аквариумистов почти полвека. Его разновидности встречаются и в природе, и в аквариумных условиях (фото Й. Шиля)
Epiplatys fasciolatus, фаворит аквариумистов почти полвека. Его разновидности встречаются и в природе, и в аквариумных условиях (фото Й. Шиля)

Fundulus chrysotus; у очень нарядного самца (внизу) больше красных крапинок, чем у самки (фото д-ра Г. Р. Аксельрода)
Fundulus chrysotus; у очень нарядного самца (внизу) больше красных крапинок, чем у самки (фото д-ра Г. Р. Аксельрода)

Leptolucania ommata, слева - самец, отличающийся от самки серией поперечных полос (фото Г. Вольфсхаймера)
Leptolucania ommata, слева - самец, отличающийся от самки серией поперечных полос (фото Г. Вольфсхаймера)

Взрослый самец Lucania goodei; у самок этого вида плавники бесцветные (фото А. Нормана)
Взрослый самец Lucania goodei; у самок этого вида плавники бесцветные (фото А. Нормана)

Pachypanchax playfairi, вверху - самец. Самцы окрашены гораздо ярче, но у самок у основания плавников есть черная полоса (фото Р. Зукала)
Pachypanchax playfairi, вверху - самец. Самцы окрашены гораздо ярче, но у самок у основания плавников есть черная полоса (фото Р. Зукала)

Пара Pachypanchax playfairi, нерестящаяся на дне, что нетипично для этих рыб. Обратите внимание на черное пятно у основания спинного плавника (фото Р. Зукала)
Пара Pachypanchax playfairi, нерестящаяся на дне, что нетипично для этих рыб. Обратите внимание на черное пятно у основания спинного плавника (фото Р. Зукала)

Сопоставление черных треугольников у двух видов расбор - R. heteromorpha и R. henglei - позволяет точно идентифицировать их. В настоящее время в Малайзии и Таиланде появилось множество новых разводных хозяйств, поставляющих расбор с небольшими отклонениями в окраске. Расборы из Малайзии похожи на приведенную слева, из Таиланда - справа

Два самца и самка Rivulus cylindraceus (фото М. Робертса)
Два самца и самка Rivulus cylindraceus (фото М. Робертса)

Пара Rasbora heteromorpha во время нереста. Для откладывания икры от используют нижнюю сторону листа криптокорины. В ареале распространения R. heteromorpha встречаются многие виды этого растения (фото Р. Зукала)
Пара Rasbora heteromorpha во время нереста. Для откладывания икры от используют нижнюю сторону листа криптокорины. В ареале распространения R. heteromorpha встречаются многие виды этого растения (фото Р. Зукала)

Пара Rasbora heteromorpha espei, очевидно, из Таиланда. Они окрашены не так ярко, как малайзийский вид R. heteromorpha (фото Р. Зукала.)
Пара Rasbora heteromorpha espei, очевидно, из Таиланда. Они окрашены не так ярко, как малайзийский вид R. heteromorpha (фото Р. Зукала.)

Rivulus urophthalmus, слева - самец (фото д-ра Г. Р. Аксельрода)
Rivulus urophthalmus, слева - самец (фото д-ра Г. Р. Аксельрода)

Пара Rivulus cylindraceus, по-видимому, в нерестовый период. У самки (внизу) в верхней части хвостового плавника есть четкое черное пятно. Обратите внимание на нормальную окраску этих здоровых экземпляров (фото С. Франка)
Пара Rivulus cylindraceus, по-видимому, в нерестовый период. У самки (внизу) в верхней части хвостового плавника есть четкое черное пятно. Обратите внимание на нормальную окраску этих здоровых экземпляров (фото С. Франка)

Пара Rivulus holmiae в различных позициях перед откладкой икры на растения. Самца можно легко определить по пестрому хвостовому плавнику (фото Р. Зукала)

Пара Rivulus holmiae в различных позициях перед откладкой икры на растения. Самца можно легко определить по пестрому хвостовому плавнику (фото Р. Зукала)

Пара Rivulus holmiae в различных позициях перед откладкой икры на растения. Самца можно легко определить по пестрому хвостовому плавнику (фото Р. Зукала)

Пара Rivulus holmiae в различных позициях перед откладкой икры на растения. Самца можно легко определить по пестрому хвостовому плавнику (фото Р. Зукала)
Пара Rivulus holmiae в различных позициях перед откладкой икры на растения. Самца можно легко определить по пестрому хвостовому плавнику (фото Р. Зукала)

Rivulus strigatus отличается характерной «елочкой» из красных крапинок на задней части тела (фото К. Кнаака) ,
Rivulus strigatus отличается характерной «елочкой» из красных крапинок на задней части тела (фото К. Кнаака) ,

Пара Rivulus strigatus, самка (слева) отличается от самца более светлой окраской и сильной крапчатостью (фото К. Кнаака)
Пара Rivulus strigatus, самка (слева) отличается от самца более светлой окраской и сильной крапчатостью (фото К. Кнаака)

Пара Rivulus compressus, вверху -самец. Этих рыб, отловленных в Амазонке, вы едва ли найдете в зоомагазинах (фото X. Шульца)
Пара Rivulus compressus, вверху -самец. Этих рыб, отловленных в Амазонке, вы едва ли найдете в зоомагазинах (фото X. Шульца)

Неидентифицированный вид Rivulus. На хвосте у самки (справа) имеется четко выраженное пятно (фото К. Кнаака)
Неидентифицированный вид Rivulus. На хвосте у самки (справа) имеется четко выраженное пятно (фото К. Кнаака)

 На основании предложенной С.Г.Крыжановским (1948) классификации рыб по экологическим особенностям размножения, рыбы, развешивающие икринки на растения, относятся к фитофильной группе ("фитос" по-гречески растение). – Прим. ред. Aphyosemion australe. The LyretaiL Южный афиосемион
– bivittatum. The Red LyretaiL Двухполосый афиосемион
– calliurum. The Blue Calliurum. Синий каллиурум, афиосемион-каллиурум
– cognatum. Афиосемион когнатум, красноточечный афиосемион
Aplocheilichthys flavipinnis. The Yellow-finned Panchax. Желтоплавничковый панхакс, желтоплавничковый аплохейлихтис
– macrophthalmus. The Lamp-eye. Неоновый аплохейлихтис
– myersi. Аллохейлихтис-колибри
– schoelleri. Аплохейлихтис Шоллера
Aplocheilus blocki. The Dwarf or Green Panchax. Карликовый зеленый панхакс
– dayi. The Ceylon Killifish. Зеленый аплохейлус Дея, светлоглазка Дея, или цейлонская килли
– lineatus. The Panchax Lineatus. Аплохейлус линеатус, полосатая светлоглазка
– panchax. The Blue Panchax. Панхакс, щучка-панхакс
Epiplatys annulatus. Clown Killie. Факельный фундулус
– dageti. The Fire-mouth Panchax. Эпиплатис Дагета, красноротый панхакс
– fasciolatus. The Banded Panchax. Широкополосая щучка
– longiventralis. Красноточечная щучка, длиннобрюхая щучка
– sexfasciatus. The Six-barred Panchax. Шестиполосый эпиплатис, шестиполосая щучка
Fundulus chrysotus. The Golden-ear. Золотистый фундулус, золотоухий фундулус
– dispar. The Star-head Тор Minnow. Звездчатый фундулус
– notti. Пятноголовый фундулус, фундулус Нотта
– heteroclitus. The Zebra or Common Killie. Обыкновенный фундулус
– sciadicus. The Plains Top Minnow. Темноспинный фундулус
Leptolucania ommata. The Swamp Killie. Лептолукания, карликовая килли
Lucania goodei. The Blue-fin Top Minnow. Флоридская лукания, лукания краснохвостая, лукания Гуда
Pachypanchax playfairi. The Playfair's Fanchas. Щучка-пляйфери
Rasbora heteromorpha. The Harlequin or Rasbora. Расбора гетероморфа, или расбора-арлекин
Rivulus cylindraceus. The Brown Rivulus. Ривулус цилиндрический, или кубинский, коричневый ривулус
– dorni. Dorn's Rivulus. Ривулус Дорна
– harti. Hart's Rivulus. Ривулус Харта, тринидадский ривулус
– ocellatus. The Ocellated Rivulus. Ривулус оцеллатус
– santensis. Ривулус сантенсис
– strigatus. The Herringbone Rivulus. Полосатый ривулус
– tenuis. The Slender Rivulus. Ривулус тенуис
– urophthalmus. The Golden or Green Rivulus. Золотой, или зеленый, ривулус, хвостоглазый ривулус
– xanthonotus. The Yellowback Rivulus. Желто-коричневый ривулус
Valencia hispanica. The Spanish Tooth Carp. Испанская Валенсия

У берегов африканских рек обитают крошечные бесцветные рыбки, медленно плавающие у поверхности в ожидании зазевавшегося насекомого, которого можно было бы схватить. Точно идентифицировать этих рыб пока никому не удалось (фото М. Робертса)
У берегов африканских рек обитают крошечные бесцветные рыбки, медленно плавающие у поверхности в ожидании зазевавшегося насекомого, которого можно было бы схватить. Точно идентифицировать этих рыб пока никому не удалось (фото М. Робертса)

Подгруппа рыб, для которых мы выбрали такое название, отличается от предыдущей тем, что их икринки висят на растениях, обычно около верхушки. Рыбы мечут икринки, как правило, поодиночке, приклеивая их к субстрату с помощью тонкой липкой нити, и приятно отличаются от видов из подгруппы А тем, что обычно не поедают свою икру. Это не значит, однако, что они способны отличать собственных личинок от другого плавающего корма. Большинство представителей подгруппы Б можно оставлять в нерестовиках до выклева личинок, но как только последние начнут передвигаться, родителей следует отсадить.

Для многих представителей подгруппы Б типичен сравнительно длинный период инкубации, поэтому выклюнувшиеся личинки сразу начинают свободно плавать и тут же включаются в поиски корма. Резорбция желточных мешков происходит до выклева, так что личинки в буквальном смысле слова "рождаются голодными".

Водоем в Заире, где П. Бришар ежегодно ловил тысячами Aphyosemion cognatum и транспортировал их во все страны мира (фото д-ра Г. Р. Аксельрода)
Водоем в Заире, где П. Бришар ежегодно ловил тысячами Aphyosemion cognatum и транспортировал их во все страны мира (фото д-ра Г. Р. Аксельрода)

Самка обычно откладывает не всю икру сразу, а порционно – 10–12 икринок сегодня, столько же завтра, а еще через сутки запас икры у нее истощается и самка "берет отпуск". Иногда здоровая рыбка нерестится ежедневно, пока число икринок не дойдет до 150–200. Развитие личинок также идет постепенно: одни проходят инкубационный период, другие начинают выклевываться, третьи уже свободно плавают, и в конце концов в аквариуме создается настоящая мешанина из малышей всевозможных размеров. Их следует рассортировать по возрастным группам и изолировать друг от друга, чтобы старшие не съели своих младших братьев и сестер. Именно с этим и связано то, что лишь немногие рыборазводчики решаются взвалить на себя такую обузу, а цены на этих рыб всегда высоки, хотя разводить их очень легко.

Вода для рыб подгруппы Б должна быть мягкой (не более 10°) и кисловатой (рН от 6,5 до 6,7). В природе они обитают в заболоченных местах, где водоемы подпитываются от дождей и содержат очень много мертвой растительности. Тип воды в некоторых болотах может полностью соответствовать требованиям этих рыб при нересте. Попробуйте найти такую прозрачную чистую воду буроватого оттенка и проверьте ее качество. Скорее всего оно будет очень близким к идеальному. В отличие от рыб, рассеивающих икру, представители подгруппы Б далеко не так активны и менее требовательны к условиям нереста.

От природы кислая и мягкая вода очень слабо загрязнена спорами грибков, поэтому даже на неоплодотворенных икринках не развивается белый пушистый мицелий сапролегнии, обычно переходящий на здоровые икринки и вызывающий их гибель. Этот грибок – сапролегния представляет наибольшую опасность в период инкубации, но с ним можно бороться, добавляя в аквариум такое количество 5 %-ной метиленовой сини, чтобы вода приобрела голубоватый оттенок.

Обитая в природе в хорошо затененных водоемах, многие рыбы подгруппы Б выискивают и в сильно освещенных аквариумах затененные уголки. Поэтому лучше всего отведите им аквариум, стоящий в слабоосвещенном месте, и хорошо озелените его. Однако в нерестовике достаточно лишь небольшого пучка узколистных растений, например уртикулярии или нителлы. Большинство аквариумистов при разведении рыб отказываются от нерестовых растений в пользу гораздо более удобной искусственной нерестовой среды – пучка ниток нейлоновой пряжи длиной 15см, связанных посредине. Чтобы такой пучок не тонул, к нему прикрепляют маленькую корковую пробку. Некоторые любители предпочитают зеленую пряжу, предварительно прокипятив ее для удаления избытка красителя, но нам удавалось добиваться хороших результатов с помощью обычной некрашеной пряжи.

После окончания нереста можно действовать двумя путями: в течение недели накопить икринки и вместе со средой перенести затем в выростной аквариум либо вынимать пучок нитей ежедневно и, дав стечь воде, выбирать из него икринки одну за другой. Икринки заключены в прочную оболочку, и небольшой нажим пальцами для них неопасен. Для сбора икринок можно использовать также пинцет, но в этом случае необходимо соблюдать осторожность и не нажимать на саму икринку, а сомкнуть кончики пинцета за ней и вынуть из нитей. Если нерестовой средой служат растения, икринки можно собирать, просто обрывая кусочки растений, на которых они висят.

Что же надо делать дальше? Мы обнаружили, что идеальными емкостями для инкубирования икры служат небольшие лотки, используемые в холодильниках для хранения пищевых продуктов. Они бывают стеклянными и пластмассовыми, прозрачными и окрашенными, но для выведения личинок наиболее пригодны лотки из тонированного стекла. Их легче стерилизовать кипятком, тонированное стекло пропускает меньше света, что очень важно для чувствительных к нему икринок. Не выбрасывайте стеклянные крышки от таких лотков, они предупреждают испарение воды, защищают икру от загрязнения спорами грибов и бактерий и от неожиданных перепадов температуры. Заполнять лоток слишком большим количеством икринок не следует, скученность икринок не менее опасна, чем скученность взрослых рыб. Для лотка емкостью 0,5 л достаточно 20–30 икринок. Каждый день, особенно в первое время, лоток надо просматривать на свет. Обнаружив мутно-белые икринки, сразу же выбросьте их, проще и легче всего это делается с помощью обычной глазной пипетки.

Выклюнувшихся личинок нужно тут же отсадить, поскольку им сразу нужен корм. И в этом случае можно использовать пипетку; немного попрактиковавшись, вы будете с легкостью "отсасывать" вертких малышей. Подготовьте для них большой выростной аквариум емкостью от нескольких литров до 8–12 л с водой той же температуры и качества, как та, в которой они выклюнулись. Кормить личинок инфузориями следует не слишком долго, своими большими ртами они способны заглатывать науплий артемии и мелких дафний. Рост мальков идет быстро.

Aphyosemion australe, пожалуй наиболее часто вовлекаемый в скрещивания вид этого рода. В результате получено множество цветовых форм, каждая более или менее яркой красной или оранжевой окраски с разным числом красных пятен
Aphyosemion australe, пожалуй наиболее часто вовлекаемый в скрещивания вид этого рода. В результате получено множество цветовых форм, каждая более или менее яркой красной или оранжевой окраски с разным числом красных пятен

Aphyosemion australe (афиосемион южный). Родина – регион мыса Лопес, Африка. Достигает длины 5см. Эта прелестная рыба является давней любимицей аквариумистов, а самцы по праву держат первенство среди яркоокрашенных рыб. Шоколадное тело самца с несколько более желтым брюшком усыпано множеством темно-красных крапинок и штрихов разной величины. Грудные и брюшной плавники ярко-оранжевые, анальный – оранжевый у основания с пурпуровой каймой и белым кончиком, спинной – зеленовато-желтый с красными крапинками, фиолетовой каймой и также с белым кончиком. Хвостовой плавник лировидный, на его синих центральных лучах красные крапинки и пурпуровая кайма, верхние лучи желтые, нижние – оранжевые, и те и другие с белыми кончиками. Самка имеет более светлую коричневую окраску и закругленные плавники, ее единственное украшение – несколько разбросанных пятен.

При соблюдении всех основных рекомендаций по разведению этот афиосемион легко нерестится. Один здоровый самец охотно ухаживает сразу за двумя-тремя самками. Рыбам нужен нерестовик емкостью от 4 до 12 л с температурой 24 °С, видимо, идеальной для вида. Инкубационный период длится 12 – 16 дней, икринки нужно держать в затененном месте.

Селекционеры вывели желтую разновидность этого афиосемиона, но с менее контрастной окраской, чем у исходного вида, и можно с уверенностью сказать, что она не превзойдет его по популярности.

Пара Aphyosemion bivittatum. Лучи плавников у самца (вверху) длиннее, чем у самки (внизу) (фото Г.Й.МТиммермана)
Пара Aphyosemion bivittatum. Лучи плавников у самца (вверху) длиннее, чем у самки (внизу) (фото Г.Й.М.Тиммермана)

Aphyosemion bivittatum (афиосемион двухполосый). Родина – Западная Африка. Не менее популярный представитель семейства длиной 6,25см, также уникальный по окраске. И у самца, и у самки по телу проходят две темно-коричневые полосы – от кончика рыльца до верхней части корня хвоста и от нижней челюсти до нижней его части. Спинной, анальный и хвостовой плавники самца крупные с длинными кончиками и красными пятнышками, по бокам разбросано несколько золотистых пятен. Самку, кроме двух полос, украшает россыпь красных крапинок. По требованиям к среде и по типу нереста эта привлекательная рыбка аналогична A. australe.

Пара Aphyosemion cognatum. Самец (слева) намного наряднее самки (фото МХвойки)
Пара Aphyosemion cognatum. Самец (слева) намного наряднее самки (фото М.Хвойки)

Aphyosemion cognatum (афиосемион когнатум, красноточечный афиосемион). Небольшая (около 5см длиной; и очень эффектная рыбка, встречающаяся в Заире. Самец красноватый с голубым отливом и голубыми жаберными крышками. Его тело покрыто карминовыми крапинками, переходящими на спинной, анальный и хвостовой плавники, которые украшены пурпуровой каймой. Окраска самки несколько светлее, она также усыпана карминовыми крапинками, однако на плавниках нет окаймления.

Красноточечный афиосемион легко нерестится в неволе и по требованиям к условиям содержания не отличается от своих сородичей.

В одном из водоемов вблизи Киншасы, Заир, автору (Г. Аксельроду) удавалось собирать этих рыб тысячами.

Все виды афиосемионов размножаются почти одинаково. Если вы хотите познакомиться с ними поподробнее, почитайте великолепную книгу Йоргена Шиля "Rivulins of the Old World" ("Ривулусы Старого Света"), это настоящий шедевр.

Aphyosemion calliurum (афиосемион каллиурум, синий каллиурум). Обитает в Либерии и Луанде, достигает длины 5см. Самец темно-синий с более светлой спинкой, бока украшены рядами темно-красных крапинок, ближе к хвосту их пересекают вертикальные полосы. Спинной плавник красновато-синий с желтой каймой, анальный также синий, но с желтым окаймлением. На хвостовом лировидном плавнике, в центре синем с красной крапчатостью – красная полоса с желтыми краями. Самка окрашена светлее, ее тело и закругленный хвост покрыты мелкими красными крапинками.

Aplocheilichthys flavipinnis (желтоплавничковый аплохейлихтис, желтоплавничковый панхакс). Родина – Нигерия. Эта маленькая рыбка длиной не более 3,75см, как и другие виды рода, выглядит особенно красиво при соответствующем оформлении аквариума – не обязательно большого, с темной задней стенкой, множеством растений и светом, падающим сверху. Она обитает в прибрежных регионах, где происходит инфильтрация морской воды, поэтому добавление в аквариум неиодированной соли (чайная ложка на 4 л) дает хорошие результаты. В природных условиях аплохейлихтис формирует стайки и в небольшой группе чувствует себя лучше, чем парой в отдельном аквариуме. Легко нерестится в слегка кислой воде (рН 6,8) с жесткостью не выше 6° при температуре 24 °С.

При правильном кормлении преимущественно живым кормом родители редко поедают свое потомство, и вы можете увидеть в нерестовике мальков живыми и невредимыми у поверхности воды. И все же, чтобы они не оставались голодными, отсадите их в отдельный аквариум. Для этого запаситесь терпением, возьмите столовую ложку и начните их вылавливать. Слегка погрузите ложку в воду, не зачерпывая воды, и ведите ее кончик за мальком, находящимся у поверхности, а затем осторожно зачерпните его вместе с водой. Немного практики, и вы станете экспертом в этом деле.

Если вы хотите получить выводок не в присутствии родителей, вам понадобится субстрат – пучок ниток, о котором шла речь при описании нереста афиосемионов. Учтите, однако, что с икринками A. flavipinnis нужно обращаться гораздо осторожнее, поэтому лучше всего дать им накопиться в пучке ниток. Инкубационный период длится немного короче – до 8–10 дней. Оставьте нерестовый субстрат в нерестовике на неделю и, когда в пучке накопится достаточно икринок (на удивление крупных в сравнении с размерами родителей), перенесите его в выростной аквариум. В нерестовик опустите второй пучок ниток, через неделю удалите его и используйте третий, а когда придет пора его вынимать, первый пучок будет вновь пригоден для сбора икринок. Выращивание мальков требует некоторого терпения, так как растут они довольно медленно. Именно этим объясняются и ограниченное поступление A. flavipinnis в продажу, и высокие цены на них.

Окраска рыб зеленоватая с переходом в коричневую на спинке и белую на брюшке. Спинной и анальный плавники голубые, брюшные у самца красноватые, а у самки бесцветные.

Aplocheilichtys macrophthalmus (неоновый аплохейлихтис). Встречается в районе Лагоса, Нигерия. Для этого крошечного красавца длиной не более 3,75см характерны большие глаза, которые в правильно освещенном аквариуме светятся ярко-синим светом. По всему телу проходят две голубые горизонтальные полосы, особенно заметные у самцов. Кроме того, если светло-зеленый хвостовой плавник с синей каймой усыпан красными крапинками, которых нет у самки. Этот вид содержат и размножают, как A.flaviphinnis.

Aplocheilichthys myersi (аплохейлихтис-колибри). Эта рыбка из Заира длиной 2,5см знакома аквариумистам с 1955г. Блестяще-голубые бока самца украшены двумя горизонтальными золотистыми полосами, лучи спинного и анального плавников удлинены, особенно последний луч спинного плавника. Один аквариумист, держащий несколько экземпляров аплохейлихтиса в 40-литровом аквариуме без растений, снабженном коробчатым внутренним фильтром, постоянно находил после нереста только личинок, икринок как будто и не бывало. Лишь когда он увидел, что крышка фильтра начала отходить, он снял ее и обнаружил там Нерестившихся в шерстяной прокладке рыб и множество икринок.

Этот вид требует такого же ухода, как A. flavipinnis, и аналогично нерестится.

Aplocheilichthys schoelleri (аплохейлихтис Шоллера). Родина – Египет. Достигает длины 3,75см. У него голубое тело, чешуйки имеют тонкую черную кайму, спинной и хвостовой плавники голубые. У самцов на хвостовом плавнике красная кайма, брюшные и анальный плавники желтые, у самок – голубые.

Это трудная для содержания рыба, нерестящаяся так же, как A. flavipinnis.

Aplocheilus blocki (карликовый зеленый панхакс). Обитает в Индии и Шри-Ланке. Эта щучка длиной 5см является одной из старых фавориток европейских аквариумистов, но в США менее популярна. Окраска ее тела зеленая, на жаберных крышках по яркому зеленому пятну, бока украшены пятью темными полосами, чередующимися с рядками красных крапинок, которые переходят и на желтые плавники. Самка, в отличие от самца, не имеет красных крапинок, кроме того, у основания ее спинного плавника находится черное пятно.

По типу размножения очень напоминает Aphyosemion australe, различие заключается в том, что большую часть икры щучка мечет на поверхности воды или вблизи нее, прикрепляя каждую икринку к плавающим растениям либо к пучку ниток. Инкубационный период длится 10–14 дней, при хорошем кормлении родители редко поедают свое потомство. Поэтому методика применения искусственных нерестовых сред, описанная для аплохейлихтисов, пригодна и для данного вида. Мальки растут быстро, в первые дни им нужны инфузории.

Пара Aplocheilus lineatus, одного из наиболее изученных видов. Вверху - самец. Обратите внимание на характерную форму рта у этого вида (фото Г.Й.МТиммермана)
Пара Aplocheilus lineatus, одного из наиболее изученных видов. Вверху - самец. Обратите внимание на характерную форму рта у этого вида (фото Г.Й.М.Тиммермана)

Aplocheilus lineatus (аплохейлус линеатус, полосатая светлоглазка). Родина – Индия и Шри-Ланка. Достигает длины 8,75см. Это так называемый Panchax lineatus, популярный в США и часто поступающий в продажу. Окраска самца светло-пурпуровая, на теле горизонтальные ряды желтых крапинок и россыпь красных крапинок, переходящих на плавники. Самку легко отличить по зеленой окраске, темной зоне у основания спинного плавника и группе вертикальных полос на боках Спинной и анальный плавники, а также нижняя и верхняя лопасти хвостового у самца и самки имеют красное окаймление.

Не забывайте, что в природных условиях щучки являются хищниками и в неволе потребляют далеко не все из того, что способны проглотить. Например, на сухой корм они согласны только, когда очень голодны, зато живой поедают очень охотно, не отказываясь и от его заменителей – кусочков рыбы, мяса, креветок.

Как и другие представители рода, A. lineatus охотно нерестится у поверхности. Ей достаточно аквариума емкостью 20 л, который следует все время держать закрытым, иначе в один прекрасный день вы найдете своих питомцев на полу. Кстати, это относится ко всем видам семейства и является хорошим правилом содержания всех рыб. Икринки и мальки у этой щучки крупные, личинок можно сразу кормить артемией.

Aplocheilus panchax (панхакс, щучка-панхакс). Имеет широкий ареал, включающий Индию, Мьянму, Малайзию и Таиланд, чем объясняется некоторая изменчивость окраски вида. Длина рыбы 7,5см, самец обычно синеватый с черной нижней губой, желтым хвостовым плавником с зеленой каймой и черной полосой, которая у некоторых экземпляров полностью охватывает хвостовой плавник. Спинной плавник черный с голубым кончиком, анальный – желтый с оранжевыми краями. Самка имеет более светлую окраску, бесцветные плавники и черное пятно у основания спинного плавника.

Содержат и разводят этот вид, как прочих представителей рода.

Lucania goodei (флоридская лукания, краснохвостая лукания, лукания Гуда). Этот вид длиной 5см встречается во Флориде и относится к самым красивым американским карпозубым рыбам, хотя видеть ее доводится редко. Самец оливково-зеленый с зубчатой черной линией, идущей от рта через глаз к корню хвоста; спинной и анальный плавники крупные, блестяще-ярко-голубые, хвостовой плавник розовый. У самок плавники бесцветные.

В сравнении со своими сородичами из дальних регионов флоридская лукания адаптировалась к несколько более прохладным условиям, для нереста ей достаточно температуры около 21 °С, в то время как большинству тропических рыб иногда нужно на 10 °С больше. В связи с этим содержать луканию с другими видами не стоит, хотя по натуре она очень миролюбива. Для нее наиболее благоприятна слегка щелочная вода с рН 7,2 и жесткостью около 10°. Ежедневно она мечет среди кустистых растений по нескольку икринок, которые можно каждый раз собирать и инкубировать в прохладном темном месте. Выклев происходит через неделю, личинок можно оставить в нерестовике, обеспечив родителей обильным кормом. После нескольких дней инфузорного рациона личинки начинают активно поедать артемию, а позднее переходят на более крупный корм.

Epiplatys dageti (эпиплатис Дагета, красноротый панхакс). Обитает по морскому побережью Западной Африки, достигает длины 6,25см. По образу жизни и внешнему виду эпиплатисы очень схожи с аплохейлусами, поэтому к ним относится все вышесказанное. Е. dageti – это один из любимцев аквариумистов. Окраска самца шоколадно-коричневая с переходом в зеленоватую на брюшке. От середины тела до корня хвоста тянутся несколько черных вертикальных полос, на боках – россыпь красных крапинок, переходящих на спинной и хвостовой плавники, анальный и хвостовой плавники окаймлены черной полосой. Совершенно особый признак вида – ярко-красная нижняя челюсть. Окраска самки более светлая, единственное ее украшение – это несколько вертикальных полос.

Подобно видам рода Aplocheilus, эпиплатис нерестится, развешивая ежедневно по нескольку икринок в гуще растений у поверхности. Икру можно оставить в нерестовике с родителями, но выклевывающихся через 12–15 дней личинок необходимо отсадить, как только они начнут появляться у поверхности, иначе взрослые рыбы примут их за живой корм. Если вы хотите инкубировать икринки в выростном аквариуме, спокойно собирайте их вручную, они достаточно прочны. Для нереста эпиплатису нужна мягкая и слегка кислая вода.

У Е. dageti есть одна особенность: в выводке личинок всегда преобладают самки. Возможно, это своего рода природный защитный механизм, так как самцы нерестятся очень охотно и каждый может оплодотворить икру настоящего "гарема" из трех самок. Если дать самцу только одну партнершу, он буквально выматывает ее, гоняя по всему аквариуму, и если самку на время не отсадить, он находит выход своим чувствам, обрывая своей супруге плавники. Поэтому целесообразно обеспечивать каждого самца хотя бы парой самок.

В литературе по аквариумным рыбам Е. dageti в течение долгого времени идентифицировали как Е. chaperi.

Epiplatys fasciolatus (широкополосая щучка). Родина – регион Сьерра-Леоне, Африка. Достигает длины 6,25см. Самец оливково-зеленый с яркими зелеными крапинками, собранными в несколько вертикальных рядков, на спинном, брюшном и хвостовом плавниках темно-бордовая кайма. Самка окрашена светлее и имеет нечеткие вертикальные полосы. Содержат и разводят этот вид, как Е. dageti.

Epiplatys longiventralis (красноточечная щучка, длиннобрюхая щучка). Встречается от Южной Нигерии до Камеруна. Длина этой редкой рыбки также 6,25см. Самец имеет коричневую спинку, зеленоватые бока, желтое брюшко и синевато-желтые плавники. Бока украшены неравномерными черными полосами и не всегда четко выраженными красными крапинками. У самки плавники бесцветные, красная крапчатость отсутствует. Разведение и содержание, как для Е. dageti.

Epiplatys sexfasciatus (шестиполосый эпиплатис, шестиполосая щучка). Родина – Западная Африка. Эта рыбка длиной 10см довольно сильно похожа на вышеописанные виды, отличаясь от них более темной коричневой окраской. У самок нижнюю часть тела пересекают шесть вертикальных полос, такие же полосы, но слабее выраженные, иногда появляются у самцов. Содержание и разведение, как для Е. dageti.

Fundulus chrysotus (золотоухий фундулус, золотистый фундулус). Обитает в прибрежных водах Атлантики от Южной Каролины до Техаса. Эта прелестная рыбка длиной 7,5см очень популярна за рубежом и заслуживает большего внимания со стороны местных аквариумистов. Окраска фундулуса зеленая, на жаберных крышках по золотому пятну, плавники желтые. Тело и плавники усыпаны мелкими красными и ярко-зелеными крапинками.

В этой стайке Fundulus chrysotus самец выделяется своим ярким нарядом (фото М. Робертса)
В этой стайке Fundulus chrysotus самец выделяется своим ярким нарядом (фото М. Робертса)

Существуют разновидности этого фундулуса с еще более красивой окраской: помимо красных и зеленых крапинок они украшены черными пятнами разной величины.

Золотистый фундулус хорошо чувствует себя в абсолютно пресной воде, но отлов его часто проводят по меньшей мере в слегка солоноватых водоемах. Поэтому добавление в аквариум соли (1 чайная ложка на 4 л) окажет благоприятное действие. Температура должна быть не слишком высокой, лучше всего в пределах 21–22 °С. Самка развешивает икринки в гуще растений и редко поедает их. В зависимости от температуры через 8–12 дней выклевываются личинки, которые сразу начинают питаться артемией.

Fundulus dispar (звездчатый фундулус). Встречается в центральных регионах западных и южных штатов США. В отличие от предыдущего вида этот фундулус очень агрессивен по отношению к другим рыбам, и такой существенный недостаток не искупается даже его красотой: F. dispar обычно не содержат в аквариумах. Самое примечательное украшение этой рыбки длиной 6,25см – золотая звезда на голове. От лба через глаз к нижней части жаберной крышки проходит черная полоса. Окраска самца синеватая с зеленоватым оттенком по бокам, брюшко светло-желтое. На нижней части тела множество темно-коричневых крапинок и около 10 узких вертикальных полос. Самка окрашена светлее, у нее девять узких горизонтальных полос, идущих вдоль всего тела. Содержание и разведение, как для F. chrysotus.

Самец Fundulus notti (фото предоставлено Нью-Йоркским зоологическим обществом)
Самец Fundulus notti (фото предоставлено Нью-Йоркским зоологическим обществом)

Fundulus notti (пятноголовый фундулус, фундулус Нотта). Является близким родственником предыдущего вида. У него более интенсивная коричневая окраска и коричневато-красные плавники. Содержание и разведение, как для F. chrysotus.

Leptolucania ommata (лептолукания, или карликовая килли). Эта рыбка длиной 3,75см заселяет заболоченные водоемы от Джорджии до Флориды. Самец меньше самки, у него желтовато-коричневые бока, темная полоса, проходящая посередине тела, и черное круглое пятно с золотистой каймой у корня хвоста. На задней половине тела до восьми черных вертикальных полос, спинной плавник желтый с синим кончиком, хвостовой того же цвета, но с красным кончиком. Самка немного светлее, у нее нет вертикальных боковых полос, но прямо над брюшным плавником находится пятно-"глазок".

Содержат и разводят эту крошечную лептолуканию, называемую в США "киллифиш-пигмей", как F. chrysotus, но ей достаточно аквариума емкостью 8 л.

Пара Pachypanchax playfairi. У самца (справа) чешуя отстоит от кожи, что является видовым признаком (фото Г.Й.МТиммермана)
Пара Pachypanchax playfairi. У самца (справа) чешуя отстоит от кожи, что является видовым признаком (фото Г.Й.М.Тиммермана)

Pachypanchax playfairi (щучка-пляйфери). Происходит с Сейшельских о-вов и из Занзибара. Некоторые экземпляры достигают длины 10см, но обычно максимальный ее размер не превышает 7,5см. Внимательно рассмотрев эту рыбу, вы обнаружите у нее необычный признак – оттопыренные чешуйки вдоль спины, что типично для данного вида. но может быть признаком заболевания у любой другой рыбы. Р. playfairi имеет незаслуженную репутацию злобной рыбы, хотя единственным доказательством этого было агрессивное отношение к завершившим икрометание самкам, которых самцы пытались заставить продолжать нерест. Подобное поведение типично почти для всех самцов семейства, поэтому им следует предоставлять по две-три самки.

Окраска самца бронзовая, на боках по пять рядов красных крапинок с неравномерно разбросанными между ними голубыми точками, плавники оранжевые. Самка темнее и немного меньше самца, у нее бесцветные плавники и темное пятно у основания спинного плавника.

Эта выносливая и плодовитая рыба нерестится, как Е. dageti.

Rasbora heteromorpha (расбора гетероморфа, или расбора-арлекин). Эта рыбка длиной 5см пришла к нам из Малайзии. Мы выделили ее из группы других расбор, поскольку она иначе нерестится. Это одна из самых миролюбивых и прелестных аквариумных рыб, полностью заслужившая свою огромную популярность. Передняя часть тела серебристая, задняя – темно-красная с большим бархатисто-черным треугольником. Спинной и хвостовой плавники красные с белым окаймлением, первые лучи анального плавника также красные. Под лучами солнца у рыбы появляется удивительно красивый фиолетовый отблеск. Из-за одинаковой окраски отличить самок от самцов удается только в нерестовый период по отяжелевшим брюшкам. В целом же у самок более полное тело, треугольник на задней части тела выражен слабее.

Трио Rasbora heteromorfa, справа - самка. Этих рыбок из Малайзии можно узнать по темно-красным спинным плавникам (фото Г.Й.МТиммермана)
Трио Rasbora heteromorfa, справа - самка. Этих рыбок из Малайзии можно узнать по темно-красным спинным плавникам (фото Г.Й.М.Тиммермана)

Многие аквариумисты считают, что разводить эту расбору невозможно, хотя тем, кто занимается неонами, такая задача, наверное, покажется намного проще. Как и при работе с неонами, вам следует в первую очередь приучить несколько расбор к воде, напоминающей их природную среду. В природных условиях они живут в густо заросших растениями водоемах с очень мягкой и сильнокислой водой. В неволе для нереста расборам понадобится вода с жесткостью 1–2° и рН 6,3–6,4 и не слишком сильно освещаемый солнцем аквариум емкостью 20 л с широколистными растениями, например Cryptocoryne willisii. Чтобы наверняка иметь плодовитую пару, лучше всего довести до нерестового возраста несколько экземпляров. Обильно кормите их живым кормом и дайте возможность постепенно привыкнуть к воде указанных параметров, так как при слишком быстром переводе из жесткой щелочной воды в мягкую и кислую рыбы будут болеть и даже могут погибнуть. Температуру нужно поддерживать на уровне 24–26 °С. Если условия в нерестовике благоприятны для рыб, вы обнаружите, что самцы проявляют интерес к партнершам и начинают ухаживать за ними. Это означает, что наступило время отсадить самок, пока они не наполнятся икрой. Затем объедините зрелую самку и самого яркого, активного самца, и события будут развиваться следующим образом: вначале самец кружит над самкой, стараясь привлечь ее внимание постоянными подталкиваниями вниз. Самка начинает плавать под широкими листьями растений, временами размещаясь головой вниз и потирая брюшко о листья. Вскоре к ней присоединяется самец, он оборачивается всем телом вокруг самки, также головой вниз, и она откладывает несколько прилипающих к растениям икринок. Эта процедура повторяется вновь и вновь, иногда с откладкой икринок на многие листья. После завершения нереста родителей надо отсадить. Личинки появляются на следующий день; когда они начнут свободно плавать, давайте им инфузорий. Аппетит у малышей прекрасный, поэтому кормить их следует несколько раз в день. Как только личинки смогут поглощать артемию и мелких дафний, их рацион можно разнообразить, включив в него разнообразный сухой корм. Рост мальков идет очень быстро.

Rivulus cylindraceus (кубинский ривулус, коричневый ривулус, цилиндрический ривулус). Родина – о-в Куба. Достигает длины 5см. Самец немного крупнее самки, у него шоколадно-коричневая спинка, зеленоватые бока и желтое брюшко. Вдоль тела, усыпанного множеством красных крапинок, проходит темно-красная полоса. Спинной и хвостовой плавники ярко-зеленые, анальный – золотистый. У самки краски намного интенсивнее, но она имеет свой отличительный признак: крупное черное пятно с золотистой каймой на верхней части хвоста. Разводить этого ривулуса легко, если соблюдать все условия, описанные для Е. chaperi. Несмотря на некоторую медлительность, все виды ривулусов – прекрасные прыгуны, поэтому аквариумы с ними должны быть всегда закрытыми.

Rivulus dorni (ривулус Дорна). Обитает в регионе Рио-де-Жанейро, достигает длины 6,25см. У самца шоколадно-коричневая спинка, светло-коричневые бока с несколькими темными поперечными полосами и белое брюшко. Каждая чешуйка украшена крошечным голубым пятном, у корня хвоста два более крупных пятна, плавники голубые с темно-коричневыми штрихами и каймой. Окраска самки более тусклая.

Разводить этого ривулуса не так просто. Самцов и самок в преднерестовый период необходимо держать отдельно и обильно кормить. В остальном же разведение требует тех же условий, что и для Е. chaperi.

Rivulus harti (тринидадский ривулус, ривулус Харта). Встречается в Тринидаде и Венесуэле. В сравнении с другими членами семейства это настоящий великан длиной до 10см. Спинка самца коричневая, бока зеленоватые, покрытые продольными рядами красных крапинок, тянущимися вдоль всего тела. Самка, окрашенная бледнее, имеет типичное для ривулусов пятно в верхней части корня хвоста, причем оно заметно даже у подростков.

Пара Rivulus Harti, слева - самка. По некоторым признакам эти рыбы очень похожи на R. holmiae (фото Г.Й.М. Тиммермана)
Пара Rivulus Harti, слева - самка. По некоторым признакам эти рыбы очень похожи на R. holmiae (фото Г.Й.М. Тиммермана)

Нерест типичен для рода, но для таких крупных рыб нужен нерестовик несколько большей емкости.

Rivulus ocellatus (фото Г.Й.М. Тиммермана)
Rivulus ocellatus (фото Г.Й.М. Тиммермана)

Rivulus ocellatus (ривулус оцеллатус). Родина этой рыбы длиной 6,25см – юго-восточные районы Бразилии. У самца светло-коричневые бока, спинка немного темнее, брюшко светлое. Плавники зеленые, на спинном, анальном и хвостовом плавниках черная полоса, изнутри с желтой каймой. Бока покрыты неравномерной крапчатостью. Самка намного светлее самца, характерное пятно у основания хвоста выражено у нее сильнее. Разводится, как остальные ривулусы.

Rivulus santensis (ривулус сантенсис). Родина – регион Сантус, Бразилия. Достигает длины 6,25см. Эта симпатичная рыбка недавно интродуцирована и в настоящее время становится популярной. У самцов очень темная спинка, зеленые бока, усыпанные красными крапинками, и ярко-желтое брюшко. Самки отличаются от самцов более бледными красками, меньшим количеством крапинок и характерным пятном у хвоста. Размножается, как прочие ривулусы.

Слева - самка Rivulus santensis с характерным пятном на хвосте, справа - самец того же вида, пятно у которого выражено слабее (фото предоставлено Нью-Йоркским зоологическим обществом)
Слева - самка Rivulus santensis с характерным пятном на хвосте, справа - самец того же вида, пятно у которого выражено слабее (фото предоставлено Нью-Йоркским зоологическим обществом)

Rivulus strigatus (полосатый ривулус). Также обитает в регионе Сантус. Он немного мельче остальных членов семейства, максимальная его длина 5см. Спинка самца оливково-зеленая с красновато-коричневыми крапинками и штрихами. Бока голубые с красными горизонтальными линиями в передней части тела. Задняя часть украшена группой красных полос, образующих "елочку" у корня хвоста. Грудные плавники голубые, брюшные, анальный и хвостовой – зеленые с красной каймой, спинной плавник покрыт красными крапинками. Самка, окрашенная светлее, имеет крапчатые бока, но типичное для семейства пятно у корня хвоста отсутствует.

Нерестится этот ривулус, как другие его сородичи, но в популяции, видимо, преобладают самцы. При первом разведении К. strigatus почти каждый аквариумист задается вопросом, как удается маленькой изящной самке откладывать такие крупные икринки.

Rivulus urophthalmus (хвостоглазый ривулус, золотой, или зеленый, ривулус). Этот вид длиной 7,5см встречается от Гайаны до р. Сан-Франсиску в Бразилии и представлен двумя цветовыми формами. Обычная окраска рыб зеленая с множеством рядков ярко-красных крапинок, образующих продольные полосы. У корня хвоста в верхней его части темное пятно, типичное для ривулусов. Недавно была выведена линия этого вида золотисто-желтой окраски с аналогичным крапчатым рисунком. Она приобрела такую популярность, что исходный вид стал встречаться крайне редко.

Пара Rivulus urophthalmus, внизу - самец (фото Г.Й.МТиммермана)
Пара Rivulus urophthalmus, внизу - самец (фото Г.Й.М.Тиммермана)

Содержат и разводят этого ривулуса, как прочие виды.

Rivulus xanthonotus (желто-коричневый ривулус). Этот вид длиной 7,5см обитает в бассейне Амазонки. У самца ярко-желтая спинка, более светлые бока с красными крапинками, переходящими на зеленоватые плавники, и серое брюшко. Содержание и разведение, как для других ривулусов.

Valencia hispanica (испанская Валенсия). Этот вид происходит из Юго-Восточной Испании, у него наблюдается сильный половой диморфизм. Длина самок более 8см, самцы на 2,5см короче. У самца коричневая спинка, зеленоватые бока, желтое брюшко и красновато-желтые плавники. Непосредственно над грудными плавниками расположены большие черные пятна, на нижней части тела около дюжины темных вертикальных полос У самки нет ни того ни другого, ее плавники бесцветные. Нерестится эта рыба по типу щучек, но икру нужно сразу удалить из нерестовика, иначе родители съедят ее.Инкубационный период длится 12-14 дней.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
сколько стоит загородный дом | Все отели Египта


Рыбы,закапывающие икру -

Первая группа

В. Рыбы,закапывающие икру

Aphyosemion gardneri (фото Х. Хансена)
Aphyosemion gardneri (фото Х. Хансена)

Aphyosemion filamentosum (фото Й. Шиля)
Aphyosemion filamentosum (фото Й. Шиля)

Aphyosemion arnoldi (фото Й. Шиля)
Aphyosemion arnoldi (фото Й. Шиля)

Aphyosemion sjoestedti (фото д-ра Г.РАксельрода)
Aphyosemion sjoestedti (фото д-ра Г.Р.Аксельрода)

Самец Aphyosemion occidentalis (фото Г.И. Рихтера)
Самец Aphyosemion occidentalis (фото Г.И. Рихтера)

Пара Aphyosemion occidentalis, уходящая в нерестовую траву, справа - самка (фото Г.И. Рихтера)
Пара Aphyosemion occidentalis, уходящая в нерестовую траву, справа - самка (фото Г.И. Рихтера)

Поведение брачной пары Nothobranchius rachovi перед нерестом; менее яркая рыба - это самка (фото Г.И. Рихтера)
Поведение брачной пары Nothobranchius rachovi перед нерестом; менее яркая рыба - это самка (фото Г.И. Рихтера)

Пара Cynolebias adloffi. У этого вида четко выражен половой диморфизм: самец покрыт черными полосами, которых нет у самки (фото ХШульца)
Пара Cynolebias adloffi. У этого вида четко выражен половой диморфизм: самец покрыт черными полосами, которых нет у самки (фото Х.Шульца)

Самец Cynolebias adloffi крупным планом. От самки он отличается не только полосатостью, но и формой плавников (фото К. Кнаака)
Самец Cynolebias adloffi крупным планом. От самки он отличается не только полосатостью, но и формой плавников (фото К. Кнаака)

Самец Cynolebias belotti (фото Х. Хансена)
Самец Cynolebias belotti (фото Х. Хансена)

Зарывающийся в грунт самец Cynolebias nigripinnis, за которым следуют две самки (фото РЗукала)
Зарывающийся в грунт самец Cynolebias nigripinnis, за которым следуют две самки (фото Р.Зукала)

Nothobranchius guentheri, слева - самец. Его очень пестрая окраска типична для данной группы рыб (фото РЗукала)
Nothobranchius guentheri, слева - самец. Его очень пестрая окраска типична для данной группы рыб (фото Р.Зукала)

Самец придавливает самку к песку, обернув свой спинной плавник вокруг ее тела. Серьезно занимаясь разведением однолетних рыб, используйте вместо песка мягкую среду для нереста (фото РЗукала)
Самец придавливает самку к песку, обернув свой спинной плавник вокруг ее тела. Серьезно занимаясь разведением однолетних рыб, используйте вместо песка мягкую среду для нереста (фото Р.Зукала)

Старый (вверху) и молодой, более мелкий самцы Cynolebias bellotti (фото Г.Й.МТиммермана)
Старый (вверху) и молодой, более мелкий самцы Cynolebias bellotti (фото Г.Й.М.Тиммермана)

Пара Cynolebias nigripinnis, внизу - самец (фото Р. Зукала)
Пара Cynolebias nigripinnis, внизу - самец (фото Р. Зукала)

Самец Pterolebias peruensis, не дающий самке покинуть дно (фото ХАбеля)
Самец Pterolebias peruensis, не дающий самке покинуть дно (фото Х.Абеля)

Самец Pterolebias peruensis (фото СФранка)
Самец Pterolebias peruensis (фото С.Франка)

Пара Pterolebias peruensis внерестовой среде, куда самка откладывает икру (фото ХАбеля)
Пара Pterolebias peruensis внерестовой среде, куда самка откладывает икру (фото Х.Абеля)

Пара Rachovia brevis, малоизвестных рыб из Колумбии; вверху - самец (фото д-ра Г.РАксельрода)
Пара Rachovia brevis, малоизвестных рыб из Колумбии; вверху - самец (фото д-ра Г.Р.Аксельрода)

Самец Nothobranchius orthonotus (фото МХвойки)
Самец Nothobranchius orthonotus (фото М.Хвойки)

М.В.Гумидов (1968) предложил термин "аридофилы", а Е.Balon (1984) "ксерофилы" к экологической группе рыб с пересыхающей икрой и диапаузой развития. – Прим. ред.
Aphyosemion amoldi. Arnold's Lyretail. Афиосемион Арнольда
– filamentosum. Перистый афиосемион
– gardneri. Стальной афиосемион
– sjoestedti. The Blue Gularis. Золотистый афиосемион
– occidentalis. The Golden Pheasant. Афиосемион западный, или золотой фазан Cynolebias adloffi. Цинолебия Адлоффа
– bellotti. The Argentine Pearl Fish. Аргентинская цинолебия, цинолебия Беллота
– nigripinnis. Звездчатая цинолебия Nothobmnchius guentheri. Guenther's Nothobranch. Нотобранхиус Гюнтера
– orthonotus. Красный нотобранхиус
– rachovi. Rachow's Notobranch. Нотобранхиус Рахова Pterolebias peruensis. The Peruvian Longfin. Перуанская птеролебия
Rachovia brevis. Короткая раховия, раховия бревис

Автор (Г.РАксельрод) и д-р Карвалью при сборе Cynolebias whitei в Порту-Алегри, Бразилия. Водоемы в этой местности в летние месяцы полностью высыхают
Автор (Г.Р.Аксельрод) и д-р Карвалью при сборе Cynolebias whitei в Порту-Алегри, Бразилия. Водоемы в этой местности в летние месяцы полностью высыхают

Рыбы подгруппы В отличаются, пожалуй, самыми необычными нерестовыми повадками. В данном случае природа действительно превзошла самое себя, наделив этих красавцев инстинктами, обеспечивающими выживание в условиях, когда вода появляется только в сезоны дождей.

Это так называемые "однолетки". Они живут в тех районах Южной Америки и Африки, где контраст между сезонами дождей и засухи особенно разителен: во влажные месяцы реки и пруды полноводны, но в жаркие и сухие месяцы года от них остается лишь слой высохшего, растрескавшегося ила, покрытого бесчисленными разлагающимися трупиками мелких рыбешек. Когда вновь начинаются дожди, крошечные мальки появляются как будто из воздуха и в воде снова кипит жизнь. На богатой культуре инфузорий, развивающихся в сгнивших и высохших остатках растений, а также за счет своих погибших родителей мальки растут удивительно быстро и вскоре достигают зрелости. Однако приблизительно в это же время заканчивается период дождей, вода постоянно убывает, и ситуация опять становится критической. Вскоре рыбы погибают либо от нехватки кислорода в небольших лужицах, кишащих "последними из могикан", либо от высыхания, когда испарятся последние капли воды. Однако к этому времени рыбы уже закончили икрометание и оставили после себя тысячи оплодотворенных и закопанных в ил икринок. Во время засухи икринки, подобно семенам растений зимой, находятся в состоянии покоя. Когда же на смену засухе вновь приходят дожди, оболочки икринок быстро лопаются и из них высвобождаются личинки.

Само собой разумеется, что, приступая к разведению таких рыб, вы столкнетесь с проблемой создания условий, хоть в какой-то мере соответствующих природным, воспроизвести которые в аквариуме очень трудно. К тому же инкубационный период у таких видов очень долог, так что столь длительное ожидание представляет серьезное испытание даже для самого терпеливого человека. Но вот все волнения и томительные ожидания позади, и вы становитесь счастливым обладателем рыб, которые и в природных условиях живут очень недолго. Поэтому едва ли можно ожидать, что в неволе срок их жизни хоть немного удлинится. Так почему же аквариумисты берут на себя нелегкий труд по разведению этих рыб? Посмотрите внимательно на каждый из видов, перечисленных в начале главы, и вы наверняка поймете, в чем же здесь дело. Действительно, ответ предельно прост: эти рыбы – одни из самых очаровательных обитателей аквариумов.

Если вы хотите получить полное представление о всех африканских однолетках, прочитайте книгу Й.Шиля "Ривулусы Старого Света".

Aphyosemion arnoldi (афиосемион Арнольда). Эта рыба родом из Нигерии и при полном развитии достигает длины 5см. Ее окраска с трудом поддается описанию, тем более что этот афиосемион представлен двумя разновидностями. Для обеих характерны ярко-голубое тело с беспорядочно расположенными карминно-красными крапинками и штрихами, лировидные хвосты, а также, как и у A.australe (южного афиосемиона), невзрачная окраска самок, имеющих закругленные хвостовые плавники. Различия заключаются в окраске плавников: у одной разновидности спинной плавник оливково-зеленый с красной крапчатостью, анальный и хвостовой – в основном оранжевые, у второй плавники чаще всего голубые. Скрещиваются разновидности с трудом, и тем не менее со временем мы наверняка увидим этих прелестных рыбок со всевозможными вариантами окраски.

Правильно подготовленная пара афиосемионов, предварительно отсаженных друг от друга и получавших обильный живой корм, всегда готова и даже стремится к нересту, так что получить икру проще всего. Главное – что делать дальше. В первую очередь нужно найти соответствующий нерестовик емкостью 20–40 л (не меньше). Если у вас есть резервуар с плоским стеклянным дном, тем лучше, в нем легче найти икринки. Далее надо правильно выбрать нерестовую среду. Немецкие аквариумисты с успехом используют для этого слой мха фонтиналиса толщиной 2,5см, который прекрасно подходит для нереста афиосемионов. Если вам не удастся его достать, используйте испанский лишайник или просто пушистую нейлоновую пряжу. Для затенения нерестовика поместите сверху несколько плавающих растений и укрепите листы темно-зеленой или черной бумаги на половине высоты боковых и задней стенок аквариума, оставив переднюю стенку открытой. Чтобы рыбы не проникали под придонные растения, где лежат икринки, пригните растения с помощью нескольких стеклянных палочек.

Итак, все готово для приема рыб. Они быстро начнут нереститься, охотно используя заменитель на дне для закапывания икринок. Обычно рыбы выбирают для икрометания темные уголки нерестовика, именно там собирается основная масса икринок. Вечером того дня, когда произошел нерест, удалите сначала плавающие растения, затем стеклянные палочки и наконец придонные растения, встряхнув их, чтобы высвободить икринки, не провалившиеся на дно. Снимите затеняющую бумагу, и вам будет легче обнаружить икринки.

Теперь нужно решить, что делать с икрой. Для этого вам понадобится несколько чистых стеклянных колб, на 2,5см заполненных водой. Качество воды имеет особое значение, ведь икринки будут находиться в ней довольно долго. Известно, что чистая и кислая вода содержит очень мало бактерий. Следовательно, нужно заранее приготовить чистую отстоявшуюся дождевую воду, положить в нее торфяной мох и дождаться, пока рН достигнет 5,8. Именно такую воду нужно налить в колбы, если же ее нет, используйте весеннюю талую воду аналогичного качества. Икринки выбирайте из нерестовой среды с помощью тонкой стеклянной трубочки, манипулируя ею, как пипеткой. Икринки нужно переносить в колбу вместе с попавшей в трубочку водой из нерестовика, и они выпадут под тяжестью собственного веса. Пока вы собираете и переносите икринки, рыбы терпеливо ждут, забившись в темный угол аквариума, когда вы закончите свои манипуляции. Всю процедуру нужно проделать, по возможности ничего не нарушая в нерестовике. Запомните место, где накопилось больше всего икринок, ведь нерест происходит ежедневно в течение месяца, а иногда и дольше, так что подобные наблюдения будут небесполезны. Лучшая пища для рыб в это время – живые дафнии. Если вы кормите рыб червями, давайте их понемногу, чтобы они не ушли вниз, под придонные растения.

К концу месяца у вас соберется несколько сотен икринок. Побелевшие икринки нужно удалять, а колбы хранить в темноте. Инкубационный период обычно длится от 5–6 недель летом до 2,5–3 месяцев зимой, и по его завершении зародыши достигают той фазы развития, когда через оболочку четко видны их большие глаза. Однако оболочка разрушается только под действием определенных бактерий, следовательно, возникает новая проблема: надо отобрать созревшие икринки и перенести их в стеклянный лоток, наполненный чистой дождевой водой. Добавьте в нее щепотку сухого молока, через полчаса вода станет мутной, и находящиеся в ней личинки начнут буквально выскакивать из своих оболочек. Соберите их с помощью стеклянной трубочки и переместите в выростной аквариум. Личинки почти сразу начинают охотиться за инфузориями, которых должно быть достаточно, растут они удивительно быстро и через несколько дней уже могут поедать свежевылупившихся науплий артемии. Чтобы предупредить каннибализм среди личинок, нужно довольно часто сортировать их по размеру.

Aphyosemion filamentosum (перистый афиосемион). Встречается от Лагоса до Камеруна, Западная Африка. У самца длиной 5см темная зеленовато-желтая спинка, голубые бока и брюшко, причем интенсивность голубой окраски усиливается по направлению к голове, на боках и плавниках множество красных меток. Спинной плавник большой, синевато-зеленый, перистый, анальный плавник голубой, лировидный, хвостовой – светло-голубой с красными крапинками и темно-бордовой полосой в нижней части.

Содержание и разведение, как для A. arnoldi.

Aphyosemion gardneri (стальной афиосемион). Этот вид родом из того же региона, что и предыдущий афиосемион. Он почти так же окрашен, хотя немного крупнее (длина 6,25см) и у него нет такого большого перистого хвостового плавника. Самки обоих видов очень похожи, у них более мелкие плавники и бледная окраска. Содержание и разведение, как для A. amoldi.

Aphyosemion sjoestedti (золотистый афиосемион). Распространен от дельты Нигера до Камеруна. Этот афиосемион – гигант в сравнении с сородичами, его длина около 14см. За то, что хоть несколько экземпляров этой удивительной рыбы стали доступными (впрочем, как и большинство других представителей трудной" группы афиосемионов), мы должны быть благодарны немецким аквариумистам за их мастерство, опыт и терпение.

В неволе эта рыба становится совершенно ручной, скоро начинает брать корм прямо из рук и даже позволяет осторожно гладить себя по спинке кончиком пальца.

Вверху - пара Aphyosemion sjoestedti во время нереста. Самец (слева) активно «ведет» самку, отвечающую на его ухаживания. В центре: самец слегка подталкивает самку вниз для икрометания. Внизу: рыбы тесно прижимаются друг к другу, наполовину погрузив хвосты в песок. Откладывание и оплодотворение икры происходит в небольшом углублении в песке (фото Р.Зукала)

Нерестится A. sjoestedti, как A. arnoldi, но есть и еще один, пожалуй, более простой способ его разведения, при котором не приходится высвобождать личинок искусственно по окончании инкубационного периода. Подготовьте большой резервуар и разделите его на две равные части с помощью черной пластиковой перегородки, просверлив в ней несколько отверстий диаметром 0,3см так, чтобы они находились на 1,25см ниже уровня воды в аквариуме. Поставьте подготовленный резервуар одной стороной к свету, в освещенной части насыпьте на дно гравий и как обычно посадите растения. Вторую часть затените дополнительно, покрасив черной краской боковые стенки и половину покровного стекла, и дно в ней укройте слоем прокипяченного торфяного мха толщиной 2,5см. Наполните резервуар чистой отстоявшейся дождевой водой, запустите в затемненную часть брачную пару и регулярно кормите ее, лучше всего кусочками дождевых червей. Через 5–6 недель после нереста начинают выклевываться личинки, которых сразу же привлекает свет, падающий через отверстия в перегородке. Они выплывают в освещенную часть резервуара, где их легко выловить. Крупным личинкам не нужны инфузории, они прекрасно справляются со свежевылупившимися науплиями артемии и растут с потрясающей скоростью.

Aphyosemion occidentalis (афиосемион западный, золотой фазан). Обитает у океанского побережья Западной Африки, от Сьерра-Леоне до Камеруна. Эта рыбка длиной 7,5см настолько драчлива и прожорлива, что ее лучше всего держать в отдельном аквариуме. Разведение A. occidentalis – дело сложное, на редкость длительное, и, если бы он не был так красив, мы наверняка никогда бы не увидели его в аквариумах, да и так он считается большой редкостью.

Как же разводят этот вид профессионалы? Вначале тщательно очищают небольшой аквариум емкостью около 8 л. Далее не менее скрупулезно промывают порцию мелкого песка, достаточную для слоя толщиной 2,5см, кипятят его в концентрированном растворе соли и дают остатку раствора испариться, в таком виде песок засыпают в аквариум и заливают мягкую отстоявшуюся воду. Освещение должно быть приглушенным, растения вообще не нужны, но на дне следует разместить несколько камней, которые служат убежищем для самки, когда самец преследует ее слишком активно. Для нереста наиболее благоприятна температура 24 °С. Запустив в аквариум хорошо откормленную пару, его закрывают, так как эти рыбы – прекрасные прыгуны. Через несколько дней, когда начнется нерест, наступает пора сбора икринок. Для этого слабо освещают одну сторону аквариума и легким помешиванием песка стеклянной палочкой "выводят" икринки на поверхность грунта. Их собирают с помощью стеклянной трубочки, как и икринки A. arnoldi, и переносят в небольшую колбу с водой из нерестовика, слегка подкрашенной 5 %-ной метиленовой синью для подавления роста грибов. Самка, как и у других видов афиосемионов, откладывает каждый день только несколько икринок. Отсюда вовсе не следует, что их нужно собирать ежедневно, однако, поскольку прожорливые родители не прочь полакомиться теми икринками, которые всплывают при нересте, лучше не делать больших перерывов между сборами. Колбы хранят в полной темноте, изредка выносят на слабый свет, чтобы удалить побелевшие икринки.

Самое неприятное в том, что из собранных икринок личинки выклюнутся не раньше чем через четыре месяца, а иногда и через полгода. Если к концу инкубационного периода вы заметите, что под оболочкой начинают извиваться зародыши, помогите им высвободиться, часто меняя воду в колбе. Выклюнувшихся личинок нужно сразу кормить артемией и мелкими дафниями, аппетит их неуемен, а рост идет неимоверно быстро.

Cynolebias adloffi (цинолебия Адлоффа). Происходит из региона Санта-Катарина, Бразилия. Представители этого рода –истинно однолетние рыбы: водоемы, в которых они обитают, летом полностью пересыхают. Длина взрослой цинолебии Адлоффа доходит до 5см. Самец ярко-голубой окраски с двумя темными горизонтальными полосами, проходящими через глаза, и с 9–12 узкими темными вертикальными полосами. Плавники темно-синие с почти черными краями. Самка мало похожа на самца, у нее светло-коричневая грязноватая окраска, поперечные полосы почти незаметны.

Нерестится эта цинолебия, как A. arnoldi, и нуждается в аналогичных условиях. Икринки собирают вышеописанным способом, но инкубируют не в колбе, а в закрытом лотке между слоями прокипяченного торфяного мха (сфагнума) толщиной по 1,25см каждый. Мох поддерживают в слегка увлажненном состоянии, хотя под крышкой он полностью никогда не высыхает. Лоток хранят в полной темноте при достаточно постоянной температуре от 24 до 25,5 °С. Через шесть недель икринки нужно внимательно обследовать: когда через оболочку начинают просвечивать черные глаза зародышей, пришло время индуцировать выклев. Поместите икринки в низкий аквариум с водой, как в нерестовике, и, если через день-два личинки не выклюнутся, попробуйте несколько раз поменять воду. У личинок, появившихся на свет слишком быстро, плавательный пузырь часто бывает дефектным, и они скользят по дну на брюшках, однако в остальном такие рыбы развиваются нормально и живут достаточно долго. При появлении нормальных личинок сразу же отметьте продолжительность их инкубационного периода, это пригодится вам в дальнейшем. При обильном кормлении рост личинок идет очень быстро.

Cynolebias bellotti (цинолебия Беллота, аргентинская цинолебия). Обитает в регионе Буэнос-Айреса, Аргентина. Ее максимальная длина 7,5см. Окраска самца зеленая, все его тело и плавники покрыты довольно крупными белыми пятнами. Спинной и анальный плавники интенсивно-голубые с более темными кончиками, хвостовой плавник зеленый с красным окаймлением. Самка настолько не похожа на самца, что ее можно принять за представительницу другого вида. У нее гораздо более светлая зеленая окраска, несколько неравномерно расположенных коричневых вертикальных меток и желтовато-оливковые плавники с коричневыми пятнышками.

Нерестятся эти цинолебии, как предыдущие виды. Следует отметить, что цинолебии неохотно поедают сухой корм. Лучше всего давать им предельно разнообразный живой корм.

Cynolebias nigripinnis (звездчатая цинолебия). Обитает в том же регионе, достигает длины 5см. У самца тело и плавники сине-черные, густо усыпанные мерцающими голубыми крапинками. На жаберных крышках крапинки почти сливаются, а по верхнему краю спинного плавника собраны в полосу. Самка приблизительно на 1,25см меньше самца, ее светло-коричневое тело покрыто неравномерно расположенными красноватыми пятнышками, плавники очень светлые с красноватыми прожилками. Нерестится, как прочие виды цинолебий.

Nothobranchius guentheri (нотобранхиус Гюнтера). Эта рыба длиной 7,5см обитает на восточном побережье Африки и в Занзибаре. Окраска самца голубая, хвостовой плавник ярко-красный с коричневой каймой, спинной и анальный – желтовато-зеленые с красными пятнышками, на анальном плавнике есть золотистая кайма, грудные и брюшные плавники ярко-голубые с белым окаймлением. Самка зеленая с бесцветными плавниками. Размножают этого нотобранхиуса, как С. adloffi.

Nothobranchius orthonotus (красный нотобранхиус). Происходит с восточного побережья Африки, достигает длины 7,5см. Окраска самца варьирует от зеленой до синей с неравномерной красной крапчатостью, плавники красные с более темными краями. Самка зеленая с редкими красными крапинками. Уход и разведение, как для С. adloffi.

Nothobranchius rachovi (нотобранхиус Рахова). Этот вид из португальской Восточной Африки не превышает в длину 5см. Самец ярко-оранжево-красный с голубыми пятнами и 12 вертикальными малиновыми полосами, переходящими на хвостовой плавник, ярко-голубой с темно-коричневой каймой. Спинной и анальный плавники интенсивно-голубые с неравномерно расположенными темно-красными пятнами, грудные плавники розовые. На самку у природы, по-видимому, не хватило красок, это невзрачная желтоватая рыбка с бесцветными плавниками.

Rachovia brevis (раховия бревис, короткая раховия). Представительница однолеток из Южной Америки. Есть и другие южноамериканские виды этой группы, но пока они известны главным образом ученым, да и то в заспиртованном виде, и в живом виде еще не импортировались. Это маленькая рыбка длиной 5см. У самца зеленовато-бурая спинка, голубые бока и грязно-желтое брюшко, спинной и анальный плавники темно-голубые с зелеными крапинками, хвостовой – серый с зелеными пятнами и с удлиненными верхним и нижним розовыми лучами. По форме хвоста R. brevis немного напоминает А. arnoldi.

Это еще одна рыба, разводить которую очень трудно, можно использовать ту же методику, что и для цинолебий.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Производство кирпичей здесь кирпич облицовочный кирпич керамический много кирпича


Рыбы, откладывающие икру в мантийную полость моллюсков -

Первая группа

Г. Рыбы, откладывающие икру в мантийную полость моллюсков

Rhodeus amarus, холодноводная аквариумная рыба, пригодная для содержания с золотыми рыбками (фото д-ра Г.РАксельрода)
Rhodeus amarus, холодноводная аквариумная рыба, пригодная для содержания с золотыми рыбками (фото д-ра Г.Р.Аксельрода)

Rhodeus sericeus очень популярен в Европе, очевидно, в основном из-за оригинального поведения во время нереста (фото КПензана)
Rhodeus sericeus очень популярен в Европе, очевидно, в основном из-за оригинального поведения во время нереста (фото К.Пензана)

Самка Rhodeus sericeus при попытке ввести свой яйцеклад в сифон пресноводного моллюска (фото ЛПеркинса)
Самка Rhodeus sericeus при попытке ввести свой яйцеклад в сифон пресноводного моллюска (фото Л.Перкинса)

Если вы внимательно посмотрите на эту пару Rhodeus sericeus, вы увидите яйцеклад самки (слева) (фото Г.Й.МТиммермана)
Если вы внимательно посмотрите на эту пару Rhodeus sericeus, вы увидите яйцеклад самки (слева) (фото Г.Й.М.Тиммермана)

По предложенной С.Г.Крыжановским (1948) классификации рыб по экологическим особенностям размножения горчаки отнесены к остракофильной группе рыб ("остракос" по-гречески раковина). – Прим. ред.

Rhodeus sericeus. The Bitterling. Обыкновенный горчак Горчаков едва ли можно отнести к тропическим рыбам. Они обитают в центральных и южных регионах Европы и, следовательно, адаптированы к более холодным водам, чем другие виды. Однако нерестовые повадки горчака настолько интересны, что многие аквариумисты держат его, поэтому мы выделили этот вид в отдельную подгруппу.

Самец Rhodeus sericeus, обследующий раковину (фото ЛПеркинса)
Самец Rhodeus sericeus, обследующий раковину (фото Л.Перкинса)

Rhodeus sericeus (обыкновенный горчак). Широко распространен в Центральной и Южной Европе, достигает длины 7,5см. Как многие обитатели регионов умеренного климата, горчаки необыкновенно преображаются в нерестовый период, хотя в остальное время это обычные серебристые рыбки с нечетко выраженной горизонтальной полосой в задней части тела. Однако во время нереста эта полоса становится ярко-голубой, брюшко и анальный плавник самца сильно краснеют, наружная половина хвостового и спинной плавник приобретают желтую окраску, причем на спинном плавнике появляются зеленые пятнышки. На теле самки тоже появляется горизонтальная полоса, однако все оно приобретает нежно-розовую окраску.

В естественных условиях нерестовый период у горчаков длится с апреля по июнь. Когда самка наполнится икрой, а самец окрасится в свой брачный наряд, их следует пересадить в хорошо озелененный нерестовик емкостью около 40 л с отстоявшейся водой при температуре 21 °С и с несколькими живыми двустворчатыми пресноводными моллюсками. У готовой к откладке икры самки появляется тонкий розовый яйцеклад длиной около 5см, свисающий с ее брюшка наподобие червячка. Выбрав одного из моллюсков, она очень осторожно вводит яйцеклад между створками его раковины и, завершив эту хитрую операцию, выпускает в мантийную полость до 40 икринок. Самец в это время находится рядом, и, когда самка вынет яйцеклад из всасывающего сифона, орошает этот сифон молоками. С водой, постоянно прокачиваемой через жабры моллюска, молоки втягиваются в мантийную полость, где и происходит оплодотворение икры. В течение 4 – 5 недель икринки находятся в хорошо аэрируемой среде под защитой хозяина-моллюска, не причиняя ему ни вреда, ни беспокойства. По окончании инкубационного периода личинки выбираются наружу и несколько дней питаются инфузориями, а затем переходят на артемию и другой, более крупный корм.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
спальня линда


Рыбы, охраняющие икру -

Вторая группа

А. Рыбы, охраняющие икру

Aequidens portalegrensis (фото ХХансена)
Aequidens portalegrensis (фото Х.Хансена)

Aequidens maroni (фото ВБехтле)
Aequidens maroni (фото В.Бехтле)

Aequidens maroni охраняет личинки, отложенные на корягу (фото РЗукала)
Aequidens maroni охраняет личинки, отложенные на корягу (фото Р.Зукала)

Пара диких Aequidens pulcher (отловленных и сфотографированных д-ром Г.РАксельродом в Венесуэле) в боевых позах
Пара диких Aequidens pulcher (отловленных и сфотографированных д-ром Г.Р.Аксельродом в Венесуэле) в боевых позах

Самец Aequidens curviceps не отстает от самки, тесно кружа вокруг нее и оплодотворяя икринки, которые она мечет на поверхность камня. Удивительно, что икринки никогда не ложатся друг на друга (фото Г.ИРихтера)
Самец Aequidens curviceps не отстает от самки, тесно кружа вокруг нее и оплодотворяя икринки, которые она мечет на поверхность камня. Удивительно, что икринки никогда не ложатся друг на друга (фото Г.И.Рихтера)

Стайка личинок Aequidens curviceps, за которыми следит самка. Предварительно самец «переправил» малышей в эту небольшую ямку с места нереста (фото Г.ИРихтера)
Стайка личинок Aequidens curviceps, за которыми следит самка. Предварительно самец «переправил» малышей в эту небольшую ямку с места нереста (фото Г.И.Рихтера)

Постепенно личинки начинают плавать вокруг наблюдающих за ними родителей. В этом возрасте малыши все еще резорбируют содержимое желточных мешков (фото Г.ИРихтера)
Постепенно личинки начинают плавать вокруг наблюдающих за ними родителей. В этом возрасте малыши все еще резорбируют содержимое желточных мешков (фото Г.И.Рихтера)

Самец Aequidens pulcher, пойманный в Южной Америке (фото д-ра Г.РАксельрода)
Самец Aequidens pulcher, пойманный в Южной Америке (фото д-ра Г.Р.Аксельрода)

Самка Aequidens pulcher, вентилирующая отложенные на плоский камень икринки (фото РЗукала)
Самка Aequidens pulcher, вентилирующая отложенные на плоский камень икринки (фото Р.Зукала)

Родительская пара Aequidens pulcher в окружении своего семейства. Со временем инстинкт защиты потомства ослыбевает, и личинки вынуждены сами заботиться о себе (фото К. Йено)
Родительская пара Aequidens pulcher в окружении своего семейства. Со временем инстинкт защиты потомства ослыбевает, и личинки вынуждены сами заботиться о себе (фото К. Йено)

Личинки Astronotus ocellatus, отловленные в природных условиях (фото ХШульца)
Личинки Astronotus ocellatus, отловленные в природных условиях (фото Х.Шульца)

Astronotus ocellatus, или оскары, - очень плодовитые рыбы. Одна пара может вырастить несколько сотен личинок (фото ЭБаумбаха)
Astronotus ocellatus, или оскары, - очень плодовитые рыбы. Одна пара может вырастить несколько сотен личинок (фото Э.Баумбаха)

Astronotus ocellatus обычной окраски (фото КПейзана)
Вверху - Astronotus ocellatus обычной окраски (фото К.Пейзана). Внизу - рыба, полученная одним из таитян в результате тщательного инбридинга на красную окраску. Она известна под названием Красный Оскар (фото д-ра Г.Р.Аксельрода)
Astronotus ocellatus, полученный одним из таитян в результате тщательного инбридинга на красную окраску. Он известен под названием Красный Оскар (фото д-ра Г.РАксельрода)

Самка Cichlasoma cyanoguttatum, охраняющая свои икринки. Это единственная цихлида, встречающаяся в США (фото д-ра С. Франка)
Самка Cichlasoma cyanoguttatum, охраняющая свои икринки. Это единственная цихлида, встречающаяся в США (фото д-ра С. Франка)

Cichlasoma aureum (фото д-ра Р. Гольдштайна)
Cichlasoma aureum (фото д-ра Р. Гольдштайна)

Пара Cichlasoma octofasciatum, охраняющая и вентилирующая свежеотложенные икринки (фото Р. Зукала)
Пара Cichlasoma octofasciatum, охраняющая и вентилирующая свежеотложенные икринки (фото Р. Зукала)

Мальки Cichlasoma octofasciatum (справа) некоторое время не отплывают от родителя и иногда пощипывают его кожу (фото В. Бехтле)
Мальки Cichlasoma octofasciatum (справа) некоторое время не отплывают от родителя и иногда пощипывают его кожу (фото В. Бехтле)

Самец Cichlasoma octofasciatum (сверху) отличается от самки заостренными спинным и брюшными плавниками (фото Г. И. М. Тиммермана)
Самец Cichlasoma octofasciatum (сверху) отличается от самки заостренными спинным и брюшными плавниками (фото Г. И. М. Тиммермана) Самец Cichlasoma octofasciatum (сверху) отличается от самки заостренными спинным и брюшными плавниками (фото Г. И. М. Тиммермана)

Самка Cichlasoma facetum (фото Г. Маркузе)
Самка Cichlasoma facetum (фото Г. Маркузе)

Эти цихлиды (Cichlasoma nigrofasciatum) предпочли в качестве нерестового субстрата вертикальную сторону большого камня. Обратите внимание на их крупные флаговидные плавники, которыми рыбы вентилируют икринки (фото РЗукала)
Эти цихлиды (Cichlasoma nigrofasciatum) предпочли в качестве нерестового субстрата вертикальную сторону большого камня. Обратите внимание на их крупные флаговидные плавники, которыми рыбы вентилируют икринки (фото Р.Зукала)

Пара Cichlasoma nigrofasciatum, отнерестившихся на коряге (фото МРобертса).
Вверху - пара Cichlasoma nigrofasciatum, отнерестившихся на коряге (фото М.Робертса). Внизу - пара выбрала для икрометания внутреннюю стенку цветочного горшка (фото Р.Зукала)

Пара выбрала для икрометания внутреннюю стенку цветочного горшка (фото РЗукала)

Самка Cichlasoma meeki начинает нерест с выметывания нескольких икринок, самец в это время находится рядом [фото Р. Зукала)
Самка Cichlasoma meeki начинает нерест с выметывания нескольких икринок, самец в это время находится рядом [фото Р. Зукала)

Самец Cichlasoma meeki, оплодотворяющий икру; в нерестовый период его брюшко и нижняя челюсть становятся ярко-красными (фото Р. Зукала)
Самец Cichlasoma meeki, оплодотворяющий икру; в нерестовый период его брюшко и нижняя челюсть становятся ярко-красными (фото Р. Зукала)

Стайка мальков C. meeki. В этом раннем возрасте они приобретают окраску испуга (фото Р. Зукала)
Стайка мальков C. meeki. В этом раннем возрасте они приобретают окраску испуга (фото Р. Зукала)

Самец С. meeki «пасет» сотни своих личинок. Время от времени он забирает их в рот и выплевывает в разные гнезда, которые были заранее приготовлены в целях безопасности (фото Р. Зукала)
Самец С. meeki «пасет» сотни своих личинок. Время от времени он забирает их в рот и выплевывает в разные гнезда, которые были заранее приготовлены в целях безопасности (фото Р. Зукала)

Взрослая самка Cichlasoma festae. В отличие от большинства представителей рода самки C. festae окрашены ярче самцов (фото ДТревера)
Взрослая самка Cichlasoma festae. В отличие от большинства представителей рода самки C. festae окрашены ярче самцов (фото Д.Тревера)

Пара Cichlasoma festivum, справа - самец
Пара Cichlasoma festivum, справа - самец

Cichlasoma spilurum легко нерестится, предпочитая для откладки икры ямки или боковые стороны камней (фото Р. Зукала.)
Cichlasoma spilurum легко нерестится, предпочитая для откладки икры ямки или боковые стороны камней (фото Р. Зукала.)

Cichlasoma festivum во время откладывания икры (фото Р. Зукала)
Cichlasoma festivum во время откладывания икры (фото Р. Зукала)

Cichlasoma severum с обычной пигментацией (фото А. Нормана)
Cichlasoma severum с обычной пигментацией (фото А. Нормана)

Цветовая форма Cichlasoma severum, справа - самец (фото Б. Марлей)
Цветовая форма Cichlasoma severum, справа - самец (фото Б. Марлей)

Eliotris pisonis, широко распространенный в солоноватых водах на юге США.
Eliotris pisonis, широко распространенный в солоноватых водах на юге США.

Crenicichla dorsocellata. Эту рыбу поймал и сфотографировал в Южной Америке Харальд Шульц
Crenicichla dorsocellata. Эту рыбу поймал и сфотографировал в Южной Америке Харальд Шульц

Crenicichla lepidota, пойманная и сфотографированная д-ром Г. Р. Аксельродом в Рио-Агуаро, Венесуэла. Из Южной Америки этот вид импортируется большинством поставщиков
Crenicichla lepidota, пойманная и сфотографированная д-ром Г. Р. Аксельродом в Рио-Агуаро, Венесуэла. Из Южной Америки этот вид импортируется большинством поставщиков

Crenicichla lepidota, заглатывающая другую цихлиду из рода Aequidens. При выборе соседей по аквариуму для видов Crenicichla нужно учитывать их непомерный аппетит (фото д-ра Г.Р. Аксельрода)
Crenicichla lepidota, заглатывающая другую цихлиду из рода Aequidens. При выборе соседей по аквариуму для видов Crenicichla нужно учитывать их непомерный аппетит (фото д-ра Г.Р.Аксельрода)

Hemichromis bimaculatus, нерестящиеся на плоском камне. Самка откладывает икру, самец (слева) ожидает рядом (фото РЗукала)
Hemichromis bimaculatus, нерестящиеся на плоском камне. Самка откладывает икру, самец (слева) ожидает рядом (фото Р.Зукала)

Пара хемихромисов, считающихся второй цветовой формой Hemichromis bimaculatus. Из-за очень яркой окраски эти рыбы особенно популярны в Европе (фото Г.ИРихтера)
Пара хемихромисов, считающихся второй цветовой формой Hemichromis bimaculatus. Из-за очень яркой окраски эти рыбы особенно популярны в Европе (фото Г.И.Рихтера)

Готовая к нересту пара Julidochromis ornatus под плоским камнем. Самка мечет икру в самом защищенном месте, и затем родители очень агрессивно хащищают свое потомство от всех непрошенных гостей (фото Г.ИРихтера)
Готовая к нересту пара Julidochromis ornatus под плоским камнем. Самка мечет икру в самом защищенном месте, и затем родители очень агрессивно хащищают свое потомство от всех непрошенных гостей (фото Г.И.Рихтера)

По окраске этот Pseudotropheus auratus (мбуна) немного напоминает Julidochromis ornatus, но на этом их сходство и заканчивается. Р. auratus - эндемик озера Малави, у него совершенно иное поведение во время нереста и кормления (фото д-ра Г. Р. Аксельрода)
По окраске этот Pseudotropheus auratus (мбуна) немного напоминает Julidochromis ornatus, но на этом их сходство и заканчивается. Р. auratus - эндемик озера Малави, у него совершенно иное поведение во время нереста и кормления (фото д-ра Г. Р. Аксельрода)

Julidochromis marlieri, обитатель озера Танганьика, объект регулярного импорта, и некоторые любители постоянно занимаются его разведением (фото X. Хансена, Берлинский аквариум)
Julidochromis marlieri, обитатель озера Танганьика, объект регулярного импорта, и некоторые любители постоянно занимаются его разведением (фото X. Хансена, Берлинский аквариум)

Брачная пара Lamprologus brichardi. Обратите внимание на розоватые икринки, отложенные на углублении камня (фото Г.ИРихтера)
Брачная пара Lamprologus brichardi. Обратите внимание на розоватые икринки, отложенные на углублении камня (фото Г.И.Рихтера)

Самка Monocirrhus polyacanthus откладывает икру на широкий лист, разместившись вниз головой (фото Г.ИРихтера)
Самка Monocirrhus polyacanthus откладывает икру на широкий лист, разместившись вниз головой (фото Г.И.Рихтера)

Cамка Loricaria parva, откладывающая икру на лист. В отличие от видов Corydoras, эти сомики заботятся об икре, самец охраняет ее до выклева личинок (фото д-ра В. Ферша)
Cамка Loricaria parva, откладывающая икру на лист. В отличие от видов Corydoras, эти сомики заботятся об икре, самец охраняет ее до выклева личинок (фото д-ра В. Ферша)

Икринки Loricaria parva на разных стадиях развития
Икринки Loricaria parva на разных стадиях развития

Mogurnda mogurnda - выходец из Австралии, довольно редко встречается в аквариумах (фото Х. Хансена)
Mogurnda mogurnda - выходец из Австралии, довольно редко встречается в аквариумах (фото Х. Хансена)

Пара Nanochromis nudiceps в окружении свободно плавающих личинок (фото Г. И. Рихтера)
Пара Nanochromis nudiceps в окружении свободно плавающих личинок (фото Г. И. Рихтера)

Пара мраморных скалярий в поисках подходящего места для откладывания мкры (фото г-жи Рихтер
Пара мраморных скалярий в поисках подходящего места для откладывания мкры (фото г-жиРихтер)

Родители охраняют икру, но после выклева личинок их следует сразу отсадить, чтобы предупредить каннибализм (фото г-жи Рихтер)
Родители охраняют икру, но после выклева личинок их следует сразу отсадить, чтобы предупредить каннибализм (фото г-жиРихтер)

Кладка Pterophyllum scalare. Икринки очень восприимчивы к грибку, поэтому их нужно содержать в строго гигиенических условиях (фото г-жи Рихтер)
Кладка Pterophyllum scalare. Икринки очень восприимчивы к грибку, поэтому их нужно содержать в строго гигиенических условиях (фото г-жиРихтер)

Pterophyllum dumerilii, пятисантиметровая рыбка, пойманная автором в р. Пурус, Бразилия. Обратите внимание на необычный наклон головы, особенно в сравнении с P. altum, представленной на следующем снимке (фото д-ра Г.РАксельрода)
Pterophyllum dumerilii, пятисантиметровая рыбка, пойманная автором в р. Пурус, Бразилия. Обратите внимание на необычный наклон головы, особенно в сравнении с P. altum, представленной на следующем снимке (фото д-ра Г.Р.Аксельрода)

Pterophyllum altum, один из крупнейших представителей рода Pterophyllum. Этот вид широко импортировался, однако с 1974 г. никому не удавалось добиться успешного нереста. Данный экземпляр принадлежит КСвеглесу (фото д-ра Г.РАксельрода)
Pterophyllum altum, один из крупнейших представителей рода Pterophyllum. Этот вид широко импортировался, однако с 1974 г. никому не удавалось добиться успешного нереста. Данный экземпляр принадлежит КСвеглесу (фото д-ра Г.Р.Аксельрода)

Скалярия, очищающая нерестовый субстрат перед откладкой икры
Скалярия, очищающая нерестовый субстрат перед откладкой икры

Нерестящиеся скалярии
Нерестящиеся скалярии

Эта альбиносная скалярия получена БГоддардом, профессиональным рыборазводчиком. Рыба оказалась слепой и лишена способности нереститься. К настоящему времени выведено еще несколько альбиносных линий Pscalare (фото д-ра Г.РАксельрода)
Эта альбиносная скалярия получена Б.Годдардом, профессиональным рыборазводчиком. Рыба оказалась слепой и лишена способности нереститься. К настоящему времени выведено еще несколько альбиносных линий Pscalare (фото д-ра Г.Р.Аксельрода)

Эта линия скалярий без полос получена четой Боисверт из Коннектикута. Конни и Лестер назвали ее краснеющей скалярией Кон-Лес, хотя любители этих рыб чаще всего именуют их «скалярии-приведения», или «фантомы» (фото д-ра Г.РАксельрода)
Эта линия скалярий без полос получена четой Боисверт из Коннектикута. Конни и Лестер назвали ее краснеющей скалярией Кон-Лес, хотя любители этих рыб чаще всего именуют их «скалярии-приведения», или «фантомы» (фото д-ра Г.Р.Аксельрода)

Pyrrhulina vittata нерестится также, ка скалярии (фото д-ра Г.РАксельрода)
Pyrrhulina vittata нерестится также, ка скалярии (фото д-ра Г.Р.Аксельрода)

Пара Symphysodon aequifasciata, или коричневых дискусов (фото МКоцара)
Пара Symphysodon aequifasciata, или коричневых дискусов (фото М.Коцара)

Пара коричневых дискусов перед мвоей кладкой (фото д-ра ДТервера)
Пара коричневых дискусов перед мвоей кладкой (фото д-ра Д.Тервера)

Икринки коричневого дискуса крупным планом. Обратите внимание на несколько мутных икринок, которые не разовьются (фото д-ра ДТервера)
Икринки коричневого дискуса крупным планом. Обратите внимание на несколько мутных икринок, которые не разовьются (фото д-ра Д.Тервера)

Отличительный признак коричневого дискуса Symphysodon discus - более темная полоса, проходящая посередине тела (фото ХХансена)
Отличительный признак коричневого дискуса Symphysodon discus - более темная полоса, проходящая посередине тела (фото Х.Хансена)

Зрелый коричневый дискус (фото д-ра ДТервера)
Зрелый коричневый дискус (фото д-ра Д.Тервера)

Последовательные этапы нереста Symphysodon aequifasciata axelrodi (названного в честь автора). Вверху: завершив нерест, родители охраняют икру до выклева личинок. Они вентилируют кладку и убирают погибшие икринки. Обычно коричневые дискусы бывают хорошими родителями, однако иногда, казалось бы, без всякой причины, съедают свой выводок. Внизу, личинки перенесены с полосы шифера, служившей нерестовым субстратом, на стенку цветочного горшка. Иногда родители переносят личинок в новое место через каждые несколько часов (фото Г. Вольфсхаймера)

Если вглядеться повнимательнее, то на теле родителей можно заметить личинок, кормящихся слизью. Для развития личинок эта слизь кожного покрова, выделяемая взрослыми рыбами, просто необходима, или же нужен какой-то ее заменитель, например порошковидный желток куриных яиц. Подробнее о разведении и выращивании личинок без родителей рассказано в книге «Все о дискусах» (All about Discus) издания 1973 г.

 По предложенной С.Г.Крыжановским (1948) классификации рыб по экологическим особенностям размножения эта группа относится к литофильной ("литос" по-гречески камень.) охраняющей (или гнездующей) группе рыб. – Прим. ред.

Пьер Бришар при сборе рыб в озере Танганьика. В руках у него мягкая фляга с раствором хинальдина в ацетоне (хинальдин поставляется фирмой «Кодак»). Это вещество обездвиживает рыб, но, как правило не убивает их
Вверху: Пьер Бришар при сборе рыб в озере Танганьика. В руках у него мягкая фляга с раствором хинальдина в ацетоне (хинальдин поставляется фирмой «Кодак») Это вещество обездвиживает рыб, но, как правило не убивает их. Внизу: типичная сцена в водах Танганьики на глубине 9 метров (фото д-ра Г.Р.Аксельрода)
типичная сцена в водах Танганьики на глубине 9 метров

Aequidens curviceps. Крапчатая акара, акара курвицепс
– maroni. The Keyhole Cichlid. Акара марони
– portalegrensis. The Black Acara. Полосатая, или черная, акара
– pulcher. The Blue Acara. Голубовато-пятнистая, или голубая,акара
Astronotus ocellatus. The Oscar. Астронотус, оскар, глазчатый астронотус
Cichlasoma aureum. The Golden Cichlid. Золотая цихлазома
– bimaculatum. The Two-spotted Cichlid. Двухпятнистая цихлазома
– cyanoguttatum. The Texas Cichlid. Бриллиантовая, или жемчужная, цихлазома
– facetum. The Chanchito. Цихлазома фацетум, или "Чанчито"
– meeki. The Firemouth Cichlid. Цихлазома Меека, красногорлая цихлазома
– nigrofasciatum. The Convict Cichlid. Чернополосая цихлазома, цихлазома-зебра
– octofasciatum. The Jack Dempsey. Восьмиполосая цихлазома
– severum. The Banded Cichlid. Цихлазома северум, или ложный дискус
– spectabile. Глянцевая цихлазома
– spilurum. The Blue Convict Cichlid. Цихлазома спилурум, винноплавничковая цихлазома, сизая цихлазома Каттера
– tetracanthus. Цихлазома тетраканта
– urophthalmus. Цихлазома глазчатохвостая
Crenicichla dorsocellata. The Two-spotted Pike Cichlid. Параибская креницихла, двухточечная щукоподобная цихлида, глазчатоспинная креницихла
– lepidota. The Pike Cichlid. Креницихла лепидота, щукоподобная цихлида, глянцевая креницихла
– saxatilis. The Ring-tailed Pike Cichlid. Креницихла саксатилис, круглохвостая щукоподобная цихлида
Dormitator latifrons. The Broad-headed Sleeper. Дормитатор широколобый
– maculatus. The Spotted Sleeper. Пятнистый дормитатор
Elassoma evergladei. The Pygmy Sunfish. Карликовая элассома
Geophagus brasiliensis. The Pearl Cichlid. Геофагус бразильский
Hemichromis bimaculatus. The Jewel Fish. Хемихромис-красавец
– bimaculatus II. The Red Jewel Fish. Двухточечный хемихромис-красавец
Julidochromis marlieri. Mariier's Julie. Юлидохромис сетчатый, хромис Марлиера
– ornatus. The Julie. Юлидохромис орнатус, юлидохромис Юлии, золотой попугай
Lamprologus brichardi. The Lyretail Cichlid. Лампрологус Бришара, "принцесса Бурунди", лирохвостая цихлида
Loricaria parva. The Whiptail. Лорикария парва
Mogurnda mogurnda. The Purple-striped Gudgeon. Австралийская могурнда
Monocirrhus polyacanthus. The Leaf Fish. Многоколючая рыба-лист
Nanochromis nudiceps. The Congo Dwarf Cichlid. Лазоревый нанохромис, карликовая цихлида конго Pterophyllum scalare. The Angelfish. Скалярия
Pyrrhulina vittata. Banded Pyrrhulina. Пирулина полосатоголовая
Steatocranus casuarius. The Lionhead Cichlid. Рыба-казуар, львиноголовая цихлида
Symphysodon aequifasciata axelrodi. The Brown or Common Discus. Дискус, или коричневый дискус

В процессе нереста у рыб этой группы икра, а в большинстве случаев и личинки находятся под неусыпным надзором родителей. Они выбирают определенные места нереста, подготавливают их и постоянно следят за икрой. Эти обязанности выполняют либо оба родителя, либо один из них. Дружная брачная пара носится со своими малышами, как курица с цыплятами, и это один из самых интересных спектаклей, зрителем которого может стать только человек, увлеченный аквариумистикой.

К сожалению, с этими рыбами не все идет как по маслу. Во-первых, они достаточно разборчивы при выборе партнера, и рекомендация завести сразу не менее полудюжины рыб для разведения в данном случае оказывается очень разумной. Когда рыбы достигают зрелости и готовы к нересту, они сами выбирают себе партнеров по вкусу. Поэтому выделите каждой паре отдельный аквариум, и они будут вести себя вполне достойно, не доставляя вам особых хлопот. Если же у вас есть только одна пара, лучше всего расселите партнеров до тех пор, пока брюшко самки не округлится, а яркость окраски и агрессивность самца будут свидетельствовать о том, что он также готов к продолжению рода. Выберите для воссоединения пары время, когда вы сможете за ними понаблюдать. Если между рыбами не возникнет осложнений и самец не начнет нападать на самку слишком свирепо, обрывая ей плавники, подбор можно считать удачным. Иногда рыбы несколько дней ведут себя вполне спокойно, но вдруг, казалось бы, без всяких причин один или другой родитель приходит к выводу, что икрой или личинками можно отлично пообедать, и тут же принимается за дело. Подобное поведение может быть обусловлено разными причинами, и одна из них – элементарный голод. Иногда самка бывает настолько занята уходом за своим потомством, что совершенно забывает о еде. Однако в конце концов она обнаруживает, что единственная пища, пригодная для восстановления сил, – это ее икринки. Обычно же поводом для каннибализма служит слишком неспокойная обстановка в аквариуме. Таким образом, аквариумист, занимающийся разведением этих рыб, должен решить – действовать наверняка, т. е. удалить икру из нерестовика и искусственно инкубировать ее, либо рискнуть, т. е. сохранить status quo и позднее получить возможность часами с удовольствием наблюдать за семейной жизнью этих удивительных созданий. Чтобы решить эту дилемму, каждый должен спросить себя: что лучше – стайка мальков или радость созерцания всего семейства с риском, что малыши могут быть съедены?

Удалить икринки из нерестовика несложно, но если они прикреплены к стенкам или к дну нерестовика, родителей нужно пересадить в другой аквариум. Ухаживая за икрой, родители постоянно ее вентилируют, совершая мягкие колебательные движения грудными плавниками. Эту процедуру можно воспроизвести чисто механически, поместив аэратор недалеко от икринок и направив слабую струю пузырьков воздуха так, чтобы вода вокруг икринок пришла в движение. Обязательно проследите за тем, чтобы пузырьки воздуха не попадали прямо на икринки, это часто приводит к их гибели. Не менее опасна сильная струя воздуха, она поднимает со дна разные частицы, которые оседают на икринки и могут повредить их. Родители поддерживают икринки в чистоте, время от времени забирая их в рот, так что вам вряд ли удастся продублировать эту процедуру при искусственном инкубировании.

Личинки большинства членов описываемой группы достаточно крупные; начиная плавать, они могут сразу поедать науплий артемии. Отдельные указания по кормлению будут даны при описании каждого вида.

Самец Aequidens curviceps вентилирует кладку. Кроме того, он удаляет погибшие икринки и тщательно очищает оставшиеся, осторожно общипывая их (фото РЗукала)
Самец Aequidens curviceps вентилирует кладку. Кроме того, он удаляет погибшие икринки и тщательно очищает оставшиеся, осторожно общипывая их (фото Р.Зукала)

Aequidens curviceps (акара курвицепс, крапчатая акара). Обитает во многих районах бассейна Амазонки. Максимальная длина рыбы 7,5см. У самца голубые бока и зеленоватое брюшко, в передней части тела три расплывчатые полосы. Хвостовой и анальный плавники, а также нижний кончик спинного желтые, остальные плавники голубые с красным окаймлением. Самка немного светлее, ее спинной и анальный плавники заострены меньше, чем у самца.

Пара Aequidens curviceps во время нереста. Обратите внимание на хорошо заметный яйцеклад у самки (справа) (фото РЗукала)
Пара Aequidens curviceps во время нереста. Обратите внимание на хорошо заметный яйцеклад у самки (справа) (фото Р.Зукала)

Самка Aequidens curviceps собирается отложить первые икринки; самец (справа) терпеливо ждет рядом (фото РЗукала)
Самка Aequidens curviceps собирается отложить первые икринки; самец (справа) терпеливо ждет рядом (фото Р.Зукала)

Размножение этих рыб происходит типичным для цихлид образом. У готовых к нересту самца и самки из брюшков начинает выдвигаться маленькая трубочка-яйцеклад. Это означает, что икрометание произойдет очень скоро, и если брачная пара не была предварительно переселена в отдельный нерестовик, ей нужно предоставить отдельный аквариум емкостью не менее 40 л. Эти рыбки немного пугливы, поэтому в их жилище должно быть много растений и несколько расположенных в разных местах камней. Температура воды на уровне 24 °С вполне пригодна, тип воды, по-видимому, не имеет большого значения. После длительных поисков брачная пара находит подходящее место для откладки икры и скрупулезно очищает его. Убедившись в удовлетворительном состоянии нерестилища, самка приближает к нему брюшко. Со стороны кажется, что ничего не происходит, но вскоре она отплывает, оставив за собой ряд икринок. Самец, следуя непосредственно за своей подругой, обрызгивает икринки молоками. Эта процедура повторяется до тех пор, пока весь нерестовый субстрат не будет покрыт рядками икринок, часто их несколько сотен. Закончив нерест, один из родителей располагается около кладки, вентилирует икринки, совершая колебательные движения грудными плавниками, и время от времени очищает икринки от грязи, забирая их по отдельности в рот. Все это он проделывает настолько осторожно, что икринки не только остаются целыми и невредимыми, но и не отделяются от субстрата. Через четыре дня происходит выклев, и родители загоняют своих беспомощно извивающихся личинок в выкопанные ямки, продолжая вентилировать их.

Самка откладывает икринки главным образом рядками и лишь иногда поодиночке (фото РЗукала)
Самка откладывает икринки главным образом рядками и лишь иногда поодиночке (фото Р.Зукала)

Самка Aequidens curviceps отплывает от кладки и ждет рядом, пока самец оплодотворяет икру (фото РЗукала)
Самка Aequidens curviceps отплывает от кладки и ждет рядом, пока самец оплодотворяет икру (фото Р.Зукала)

Вскоре личинки начинают плавать, передвигаясь вначале короткими рывками, и тут родители проявляют особую бдительность, забирая в рот тех, кто слишком "отбился от рук", а затем выплевывая их обратно в стайку. В это время в воду нужно добавлять инфузорий, а также живой корм, в котором постоянно нуждаются родители. Иногда один из них загорается страстным желанием полностью взять на себя все заботы о потомстве. Это желание обычно бывает выражено настолько недвусмысленно, что жизнь партнера (или партнерши) становится невыносимой. В этом случае необходимо пересадить подвергающуюся нападениям рыбу в другой аквариум, поскольку одного надзирателя вполне достаточно. Когда личинки переходят к свободному плаванию и способны сами заботиться о себе, родители начинают проявлять некоторую склонность к каннибализму, однако мальки уже могут вести самостоятельную жизнь. После нескольких дней инфузорной диеты они прекрасно справляются со свежевылупившимися науплиями артемии, а затем и с более крупным кормом. А. curviceps хорошо известна своей привычкой поедать икру, так что если вы рассчитываете на получение потомства, следуйте указаниям об искусственном инкубировании, приведенным в начале этой главы.

Aequidens maroni (акара марони). Происходит из северных районов Южной Америки. Эта цихлида длиной около 9см довольно пуглива, ей необходим густо засаженный растениями аквариум с множеством убежищ. Как это ни странно, она показывается гораздо чаще, если знает, что при необходимости найдет, куда спрятаться, но в аквариуме с редкой растительностью чувствует себя неуверенно.

Стайка подросших Aequidens maroni. Они получили очень интересное английское название Keyhole cichlide (замочная скважина) из-за бокового рисунка, напоминающего замочную скважину. Научное название вида дано по реке Марони во Французской Гвиане, где рыба была впервые найдена и описана в 1882 г. Штайндахнером

Окраска ее тела бархатисто-коричневая. Через глаз проходит вертикальная черная полоса, вторая, также черная, тянется от спинного плавника к первым лучам анального, по форме она очень напоминает замочную скважину wo и определило английское название вида keyhole cichlid) и окружена светлой зоной. Рыба украшена еще несколькими почти желтыми полосками, одна из которых проходит от глаза к спинному плавнику. Спинной и анальный плавники у самца более длинные, чем у самки, и с заостренными кончиками.

Содержание этих цихлид – непростое дело. Их врожденная робость, по-видимому, проявляется даже по отношению к своим же сородичам, поэтому подготовка рыбок к нересту требует немало терпения. Однако игра стоит свеч: спрос на прелестных цихлид этого вида обычно достаточно велик. Нерест, как у A. curviceps.

Aequidens portalegrensis (черная, или полосатая, акара). Происходит из центральных районов Южной Америки. Это одна из крупных рыб этого рода с максимальной длиной 12,5см, которая разводится настолько же легко, насколько трудно – предыдущий вид. У нее зеленые бока с сетчатым рисунком, который создается за счет темного окаймления на каждой чешуйке. Широкая горизонтальная черная полоса тянется от жаберной крышки к корню хвоста, где ее пересекает также черная вертикальная полоса. Спинной плавник и верхняя часть хвостового зеленые, нижняя часть хвостового плавника красиво украшена крапинками и штрихами, анальный плавник голубой с аналогичным рисунком. Глаза золотистые, окраска рыльца от желтого до темно-золотистого. У этого вида четко выражен половой диморфизм: у самца кончики спинного и анального плавников значительно длиннее, чем у самки.

Aequidens portalegrensis (фото Г.Й.МТиммермана)
Aequidens portalegrensis (фото Г.Й.М.Тиммермана)

Полосатой акаре нужно много места, поэтому отведите ей аквариум емкостью 80 л. Разногласий между самцом и самкой почти не бывает, хорошо откормленная брачная пара нерестится и выращивает потомство без каких-либо осложнений. Разведение, как для A. curviceps.

Перед нерестом Aequidens pulcher обычно «выясняют отношения», сцепляясь челюстями (фото Старби, Стокгольм, Швеция)
Перед нерестом Aequidens pulcher обычно «выясняют отношения», сцепляясь челюстями (фото Старби, Стокгольм, Швеция)

Aequidens pulcher (голубовато-пятнистая, или голубая, акара). Широко распространена в Панаме, Колумбии, Венесуэле и на о-ве Тринидад. Эта крупная цихлида длиной 15см издавна была любимицей аквариумистов. Разводится она легко, однако довольно задириста по отношению к некоторым своим соседям, особенно мелким. Поэтому ее стоит держать в отдельном аквариуме, а в декоративном – поселять с рыбами такого же размера. Голубовато-серое тело сплошь покрыто яркими голубыми крапинками. По бокам проходят несколько расплывчатых вертикальных полос, в центре крупное черное пятно. Голова красиво украшена ярко-голубыми штрихами, на плавниках голубые крапинки. Самцов можно узнать по более длинным спинному и анальному плавникам.

Яйцеклад Aequidens pulcher крупным планом. Обратите внимание на прозрачную икринку, которая вот-вот выпадет из него (фото КЙено)
Яйцеклад Aequidens pulcher крупным планом. Обратите внимание на прозрачную икринку, которая вот-вот выпадет из него (фото К.Йено)

Нерестится A. pulcher, как другие цихлиды. Часто создается впечатление, что самец и самка злобно нападают друг на друга в преднерестовый период, они сцепляются челюстями и таскают один другого по всему аквариуму, однако обычно это просто прелюдия к нересту. Как и A. portalegrensis, этому виду нужен большой аквариум.

Astronotus ocellatus (астронотус, или оскар, глазчатый астронотус). Встречается на востоке Венесуэлы, в Гайане, бассейне Амазонки и в Парагвае. Это одна из самых крупных аквариумных рыб, ее длина доходит почти до 30см, и для правильного ее содержания вам не обойтись без аквариума емкостью не менее 200 л. Основная окраска тела и плавников шоколадно-коричневая, бока украшены более светлыми, неравномерно расположенными крапчатыми метками, у корня хвоста черное пятно с золотистой каймой. На жаберных крышках самца и на боках около брюшка несколько ярко-красных пятен. Окраска самки грязноватая, желто-коричневая. Интересно, что интенсивность красок резко меняется в зависимости от настроения рыб.

Пара Astronotus ocellatus, надежно стерегущих икру
Пара Astronotus ocellatus, надежно стерегущих икру

Селекционеры вывели красную разновидность этого астронотуса, которую можно найти в зоомагазинах.

Неудивительно, что такие громадные рыбы обладают отменным аппетитом. Одни аквариумисты скармливают им мертвых рыб из аквариума, другие – живых золотых рыбок, третьи обходятся кузнечиками, сверчками, дождевыми червями и пр. Эти обжоры одинаково активно реагируют на любой корм и рывком бросаются за ним к поверхности воды, иногда оказываясь при этом на полу в луже воды. В садовых водоемах Флориды астронотусов в преднерестовый период чаще всего кормят живыми раками. Нерестится этот вид, как остальные цихлиды, и здесь хотелось бы еще раз подчеркнуть, что вам понадобится большой аквариум. Иногда самец бывает не слишком любезен с самкой, но, как правило, успокаивается, если брачную пару "развести" на несколько дней, использовав стеклянную перегородку. Потрясает плодовитость самки: она откладывает до 1000 икринок. Иногда родители очень нежно заботятся о своем потомстве, но часто поедают и икринки и личинок, особенно при неспокойной обстановке в аквариуме.

Cichlasoma aureum (золотая цихлазома). Распространена от юга Мексики до Гватемалы, достигает длины 15см. Самец отличается от самки более интенсивной окраской и крупными, сильнее заостренными анальным и спинным плавниками. Бока рыбы окрашены в цвета от темно-коричневых до золотистых с шестью темными вертикальными полосами и крупным черным "глазком". У корня хвоста находится второй "глазок". Плавники желтоватые с легкой краснотой.

Пара Cichlasoma aureum, справа - самец
Пара Cichlasoma aureum, справа - самец

Нерестится этот вид, как прочие цихлиды, в нормальных условиях заботливые родители не склонны к поеданию икры или личинок.

Cichlasoma bimaculatum (двухпятнистая цихлазома). Эта рыба великовата для аквариума средних размеров, ее длина 20см. Ареал вида включает Тринидад, Венесуэлу, Гвиану и Бразилию. Помимо величины, у этой цихлазомы есть еще одна особенность, которая, однако, не доставляет радости аквариумистам: она очень быстро подрывает большую часть растений в аквариуме. По-видимому, подобное поведение типично для многих крупных цихлид. Окраска ее от оливковой до коричневой с множеством темных поперечных полос. С каждой стороны по два черных пятна, одно на боку (в центре), а второе у корня хвоста, от жаберных крышек к центральному пятну проходит темная полоса. Самцы обычно окрашены немного ярче и имеют более заостренные плавники.

Нерестится типичным для цихлид образом. Естественно, что такой крупной рыбе нужен аквариум емкостью не менее 80 л.

Cichlasoma cyanoguttatum (бриллиантовая, или жемчужная, цихлазома). Встречается на севере Мексики и в южных районах Техаса. Эта рыба длиной 25см – единственный представитель цихлид, обитающий в США в природных условиях. Окраска ее сероватая с расплывчатыми поперечными полосами, в центре тела черное пятно, у корня хвоста – второе, немного поменьше. Особую прелесть С. cyanoguttatum придает россыпь ярко-голубых крапинок по всему телу и плавникам. К сожалению, ведет она себя, как типичная цихлида, и доставляет много неприятностей более мелким соседям по аквариуму. Самок легко узнать по маленьким закругленным плавникам. Для нереста этой крупной рыбе нужно много места, так как она откладывает более 1000 икринок. Разводится очень легко, нерест происходит, как у прочих цихлид.

Cichlasoma octofasciatum (восьмиполосая цихлазома). Это еще одна крупная и агрессивная рыба, не уступающая предыдущему виду ни в длине, ни в драчливости. Однако ей можно простить ее плохой характер, потому что это очаровательное создание. У нее темно-коричневые, почти черные бока, все тело, в том числе голова и плавники, усеяно блестящими пятнышками, золотистыми в передней части тела и ярко-голубыми в задней. На боках и у корня хвоста по большому черному пятну, спинной плавник окаймлен широкой красной полосой, глаза также красные, очень красивые.

Этому виду нужен большой аквариум. Хорошо откормленная пара охотно нерестится и, несмотря на свою задиристость, относится к потомству очень нежно. Нам вообще кажется, что цихлиды, особенно зловредные по отношению друг к другу и другим рыбам, становятся самыми заботливыми и внимательными родителями.

Cichlasoma facetum (цихлазома фацетум, или "Чанчито"). Эта рыба, обитающая в некоторых районах Бразилии, Уругвая и Аргентины, по длине (25см) считается настоящим чудовищем, но зато очень интересна. Это одна из первых цихлид, с которой познакомились любители аквариумных рыб. Во всех старых книгах по аквариумистике можно найти ее изображение и описание. Обычная окраска цихлазомы коричневая с более темными полосами по бокам, более светлые тона легко переходят в зеленые, голубые и даже красноватые. Самки немного мельче самцов и у них более короткие плавники.

Не только из-за размеров, великоватых для среднего аквариума, но и из-за склонности к драчливости этот вид нужно держать только с большими рыбами, умеющими постоять за себя. Кроме того, С. facetum славится умением раскапывать грунт и выдергивать растения с корнями. Короче говоря, все отрицательное, что можно сказать о цихлидах, в полной мере относится и к этому виду.

Нерест происходит, как у остальных цихлид, причем здесь можно отметить и положительную черту этих рыб – они очень заботливые родители. Им нужен большой аквариум емкостью не менее 120 л.

Cichlasoma meeki (цихлазома Меека, красногорлая цихлазома). Этот вид обитает на Юкатане. Ее длина 12,5см, характер намного более миролюбивый, чем ей приписывают. Бока от синеватых до шиферно-серых с черным пятном посредине. От пятна к жаберной крышке тянется расплывчатая, несколько прерывистая горизонтальная полоса, в нижней части жаберной крышки также черное пятно. Особенно украшает рыбу ярко-красная зона, начинающаяся во рту и охватывающая нижнюю губу, горло и брюшко. В нерестовый период эта зона становится сияющей. Самок можно отличить (как и у предыдущего вида) по более коротким спинному и анальному плавникам и немного меньшему размеру.

Самец Cichlasoma meeki (фото Г.Й.МТиммермана)
Самец Cichlasoma meeki (фото Г.Й.М.Тиммермана)

Дружная брачная пара дает многочисленное потомство и очень старательно ухаживает за ним. Нерест происходит, как у всех цихлид, емкость нерестовика должна быть не менее 60 л.

Cichlasoma nigrofasciatum (чернополосая цихлазома, или цихлазома-зебра). Имеет обширный ареал, включающий Гватемалу, Сальвадор, Коста-Рику и Панаму. Ее длина 15см. По повадкам и окраске чернополосая цихлида напоминает свою более крупную родственницу С. facetum, и их легко спутать. Бока у нее синеватые с черными полосами. Эта рыба не только любит подраться, но и с удовольствием выдергивает растения.

Самец Cichlasoma nigrofasciatum обычной окраски. В настоящее время очень популярна розовая разновидность этой цихлиды, неправильно называемая альбиносной (фото Г.Й.МТиммермана)
Самец Cichlasoma nigrofasciatum обычной окраски. В настоящее время очень популярна розовая разновидность этой цихлиды, неправильно называемая альбиносной (фото Г.Й.М.Тиммермана)

Нерест происходит, как у других цихлид, и дружная пара обычно заботится о своем потомстве, хотя самка в нерестовый период бывает немного раздраженной. Поэтому самца, выполнившего свои обязанности, иногда целесообразно отсадить.

Cichlasoma severum (ложный дискус, или цихлазома северум). Встречается в Гайане, Риу-Негру и в бассейне Амазонки. Это еще один довольно крупный вид длиной до 15см. Окраска тела желтовато-зеленая, вокруг головы интенсивность зеленого цвета усиливается, плавники коричневые. На последних лучах спинного и анального плавников по черному пятну, которые соединены вертикальной полосой и образуют фигуру, напоминающую гантель, стоящую на одном конца Самцы отличаются от самок расположенными по бокам горизонтальными линиями из красноватых крапинок и более длинными, сильнее заостренными спинным и анальным плавниками.

Пара Cichlasoma severum, сцепившаяся челюстями перед нерестом. Такое поведение является частью брачного ритуала этих рыб (фото ЛПеркинса)
Пара Cichlasoma severum, сцепившаяся челюстями перед нерестом. Такое поведение является частью брачного ритуала этих рыб (фото Л.Перкинса)

Размножается С. severum подобно всем цихлидам, но довести рыб "до кондиции" довольно трудно. Из-за большого размера им нужно очень много живого корма, только в этом случае они достигают состояния, при котором возможен нерест. В летние месяцы можно досыта накормить этих цихлазом дождевыми червями и мелкими насекомыми, но зимой сделать это не так просто. Вам понадобится большой аквариум емкостью не менее 120 л. Мальки не похожи на своих родителей: у них более сжатое с боков тело и не одна, а 7–8 вертикальных черных полос. Они очень напоминают мальков дискусов (Symphysodon), с которыми их часто путают.

Cichlasoma spilurum (винноплавничковая, или сизая цихлазома Каттера, цихлазома спилурум). Это одна из наиболее миролюбивых небольших цихлид Ее часто относили к рыбам, нерестящимся в укрытиях, и вполне возможно, что С. spilurum действительно является прародительницей Cichlasoma aureum, однако точно этого, видимо, никто не знает.

У самца, в отличие от самки, нет на спинном плавнике черного пятна, являющегося у нее продолжением самой широкой полосы в середине тела и украшающего самку с ее типичными метками.

Икрометание очень обильное, типичное для южных цихлид, происходит оно обычно на камне или другой гладкой поверхности, причем с нижней стороны. Идеальным нерестилищем служат внутренние стенки лежащего на боку цветочного горшка, Оба родителя охраняют свой дом и потомство.

Crenicichla dorsocellata (параибская креницихла, или двухточечная щукоподобная цихлида). Эта цихлида из бассейна Амазонки, достигающая длины 15 см, отличается длинным изящным телом, большим ртом и несколько хищническими повадками, поэтому не поселяйте ее с рыбами меньшего размера. Окраска тела синевато-зеленая, от жаберных крышек к корню хвоста тянется четкая боковая линия, заканчивающаяся «глазком». В центре спинного плавника расположено еще одно пятно. Самцы отличаются от самок более крупными и заостренными плавниками.

Рыбы этого рода нерестятся, как все цихлиды, и отличаются лишь тем, что оставляют икринки на стеблях и листьях растений, камнях или стенках аквариума и очень редко вырывают растения. Им нужен по меньшей мере 80-литровый аквариум. Когда личинки начинают свободно плавать, родителей следует отсадить,

Crenicichla lepidota (глянцевая креницихла, или щукоподобная цихлида, креницихла лепидота). Эта обитательница Восточной Бразилии достигает длины 20 см. Она считается одной из самых красивых креницихл. У нее желтовато-коричневая окраска, от рыльца до корня хвоста проходит боковая линия, в которую вливаются несколько темных полос, отходящих от спины. По телу и плавникам разбросаны оранжевые и красные крапинки, образующие пятна. Самцы отличаются от самок более заостренными плавниками.

Самец Cichlasoma saxatilis (фото Г.Й.МТиммермана)
Самец Cichlasoma saxatilis (фото Г.Й.М.Тиммермана)

Crenicichla saxatilis (круглохвостая щукоподобная цихлида, креницихла саксатилис). У нее обширный ареал, включающий Тринидад, Венесуэлу, бассейн Амазонки, Парагвай и Уругвай. Это самая большая из описанных креницихл длиной до 25 см. Окраска рыбы коричневая, от верхней губы через жаберные крышки тянется черная полоса, все тело, за исключением головы, и плавники усеяны желтоватыми пятнышками. На хвостовом плавнике два черных «глазка» — один у его основания, второй, немного поменьше, на конце центральных лучей.

Dormitator latifrons (дормитатор широколобый). Эта рыба из семейства бычковых (Gobiidae) обитает у тихоокеанского побережья Центральной Америки. Ее длина 25 см, хотя обычно в аквариумах встречаются далеко не такие крупные экземпляры. Бычки-гоби, заселяющие солоноватые и даже морские, а также пресные воды, имеют характерный признак—двойной спинной плавник. Они включены в данную группу из-за сильного сходства в нерестовых повадках с другими ее представителями. Как аквариумная рыба D. latifrons не очень популярен, причем не только из-за размера: он малоподвижен, инертен и большую часть времени проводит в укрытиях. Кроме того, окраска рыб также оставляет желать лучшего: у них светло-коричневые бока, покрытые более темными пятнами, на жаберных крышках несколько чередующихся светлых и темных полос, на теле немного красных пятен. Самки светлее самцов.

Разводить этих рыб очень трудно. Не забывайте, что они живут в солоноватых водах, поэтому добавляйте в аквариум соль (1 столовую ложку на 4 л воды). Самка откладывает икринки на какую-нибудь плоскую поверхность, затем оба родителя начинают обмахивать их плавниками (вентилировать). При благоприятной температуре (24, 5 "С) инкубационный период длится два дня. Как только крошечные личинки перейдут к свободному плаванию, взрослых рыб необходимо отсадить. Стартовым кормом для личинок служат инфузории.

Dormitator maculatus имеет коричневую окраску, за исключением нескольких голубых пятен на теле и плавниках (фото СФранка)
Dormitator maculatus имеет коричневую окраску, за исключением нескольких голубых пятен на теле и плавниках (фото С.Франка)

Dormitator maculatus (пятнистый дормитатор). Этот вид встречается вдоль атлантического побережья тропиков Америки до Флориды. Во взрослом состоянии длина рыб достигает 25 см, в аквариумах они обычно мельче. Окраска тела грязновато-коричневая, на анальном плавнике самца несколько голубых пятен и полос, голубая окраска видна и в зоне жаберных крышек. Спинные плавники покрыты коричневыми крапинками. Самки окрашены немного светлее самцов.

Dormitator maculatus (фото ЛПеркинса)
Dormitator maculatus (фото Л.Перкинса)

Нерест происходит, как у предыдущего вида. Личинки этого дормитатора маловыносливы, и нужно приложить немало усилий, чтобы они не погибли на первых этапах развития. Естественно, оба вида нуждаются в больших аквариумах, хотя мы были свидетелями нереста рыб и в 40-литровом нерестовике. Растениям они особого вреда не причиняют. Дружная пара D. maculatus прекрасно заботится о своем потомстве.

Подростки Dormitator maculatus (фото Г.Й.МТиммермана)
Подростки Dormitator maculatus (фото Г.Й.М.Тиммермана)

Hemichromis bimaculatus (хемихромис-красавец, дикая форма). Это африканский вид длиной 10 см, широко распространенный в водах Нила, Нигера и Конго. Очень жаль, что этот красавец, легко поддающийся разведению, отличается весьма неуживчивым характером. Окраска его тела зеленоватая, в середине и у корня хвоста большие черные пятна, бока покрыты крупными блестяще-зелеными крапинками, на спинном плавнике красные штрихи, красная кайма и несколько голубых линий, которые вместе с красным окаймлением повторяются на хвостовом плавнике. В нерестовый период вся нижняя часть тела от рта почти до хвоста становится блестяще-карминной. Самки окрашены так же, как самцы, а иногда даже превосходят их по красоте.

Hemichromis bimaculatus II (двухточечный хемихромис-красавец, культурная форма). Красная разновидность вышеописанного хемихромиса. В результате селекции и отбора красная окраска, присущая диким рыбам, настолько усилилась, что Н. bimaculatus II можно легко отличить от основного вида. Эту форму обозначают цифрой II, однако это не научное название, так как в природных условиях она не встречается. Окраска самки ярко-оранжево-красная, самца—более темная, фиолетово-красная. Бока и плавники усыпаны блестящими синеватыми и зеленоватыми пятнышками, в середине тела и у жаберных крышек по большому черному пятну. Разводят эту разновидность, как обычного H. bimaculatus.

Julidochromis marlieri (юлидохромис сетчатый, хромис Марлиера). Обитает в озере Танганьика и достигает длины 10см. Он чуть крупнее своего близкого родственника J. ornatus и в целом похож на него, отличаясь лишь окраской. J. marlieri немного бледнее, с такими же продольными полосами, как у J. ornatus; от спинного плавника до середины тела или немного ниже проходят вертикальные полосы, создающие штриховатый рисунок.

Нерест у обоих видов протекает аналогично при температуре в пределах 25,5–27 °С и в слабощелочной воде. Мальки J. marlieri угольно-черные с белыми пятнышками; присущие родителям ярко-синие полосы на плавниках у них отсутствуют.

Julidochromis ornatus (золотой попугай, юлидохромис орнатус, или юлидохромис Юлии). Этот вид также встречается в водах озера Танганьика. Это небольшая цихлида длиной 10см, рыбы меньшего размера также нерестятся. Самцы и самки имеют одинаковую ярко-желтую окраску с коричнево-черными горизонтальными полосами в передней части тела. По всей длине плавников немного ниже края проходит ярко-синяя полоса. Своей окраской J. ornatus напоминает другую африканскую озерную цихлиду – Pseudotropheus auratus. Самка немного крупнее самца и с более округлым брюшком.

Нерест происходит, как у других представителей подгруппы. Вода в нерестовике должна иметь температуру 25,5–27 °С и рН, близкий к щелочному. Перед икрометанием рыбы готовят нерестилище, используя для этого камни, цветочные горшки, скорлупу кокоса и пр. Очень скрытная пара выбирает в нерестовике самое укромное местечко, причем зеленовато-желтые икринки числом не более 50 обнаружить трудно. Первым доказательством нереста служат личинки, выглядывающие из своего гнезда. Родители делят между собой обязанности по охране потомства. Во время нереста самка часто откладывает икру на верхушку выбранного нерестового субстрата, причем положение вниз головой, очевидно, представляется рыбе вполне нормальным.

В литературе появилось сообщение о скрещивании J. ornatus и J. marlieri, однако все мальки в полученном потомстве были стерильными.

Lamprologus brichardi (лампрологус Бришара, "принцесса Бурунди", или лирохвостая цихлида). Это прелестная цихлида из озера Танганьика длиной 8,75см. Окраска ее коричневато-розовая, спинной, анальный и хвостовой плавники украшены оранжевыми штрихами. От глаза к жаберной крышке тянется черная метка, с которой красиво контрастирует четкое ярко-желтое пятно на верхнем крае жаберной крышки. Над каждым глазом находится зеленоватое пятно, рыльце имеет голубоватый мозаичный рисунок. Самый необычный признак этой цихлиды – сильно удлиненные, нитевидные кончики спинного, анального и хвостового плавников, имеющих ярко-голубое окаймление.

Размножение L. brichardi происходит обычным для цихлид образом. Эти скрытные рыбы находят себе потайные нерестилища, и наблюдать за их нерестом довольно трудно. Личинки начинают свободно плавать на 5–7-й день, охотно поедая свежевылупившихся науплий артемии. Недели две родители заботятся о своем потомстве, а затем вновь готовы к нересту, и тогда или их, или личинок следует отсадить.

Появилось сообщение о том, что L. brichardi нерестились в разных местах аквариума на протяжении нескольких дней подобно J. ornatus, причем число личинок в выводке колебалось от 20 до 75.

Loricaria parva (лорикария парва). Обитает в Парагвае и Южной Бразилии. Это один из сомиков длиной 12,5см, нерестящийся подобно цихлидам. У него длинное изящное тело и нижний рот, приспособленный к обгладыванию водорослей с камней и растений или к подбиранию корма со дна. Окраска серовато-коричневая, крапчатая, верхние лучи хвостового плавника сильно удлинены. Самец отличается от самки более широкой головой.

Loricaria parva (фото Г.Й.МТиммермана)
Loricaria parva (фото Г.Й.М.Тиммермана)

Разведение этого вида проводилось часто, но в печати об этом впервые рассказал Кэррол Фрисвольд из Альтадены, Калифорния. Он откармливал рыб перед нерестом только сухим кормом, поместив их в аэрируемый аквариум с температурой, колебавшейся от 23 до 25,5 °С, и слоем воды толщиной 32,5см. Нерестовым субстратом служил предварительно хорошо подготовленный кусок старой коряги. Брачный ритуал у сомиков длился около трех суток, после чего самка отложила на корягу около 40 икринок. Самец тут же прогнал ее и принялся ухаживать за икринками, вентилируя и забирая их в рот для очистки, т. е. вел себя, как настоящая цихлида. Через 8 дней при температуре 25,5 °С выклюнулись личинки, которые начали быстро расти на рационе из коловраток, рубленой энхитреи и порошкового корма.

Mogurnda mogurnda (австралийская могурнда). Одна из немногих аквариумных рыб, происходящих из Австралии, где она обитает в северных и центральных регионах Считается, что максимальная ее длина равна 20см, но нам такие экземпляры не попадались. Тело могурнды сероватое с горизонтальной линией из красных и черных крапинок, частично переходящих и на плавники; на жаберных крышках разнообразные красные штрихи. Двойной спинной плавник свидетельствует о том, что эта рыба относится к бычкам-гобиидам. У самцов спинные и анальные плавники крупнее, чем у самок.

Mogurnda mogurnda (фото Г.Й.МТиммермана)
Mogurnda mogurnda (фото Г.Й.М.Тиммермана)

Самка откладывает икру на камни или стенки аквариума, где каждая икринка висит на клейкой нити. Наиболее благоприятная температура для нереста около 22 °С. После икрометания самку нужно отсадить, заботу о потомстве осуществляет самец. В течение 9 дней он вентилирует икринки, затем выклевываются личинки, к этому времени самца также удаляют. Прожив неделю на инфузорной диете, личинки начинают быстро расти, с удовольствием поедая артемию и более крупный корм. Могурнду не назовешь миролюбивым обитателем декоративных аквариумов.

Monocirrhus polyacanthus (многоколючая рыба-лист). Встречается в бассейнах Амазонки и Риу-Негру. Ее длина 7,5см, окраска коричневая, на боках черная линия. Форма тела и забавная привычка плавать на боку с кажущимися почти неподвижными плавниками обеспечивают рыбе своего рода камуфляж для защиты от хищников. Больше всего она напоминает сухой листок, плавающий у поверхности воды. Чтобы поддерживать М. polyacanthus в наилучшей форме, ее нужно щедро кормить небольшими рыбками, за день она съедает огромное их количество. Самца можно отличить от самки по более крупным плавникам.

Для икрометания самка обычно выбирает нижнюю сторону широкого листа. Затем самец окружает икринки множеством пузырьков воздуха, сооружая нечто подобное пенному гнезду у анабантид. Самка иногда мешает работе самца, поэтому ее лучше отсадить. Через три дня при температуре около 27 °С самец вырывает в гравии под гнездом углубление, и на следующий день в нем выклевываются личинки. Самец постоянно охраняет свой выводок, еще через три дня, опустошив желточные мешки, мальки начинают разыскивать корм, охотно поедая артемий, к этому времени самца можно отсадить. Личинок необходимо периодически сортировать по величине, иначе самые мелкие пойдут на обед своим крупным собратьям.

Nanochromis nudiceps (лазоревый нанохромис, или карликовая цихлида конго). Происходит из бассейна р. Конго. Самцы достигают длины почти 7,5см, самки немного меньше (5,6см). Основная их окраска зеленовато-желтая с ярко-голубыми пятнами на голове и теле. Нижняя часть тела зеленоватая с розовым оттенком над анальным плавником, что особенно четко проявляется в преднерестовый период На спинном плавнике широкая белая полоса, верхняя часть хвостового плавника черная с белыми полосами, нижняя украшена пятнышками или полосами (таким рисунком N. nudiceps напоминает виды Pelvicachromis).

Это пугливая рыбка, нерестящаяся обычно в пещерках, цветочных горшках, скорлупе кокоса и т. д., где икринки и личинки скрыты от посторонних глаз. Температура воды в нерестовике должна быть в пределах 25-27 °С при рН 6. Через 7–10 дней самка покидает убежище, за ней следуют около 150 личинок, защиту которых берут на себя оба родителя. Приблизительно за три недели малыши вырастают почти до 1,8см.

Pterophyllum scalare (скалярия). Эта рыба длиной 12,5см обитает в бассейнах Амазонки и Риу-Негру. Благодаря своей необычной форме, грациозности и прелестной окраске эти рыбы уже давно стали любимицами аквариумистов. У скалярии сжатое тело серебристой окраски с красными глазами. Через глаза к основанию жаберных крышек проходит черная вертикальная полоса, вторая черная полоса тянется от первых лучей спинного к первым лучам анального плавника. Третья, более широкая полоса связывает центральные лучи этих плавников, и еще одна расположена у корня хвоста. Несколько темных штрихов пересекают хвостовой плавник с нитевидными верхними и нижними лучами.

Одна из разновидностей скалярий Pterophyllum scalare, выведенная в аквариуме (фото Г.Й.МТиммермана)
Одна из разновидностей скалярий Pterophyllum scalare, выведенная в аквариуме (фото Г.Й.М.Тиммермана)

Плавники у скалярии совершенно необычные: спинной такой же высоты, как тело, с округленной верхушкой, анальный еще крупнее, его первые длинные нитевидные лучи заходят за хвостовой плавник. Брюшной плавник состоит лишь из нескольких лучей, но они иногда бывают длиннее рыбы. Отличить самца от самки очень трудно, но при внимательном изучении вы заметите, что у самки более крупное брюшко, из которого за несколько дней до нереста появляется коротенькая трубочка яйцеклада. У самки диаметр трубочки вдвое больше, чем у самца.

Аквариум с черными скаляриями (фото, сделанное в аквариуме Людвига, Детройт, США)
Аквариум с черными скаляриями (фото, сделанное в аквариуме Людвига, Детройт, США)

Селекционерам удалось вывести множество линий этой очаровательной скалярии. Одна из них, известная под названием черной скалярии, имеет темную сумеречную окраску и несколько черных полос. Оказалось, что особи этой линии очень драчливы и не уживаются в одном аквариуме даже друг с другом. Выборочным скрещиванием самых темных экземпляров удалось получить чисто-черную линию. У этих гибридов глубокий бархатисто-черный цвет, и аквариум с такими рыбами производит потрясающее впечатление. Однако, к сожалению, по выносливости черные скалярии уступают родительским формам. Европейские аквариумисты получили что-то вроде промежуточной формы, так сказать, "золотую середину": у этих рыб передняя часть тела обычной для вида окраски, а задняя – глубокого черного цвета. В продаже есть также золотистые и альбиносные формы, а также линии с длинными плавниками.

Одна из разновидностей Pterophyllum scalare скалярия - «серебрянный веер» (фото д-ра Г.РАксельрода)
Одна из разновидностей Pterophyllum scalare скалярия - «серебрянный веер»
(фото д-ра Г.Р.Аксельрода)

Нерестится скалярия, как другие цихлиды. Для разведения используют разные методы, и мы рассмотрим некоторые из них. Первый, самый простой, заключается в том, что зрелую, хорошо откормленную пару помещают в большой нерестовик, густо засаженный растениями, и далее все идет обычным путем. Пара выбирает себе широкий и прочный стебель или лист, тщательно очищает его от грязи, и самка прикрепляет к нему рядками множество икринок. Оба родителя вентилируют и чистят кладку, через четыре дня при температуре 27 °С из них выклевываются беспомощно барахтающиеся личинки, прикрепленные к субстрату тонкой клейкой нитью, отходящей от головы. Спустя 3–4 дня содержимое желточных мешков резорбируется и нить исчезает. Личинки опускаются на дно и начинают питаться инфузориями. Родителей к этому времени нужно отсадить. Еще через несколько дней личинки переключаются на артемию и вскоре достигают величины новорожденных гуппи. Начиная с этого времени все зависит от обильного их кормления преимущественно живым кормом. Наблюдать за дружным семейством скалярий в аквариуме – истинное наслаждение, однако постоянно существует опасность, что родители вздумают поживиться плавающими личинками. Такова уж сущность цихлид!

Разновидность скалярии - «наполовину черный ангел», выведенная в Нидерландах
Разновидность скалярии - «наполовину черный ангел», выведенная в Нидерландах

При промышленном разведении скалярий, когда выход рыб исчисляется тысячами, родителей отсаживают сразу после икрометания. Разводчики используют емкости без растений, нерестовым субстратом часто служит просто кусок шифера длиной 7,5см, прислоненный к верхнему краю нерестовика. Рыбы почти всегда охотно откладывают на него икру. По окончании нереста или удаляют родителей, или переносят шифер с икринками в другую емкость с аэратором, размещенным так, чтобы поток пузырьков воздуха поднимался рядом с икринками, но не попадал на них. Побелевшие икринки удаляют с помощью глазной пипетки. При таком методе разведения потери бывают очень небольшими и отпадает главная опасность – поедание родителями личинок.

Этим скаляриям всего два месяца. Слева - черная, справа - нитехвостая скалярия. Оба экземпляра выведены Людвигом в Детройте (фото д-ра Г.РАксельрода)
Этим скаляриям всего два месяца. Слева - черная, справа - нитехвостая скалярия. Оба экземпляра выведены Людвигом в Детройте (фото д-ра Г.Р.Аксельрода)

Скалярии очень плодовиты, поэтому им нужен большой нерестовик емкостью не менее 60 л. По мере роста личинок необходимо отсаживать в другие аквариумы, чтобы предупредить их скучивание.

Изменчивость окраски скалярий - явление обыденное. Посмотрите, что получилось при скармливании корма, содержащего гормональные препараты. На заднем плане - обесцвеченная рыба, впереди особь, получавшая корм с красителем
Изменчивость окраски скалярий - явление обыденное. Посмотрите, что получилось при скармливании корма, содержащего гормональные препараты. На заднем плане - обесцвеченная рыба, впереди особь, получавшая корм с красителем

Pyrrhulina vittata (пирулина полосатоголовая). Происходит из Бразилии, достигает длины 5см. У нее темно-коричневая спинка, немного более светлые бока и белое брюшко. От угла рта через край жаберной крышки до корня хвоста проходит темная ломаная линия. На спинном плавнике черное пятно, у самцов оно расположено около кончика плавника, а у самки ближе к центру; на боках также по три крупных пятна.

Самец Pyrrhulina rachoviana
Самец Pyrrhulina rachoviana

Эту рыбу можно разводить в небольшом аквариуме емкостью 8 л с несколькими широколистными растениями при температуре около 25 °С. Пара выбирает подходящий лист, самка откладывает икру, а отогнав самку (ее лучше всего сразу отсадить), начинает вентилировать кладку. Через сутки выклевываются личинки, падающие на дно. К этому времени выполнившего свои обязанности самца удаляют, пока он не расправился с выводком. Спустя 3–4 дня личинки всплывают к поверхности в поисках корма. Вначале их лучше всего кормить инфузориями, ежедневно добавляя и небольшую щепотку порошковидного корма, но вскоре личинки становятся достаточно большими и успешно переключаются на артемий.

Самка Pyrrhulina rachoviana
Самка Pyrrhulina rachoviana

Steatocranus casuarius (львиноголовая цихлида, рыба-казуар). Это довольно миролюбивая цихлида из бассейна р. Конго. У нее коричневатая до зеленоватой окраска, часто с нечетко выраженной крапчатостью по бокам. Наиболее характерный признак вида – мясистый вырост, который появляется у приближающегося к зрелости самца. С возрастом вырост увеличивается и у старых рыб становится просто огромным.

На голове самца Steatocranus casuarius, или львиноголовой цихлиды, есть вырост, который с возрастом увеличивается (фото д-ра Г.РАксельрода)
На голове самца Steatocranus casuarius, или львиноголовой цихлиды, есть вырост, который с возрастом увеличивается (фото д-ра Г.Р.Аксельрода)

Размножаются S. casuarius подобно другим цихлидам подгруппы, хотя это очень скрытные рыбки и нерест их удается увидеть не часто. Нерестовик нужно оборудовать обычными убежищами – гротами, цветочным горшком, скорлупой кокосового ореха и пр. Хорошие результаты дает использование мягкой слабокислой воды, хотя данный вид невосприимчив к ее качеству. Перед нерестом рыбы, как почти все цихлиды, перерывают гравий и выдергивают растения. Оба родителя охраняют около 100 икринок и, как утверждают некоторые аквариумисты, даже приносят корм выклюнувшимся личинкам.

Symphysodon aequifasciata axelrodi (дискус, или коричневый дискус). Происходит из бассейнов Амазонки и Риу-Негру, достигает длины 22,5см. Этот дискус, которого иногда величают королем аквариумных рыб, в свое время был одновременно и радостью и бедой для аквариумистов всего мира. Дело не только в том, что его довольно трудно поймать. Огромные дискусы нуждаются в большом количестве воды при транспортировках, стоимость которых, естественно, также становится огромной. Каждый аквариумист мечтает самостоятельно разводить коричневых дискусов тысячами, как скалярий, однако это мало кому удается. Правда, в настоящее время появляется все больше рыб, выведенных в домашних условиях. Кроме того, этот вид уже давно не стоит так дорого, как лет двадцать назад. И все же коричневого дискуса разводить нелегко, поскольку секреты его нереста до сих пор не разгаданы.

Настоящий Symphysodon discus - рыба очень редкая, хотя еще 40 лет назад это был единственный вид, известный аквариумистам (фото д-ра ЭШмидта)
Настоящий Symphysodon discus - рыба очень редкая, хотя еще 40 лет назад это был единственный вид, известный аквариумистам (фото д-ра Э.Шмидта)

Однако мы будем исходить из того, что разведение дискуса возможно, ведь он нерестится точно так же, как Р. scalare. Самое сложное – поддерживать личинок в хорошем состоянии в первые недели жизни. Брачная пара нерестится и ухаживает за икринками, как скалярий. После выклева и резорбции желточного мешка малыши начинают кормиться слизью, выделяющейся на теле самца. Таким образом, перед разводчиком встает дилемма – оставить малышей с родителями с риском потери части или всего выводка, либо выращивать их, используя сложные искусственные методы. Если вы все-таки решились заняться этим рискованным делом, то вам наверняка понадобится очень большой аквариум, в котором ничто не нарушало бы спокойствия рыб. Нерестовым субстратом и в этом случае может служить кусок шифера, иногда рыбы отдают ему предпочтение перед широколистными растениями. Лучший корм для дискусов (собственно, единственный, который они наверняка будут поедать – трубочник. Склонность родителей к каннибализму еще не означает, что они всегда поедают свое потомство. При следующем нересте они ведут себя образцово, причем в аналогичных с первым условиях.

В зависимости от состояния коричневого дискуса полосы на его теле могут становиться расплывчатыми. У этого экземпляра центральная полоса почти не видна (фото д-ра ЭШмидта)
В зависимости от состояния коричневого дискуса полосы на его теле могут становиться расплывчатыми. У этого экземпляра центральная полоса почти не видна (фото д-ра Э.Шмидта)

Форма тела коричневого дискуса является основным признаком для определения. Он сильно сжат по бокам и почти абсолютно круглый, очень похож на большую тарелку. Основная окраска сочная темно-голубая и коричневая, между жаберными крышками и корнем хвоста тело пересекают три вертикальные полосы более темного цвета. Спинной и анальный плавники низкие, тянущиеся почти по всей длине тела и заканчивающиеся прямо у хвоста, их окраска темно-голубая у основания и красная по краям с промежуточной желтой зоной около хвоста. Самец отличается немного более тусклой окраской и множеством волнистых ярко-голубых линий вокруг головы и в области спинки и брюшка, у самки таких линий гораздо меньше. Хвостовой плавник у самца и самки почти бесцветный с несколькими голубыми крапинками.

Symphysodon aequifasciata haraldi, названный так в честь Харальда Шульца (фото д-ра ЭШмидта)
Symphysodon aequifasciata haraldi, названный так в честь ХаральдаШульца (фото д-ра Э.Шмидта)

Растущие личинки дискуса продолжают питаться слизью родителей», а в одномесячном возрасте начинают поедать свежевылупившихся науплий артемии (фото Г. Вольфсхаймера)
Растущие личинки дискуса продолжают питаться слизью родителей», а в одномесячном возрасте начинают поедать свежевылупившихся науплий артемии (фото Г. Вольфсхаймера)

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
разработка сайта раскрутка создание сайтов


Рыбы, увлажняющие икру -

Вторая группа

Б. Рыбы, увлажняющие икру

Copeina arnoldi содержать несложно, но аквариум с ними всегда должен быть закрыт (фото ХХансена)
Copeina arnoldi содержать несложно, но аквариум с ними всегда должен быть закрыт (фото Х.Хансена)

Харалбд Шульц открыл этих прелестных рыб, а д-р Жак Гери назвал их Copeina vilmae в честь жена Шульца Вильмы. После смерти Шульца импорт новых рыб из Бразилии почти прекратился (фото д-ра Г.РАксельрода
Харалбд Шульц открыл этих прелестных рыб, а д-р Жак Гери назвал их Copeina vilmae в честь жена Шульца Вильмы. После смерти Шульца импорт новых рыб из Бразилии почти прекратился (фото д-ра Г.Р.Аксельрода)

В Бразилии водится много рыб типа Copeina - Copella. Они встречаются почти в каждом небольшом водоеме, заросшем растениями, даже когда в нем нет других рыб (фото д-ра Г.РАксельрода)
В Бразилии водится много рыб типа Copeina - Copella. Они встречаются почти в каждом небольшом водоеме, заросшем растениями, даже когда в нем нет других рыб (фото д-ра Г.Р.Аксельрода)

Copeina guttata в отличие от Copeina arnoldi нерестится на дне. Самец выкапывает в грунте углубление, куда самка откладывает икру (фото РЗукала)
Copeina guttata в отличие от Copeina arnoldi нерестится на дне. Самец выкапывает в грунте углубление, куда самка откладывает икру (фото Р.Зукала)

Copeina arnoldi (копеина Арнольда). Обитает в водах Амазонки в Бразилии и Венесуэле. Это миролюбивая рыбка длиной 7,5см с шоколадно-коричневой спинкой и голубоватыми боками.

Два самца Copeina arnoldi, которых можно легко отличить от самок по более длинным спинным плавникам (фото Г.Й.МТиммермана)
Два самца Copeina arnoldi, которых можно легко отличить от самок по более длинным спинным плавникам (фото Г.Й.М.Тиммермана)

Брюшной и анальный плавники у основания оранжевые, хвостовой плавник желтый с оранжевыми кончиками, причем у самца верхняя его доля удлинена и имеет черную кайму. На спинном плавнике с черными кончиками черное треугольное пятно, у самцов он намного длиннее, что облегчает их определение.

Икрометание у копеин происходит совершенно необычным образом. Рыбы разыскивают свисающий над поверхностью воды лист или какой-нибудь камень, до которого можно допрыгнуть, и самка откладывает на такой субстрат икру. Почему же икринки сразу не высыхают? Да потому, что родители постоянно увлажняют их, проплывая снизу и обрызгивая кладку водой! Выклюнувшиеся личинки падают в воду и уплывают.

Самец Copeina arnoldi (фото Г.Й.МТиммермана)
Самец Copeina arnoldi (фото Г.Й.М.Тиммермана)

Разводить копеин совсем не так сложно, как кажется поначалу. Они легко нерестятся в неволе, используя для откладки икры предлагаемые им заменители свисающих листьев. Озелененный нерестовик емкостью не менее 40 л заполняют хорошо отстоявшейся мягкой водой с нейтральной или слабокислой реакцией и температурой 28–29 °С (в воду следует добавить немного поваренной соли – полную столовую ложку на 40 л). Аквариум нужно обязательно накрыть, как при разведении всех рыб-прыгунов, причем покровное стекло можно как-то обработать, придав ему вид поверхности листа или камня. Одни аквариумисты подкладывают под него полоску зеленого матированного стекла шершавой стороной вниз, другие приклеивают с нижней стороны полоску шифера. Уровень воды должен быть точно на 5см ниже нерестовой поверхности. Затем в нерестовик запускают брачную пару, хорошо откормленную живым кормом, предпочтительно дафниями. Готовая к откладке икры самка позволяет самцу загнать себя под нерестовый субстрат. Рыбы располагаются рядышком друг с другом, их тела изгибаются в разные стороны, в таком положении они дружно выпрыгивают из воды и прикасаются к нерестовой поверхности, на которую самка мечет несколько икринок. Самец тут же оплодотворяет их, и родители уходят на дно, оставляя икринки висящими на субстрате. Эта процедура продолжается до тех пор, пока запас икры у самки не кончится. Смачивание икринок самец берет на себя, через 2–3 дня происходит выклев. При наличии достаточного количества корма родители не обращают внимания на свое потомство, и все же личинок следует отсадить, чтобы их легче было кормить.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
контекстную рекламу


Рыбы, прячущие икру -

Вторая группа

В. Рыбы, прячущие икру

Самец и самка Apistogramma agassizi охраняют икринки, отложенные в скорлупе кокосового ореха (фото Р. Зукала)
Самец и самка Apistogramma agassizi охраняют икринки, отложенные в скорлупе кокосового ореха (фото Р. Зукала)

По окончании нереста самца следует отсадить, дав самке возможность самой ухаживать за икрой до выклева личинок (фото Р. Зукала)
По окончании нереста самца следует отсадить, дав самке возможность самой ухаживать за икрой до выклева личинок (фото Р. Зукала)

Пара Apistogramma agassizi, вверху - самец. Он крупнее самки и имеет очень приметный хвостовой плавник (фото Р. Зукала)
Пара Apistogramma agassizi, вверху - самец. Он крупнее самки и имеет очень приметный хвостовой плавник (фото Р. Зукала)

Зрелый самец A. agassizi
Зрелый самец A. agassizi

Apistogramma ortmanni, охраняющая икринки под большим камнем (фото С. Франка)
Apistogramma ortmanni, охраняющая икринки под большим камнем (фото С. Франка)

Apistogramma ortmanni, охраняющая икринки в цветочном горшке (фото С. Франка)
Apistogramma ortmanni, охраняющая икринки в цветочном горшке (фото С. Франка)

Дикая форма Apistogramma ramirezi (фото д-ра Г.РАксельрода)
Дикая форма Apistogramma ramirezi (фото д-ра Г.Р.Аксельрода)

Пара Apistogramma ramirezi . Самец (слева) - золотистая форма, самка - дикая цветовая линия (фото Г.И. Рихтера)
Пара Apistogramma ramirezi . Самец (слева) - золотистая форма, самка - дикая цветовая линия (фото Г.И. Рихтера)

Перед откладыванием икры самец и самка A. ramirezi тщательно очищают нерестовую поверхность (фото Г.И. Рихтера)
Перед откладыванием икры самец и самка A. ramirezi тщательно очищают нерестовую поверхность (фото Г.И. Рихтера)

Мечущая мкру самка A. ramirezi и самец, нетерпеливо ждущий возможности оплодотворить икринки (фото Г.И. Рихтера)
Мечущая мкру самка A. ramirezi и самец, нетерпеливо ждущий возможности оплодотворить икринки (фото Г.И. Рихтера)

Самец Apistogramma pertense во всем блеске своего брачного наряда (фото Г.И. Рихтера)
Самец Apistogramma pertense во всем блеске своего брачного наряда (фото Г.И. Рихтера)

Пара самцов A. reitzigi, сражающихся за самку (фото Аван ден Ньювенхузена)
Пара самцов A. reitzigi, сражающихся за самку (фото А. ван денНьювенхузена)

Самец A. reitzigi (слева), преследующий самку. Обратите внимание на его прекрасную окраску (фото Р. Зукала)
Самец A. reitzigi (слева), преследующий самку. Обратите внимание на его прекрасную окраску (фото Р. Зукала)

Самка A. reitzigi вверх брюшком, прикрепляющая икринки к поверхности большого камня (фото Р. Зукала)
Самка A. reitzigi вверх брюшком, прикрепляющая икринки к поверхности большого камня (фото Р. Зукала)

Badis-badis, известный по названием «карликовый хамелеон» из-за способности менять окраску (фото ХХансена)
Badis-badis, известный по названием «карликовый хамелеон» из-за способности менять окраску (фото Х.Хансена)

Нарядная окраска Brachygobius xanthozonus искупает их тщедушность (фото Г.Й.МТиммермана)
Нарядная окраска Brachygobius xanthozonus искупает их тщедушность (фото Г.Й.М.Тиммермана)

Badis-badis burmfnicus из Мьяны - старый любимец аквариумистов, в наше время встречающийся очень редко. Й.ПАрнольд, знаменитый немецкий аквариумист, занимался разведением этой рыбы в 1920 г., когда она была завезена из Рангуна в Германию (фото д-ра Г.РАксельрода)
Badis-badis burmfnicus из Мьяны - старый любимец аквариумистов, в наше время встречающийся очень редко. Й.П.Арнольд, знаменитый немецкий аквариумист, занимался разведением этой рыбы в 1920 г., когда она была завезена из Рангуна в Германию (фото д-ра Г.Р.Аксельрода)

Bunocephalus coracoideus (фото ХШульца)
Bunocephalus coracoideus (фото Х.Шульца)

Самец Pelvicachromis pulcher (фото д-ра Г.РАксельрода)
Самец Pelvicachromis pulcher (фото д-ра Г.Р.Аксельрода)

Самка Pelvicachromis pulcher, откладывающая икру на внутреннюю стенку цветочного горшка
Самка Pelvicachromis pulcher, откладывающая икру на внутреннюю стенку цветочного горшка

У Pelvicachromis taeniatus настолько характерная окраска, что узнать этот вид не представляет труда (фото д-ра Г.РАксельрода)
У Pelvicachromis taeniatus настолько характерная окраска, что узнать этот вид не представляет труда (фото д-ра Г.Р.Аксельрода)

Самец розовой разновидности Pelvicachromis pulcher (фото д-ра Г.РАксельрода)
Самец розовой разновидности Pelvicachromis pulcher (фото д-ра Г.Р.Аксельрода)

Пара P. pulcher , справа - самец
Пара P. pulcher , справа - самец

Два самца Nannacara anomala. Самец (слева) начинает провоцировать соперника на драку (фото Р. Зукала)
Два самца Nannacara anomala. Самец (слева) начинает провоцировать соперника на драку (фото Р. Зукала)

Apistogramma agassizi. Agassiz's Dwarf Cichlid. Факельная апистограмма Агассица
– corumbae. Апистограмма корумба
– ortmanni. Ortmann's Dwarf Cichlid. Карликовая цихлида Ортмана, апистограмма Ортмана
– pertense. The Yellow Dwarf Cichlid. Желтая карликовая цихлида, сетчатая апистограмма
– ramirezi. Ramirez's Dwarf Cichlid. Апистограмма Рамиреса, бабочка-хррмис
– reitzigi. Reitzig's Dwarf Cichlid. Карликовая цихлида Рейцига
Badis badis. Бадис-бадис, синий окунь, рыба-хамелеон
Brachygobius xanthozonus. The Bumblebee Fish. Золотополосый бычок, брахигобиус-крошка
Bunocephalus coracoideus. The Banjo Catfish. Коракоидный широколобый сомик, сомик-баньо
Nannacara anomala. The Golden-eyed Dwarf Cichlid. Зеленая наннакара, златоглазая карликовая цихлида
– taenia. The Lattice Dwarf Cichlid. Решетчатая цихлида
Pelvicachromis pulcher (ранее Pelmatochromis kribensis). The Kribensis. Цихлида-попугай, пестрый попугайчик
– taeniatus (ранее Pelmatochromis). Полосатый, или изменчивый, попутай, смарагдовый попугай
Thysia annectens (ранее Pelmatochromis annectens). Тизия (тисия) четырехпятнистая

Между представителями подгрупп А и В есть только одна небольшая разница: если первые обычно размещают икру на открытом месте, то вторые поступают таким образом редко, предпочитая нереститься в укромных уголках. В естественных условиях они, очевидно, разыскивают какую-либо щель между камнями или выкапывают ямку, позволяющую им спрятаться. Именно из-за своих размеров карликовые цихлиды вынуждены чаще прибегать к разным уловкам, чем переходить в нападение при охране икры или личинок. В то же время это совсем не означает, что они не проявляют агрессивности, если их потомству угрожает серьезная опасность. Мы не раз наблюдали, как крошечные самки-цихлиды словно фурии налетали на рыб, во много раз превосходящих их по размеру, и обращали пришельцев в бегство.

В эту подгруппу входят роды Apistogramma, Nannacara и Pelvicachromis, так называемые карликовые цихлиды. Благодаря небольшим размерам и такому же типу нереста, как у более крупных цихлид, некоторые из этих рыб особенно привлекают аквариумистов, которые не могут позволить себе завести других цихлид просто из-за нехватки места. Карлики прекрасно нерестятся в аквариуме емкостью 20 л, более того, нам удавалось разводить рыб типа наннакар даже в 8-литровом аквариуме. Предпочитая прятать икринки, эти цихлиды не имеют малоприятной привычки выкапывать растения, присущей большинству их крупных сородичей. Для нереста им нужна температура 25,5–26,5 °С (за исключением каких-то особых случаев), но в преднерестовый период ее лучше всего немного снизить, например до 24 °С. Хорошо озелените нерестовик, это даст рыбкам ощущение безопасности, положите несколько камней и маленький цветочный горшок, выбрав для него наиболее темный уголок. Поверните горшок горловиной от света, и, возможно, цихлиды облюбуют для нереста именно это место. Под горшком самец заранее деловито выкапывает ямку, выплевывая наружу все мелкие кусочки гравия, пока ему не удастся навести полный порядок. Затем он выбирает себе самку, и горе ей, если она еще не готова к нересту! Поэтому, заметив подготовку самца к нересту, проверьте состояние самки, при необходимости перенесите ее в другой аквариум и как следует откармливайте, пока у нее не округлится брюшко, иначе бедняге крепко достанется от партнера. Созревшая самка вскоре позволяет подогнать себя к нерестилищу и мечет кучкой икринки, которые самец тут же оплодотворяет. Но как только нерест закончится, с самкой происходят удивительные перемены: из скромного, робкого существа она превращается в настоящую тигрицу, гоняя и кусая почти вдвое более крупного супруга, пока тот не обратится в бегство. Оставаясь в это время в обществе супруги, он очень многим рискует. Предоставленная сама себе самка обычно трогательно заботится об икре и личинках, но иногда, особенно в очень неспокойной обстановке, она вдруг приходит к мысли, что это лакомое блюдо, и начинает поедать их. Следовательно, и в этом случае вы можете получить нормальный приплод, только искусственно выращивая молодь. Как и при разведении крупных цихлид, икру удаляют из нерестовика (либо отсаживают родителей) и подключают постоянный слабый ток воздуха, проходящий рядом с икринками, но не затрагивающий их. Через 4–5 дней на дне появляются беспомощно извивающиеся личинки. Еще три дня уходит на опустошение ими желточных мешков, далее виды Apistogramma и Nannacara начинают питаться инфузориями или, в худшем случае, порошковым кормом, а достаточно крупных личинок Pelvicachromis можно сразу перевести на артемию или мелких дафний (для двух других групп такой корм пригоден только после нескольких дней инфузорного рациона). Когда личинки начинают расти, все дальнейшее не представляет труда; в шестимесячном возрасте рыбки начинают подыскивать себе пары для создания собственных семей.

Apistogramma agassizi (факельная апистограмма Агассица). Обитает в бассейне Амазонки. Длина самца 7,5см, самки 5см. Окраска рыбок удивительно разнообразна. Как правило, у них желтовато-коричневое тело, синеватые бока и красноватое брюшко. От рта через глаза и до кончика хвоста проходят две черные полосы. Спинной, анальный и хвостовой плавники самца синеватые с ярко-оранжевой или красной каймой, конец заостренного хвостового плавника черный. У самки плавники коричневатые, мелкие и закругленные, тело более желтое.

Самцы A. agassizi, готовые сцепиться челюстями; победитель станет партнером самки
Самцы A. agassizi, готовые сцепиться челюстями;
победитель станет партнером самки

Нерестится типично для своей группы.

Apistogramma corumbae (апистограмма корумба). Встречается в некоторых районах Бразилии и Парагвая, достигает длины 6,25см. В сравнении с другими видами подгруппы у этой апистограммы немного более короткие тело и плавники. Окраска грязно-желтая, по телу, пересеченному еле видными широкими вертикальными полосами, тянется нечеткая горизонтальная полоса. Несколько таких же полос видны в нижней части тела. Сильнее выражена диагональная полоса, идущая от глаза к основанию жаберной крышки. Плавники слегка красноватые, на верхней части спинного плавника красная кайма. Самка немного меньше самца, с более светлым телом и одноцветными плавниками.

Нерестится, как другие виды подгруппы.

Apistogramma ortmanni (апистограмма Ортмана, карликовая цихлида Ортмана). Происходит из Гвианы. Длина самцов 7,5, самок 5см. Окраска тела коричневая, брюшко желтое. И для этого вида характерна диагональная полоса от глаза к основанию жаберной крышки, но горизонтальная полоса обычно еле заметна. Кроме того, на теле есть несколько неравномерных желтоватых полос. Плавники самца светло-розовые, на анальном и хвостовом вертикальные штрихи. У самки плавники желтые, на передней части грудных плавников черная кайма. Во время нереста тело самки приобретает золотисто-желтую окраску, а горизонтальная черная полоса становится хорошо заметной.

Икринки A. ortmanni, увеличенные в 12 раз (фото Аван ден Ньювенхузена из Хеемстеде, Нидерланды)
Икринки A. ortmanni, увеличенные в 12 раз (фото А. ван денНьювенхузена из Хеемстеде, Нидерланды)

Нерестится, как другие виды подгруппы. Самка часто очень хорошо заботится о потомстве.

Самка A. ortmanni отложила икру прямо на стенку аквариума, вместо того, чтобы найти укромное местечко
Самка A. ortmanni отложила икру прямо на стенку аквариума, вместо того, чтобы найти укромное местечко (фото А. ван денНьювенхузена)

Apistogramma pertense (желтая карликовая цихлида, или сетчатая апистограмма). Обитает в бассейне Амазонки, самец достигает длины 5см, самка немного меньше. Окраска тела варьирует от оливковой до желтовато-коричневой. От рыльца через глаз и центральное черное пятно проходит темная горизонтальная полоса, которая тянется до второго черного пятна у корня хвоста. Иногда она блекнет, но оба черных пятна сохраняются. И для этого вида типична короткая черная полоса, тянущаяся от глаза к основанию жаберной крышки. На голове и жаберных крышках зеленые и коричневые волнистые линии и крапинки. Спинной плавник серый с оранжевой каймой, анальный – желтый, хвостовой – серый с чередующимися светлыми и темными полосками. Самка более бесцветная с закругленными анальным и спинным плавниками.

Нерестится, как другие виды подгруппы, обычно очень плодовита.

Apistogramma ramirezi (апистограмма Рамиреса, бабочка-хромис). Обитает в бассейне Ориноко в Венесуэле. Максимальная длина рыбы 7,5см, но такие экземпляры попадаются редко. Окраска тела голубая с фиолетовым оттенком и темно-синими пятнами по всему телу. Иногда видны 5–6 вертикальных слабо выраженных полос. Типичная для апистограмм черная полоса проходит от глаза к основанию жаберной крышки. Рыльце ярко-красное, у самца немного более интенсивной окраски. Спинной плавник высокий с оранжевой каймой, второй и третий его лучи у самца удлиненные, черные. В центре тела большое черное пятно, у самок усыпанное золотистыми блестками. Существует и золотистая разновидность A. ramirezi

Пара Apistogramma ramirezi, слева - самец, которого можно узнать по более длинным лучам спинного плавника (фото Г.Й.МТиммермана)
Пара Apistogramma ramirezi, слева - самец, которого можно узнать по более длинным лучам спинного плавника (фото Г.Й.М.Тиммермана)

Эта прелестная рыбка, по-видимому, немного более "капризна", чем другие апистограммы. Как правило, она легко нерестится, но довольно часто съедает свою икру, и пара, выращивающая потомство, – воистину исключение. Для нереста ей нужна немного повышенная температура – около 28 °С. При разведении этой апистограммы рекомендуется искусственное инкубирование икры.

Apistogramma reitzigi (карликовая апистограмма Рейцига). Происходит из бассейна Амазонки, максимальная длина 6,25см. Эту апистограмму легко узнать по большим колышущимся спинному и анальному плавникам, последние лучи которых доходят почти до конца хвоста. Окраска тела синевато-серая, темные края чешуек создают сетчатый рисунок, брюшко желтоватое, вокруг головы проблески голубизны.

Икринки Apistogramma reitzigi на стекле затененного аквариума (фото Г.Й.МТиммермана)
Икринки Apistogramma reitzigi на стекле затененного аквариума (фото Г.Й.М.Тиммермана)

Пара Apistogramma reitzigi, вверху - самец (фото МХвойки)
Пара Apistogramma reitzigi, вверху - самец (фото М.Хвойки)

Нерестится, как прочие апистограммы.

Badis badis (бадис-бадис, синий окунь, рыба-хамелеон). Обитает в Индии и Мьянме, в длину достигает 5см. И внешне, и по повадкам он похож на карликовых цихлид, хотя относится к семейству нандовых. Цвета бадиса почти невозможно описать. Они могут полностью измениться за несколько секунд, приобретая просто невообразимые сочетания, и через минуту можно подумать, что перед вами совсем другая рыба. Лишь один признак остается неизменным – крошечные крапинки, идущие полосой по диагонали через глаза вверх. Передняя часть спинного плавника обычно голубая с красным окаймлением. У этой необычайно интересной рыбки есть, однако, один существенный недостаток: ей необходим только живой корм. Если пища не подает признаков жизни, бадисы ее не замечают. Самки уступают самцам в размере и имеют четко вытянутое брюшко (конечно, не перед нерестом). Это совсем не признак заболевания, а нормальное состояние рыб.

Самец (справа) и самка Badis-badis, выловленные в водах региона Мьянма - Индия. Это близкие родственники Monocirrhus polyacanthus, нуждающиеся в живом корме. Учитывайте это, собираясь приобретать бадисов (фото Г.Й.МТиммермана)
Самец (справа) и самка Badis-badis, выловленные в водах региона Мьянма - Индия. Это близкие родственники Monocirrhus polyacanthus, нуждающиеся в живом корме. Учитывайте это, собираясь приобретать бадисов (фото Г.Й.М.Тиммермана)

Нерестится бадис, как карликовые цихлиды, выбирая для икрометания нижнюю сторону камней или цветочного горшка.

При температуре около 27 °С личинки выклевываются через два дня. Самку после нереста необходимо отсадить, так как самец начинает обращаться с ней очень грубо. Как правило, он бывает гораздо более заботливым родителем, чем самцы или самки цихлид.

Brachygobius xanthozonus (бычок золотополосый, брахигобиус-крошка). Происходит из Малайзии, достигает длины всего лишь 3,75см. Это желтая рыбка с тремя черными широкими вертикальными полосами: одна спускается с верхней части головы через глаз почти до рта, вторая начинается на первом спинном плавнике и через основание грудных плавников доходит до брюшных, третья начинается у второго спинного плавника и пересекает тело, доходя до анального. На корне хвоста большое черное пятно.

Это, видимо, Brachygobius xanthozonus
Это, видимо, Brachygobius xanthozonus

Как ни странно, таким крошечным рыбкам нужен большой аквариум емкостью не менее 40 л с множеством растений, толщиной слоя воды около 10см и маленьким цветочным горшком в одном из углов. Хорошо откормленную пару (самку можно отличить по меньшему размеру и более светлой окраске) запускают в нерестовик при температуре воды 24 °С. Как только рыбы обживутся в новой квартире, самка уходит на дно и прикрепляет первую цепочку икринок к нижней части горшка, а самец оплодотворяет их. Этот процесс продолжается до тех пор, пока самка не развесит 100–150 икринок, затем ее нужно отсадить. Из икринок, заботливо вентилируемых самцом, через 5–7 дней в зависимости от температуры выклевываются личинки. Икра брахигобиусов очень восприимчива к грибку, для защиты от которого в нерестовик следует добавить 5 %-ный раствор метиленовой сини, пока вода не станет светло-голубой. Однако при внесении этого раствора икринки целесообразно инкубировать искусственно. Личинки резорбируют содержимое желточных мешков и через два дня после выклева переходят к свободному плаванию. Стартовым кормом для них служат инфузории.

Bunocephalus coracoideus (коракоидный широколобый сомик, сомик-баньо). Встречается в бассейне Амазонки (Эквадор) и Риу-Негру. У этого сомика длиной 15см тонкое удлиненное тело и крупная плоская голова, окраска серая и коричневая с крапчатостью. Он миролюбив и является прекрасным мусорщиком. Самки отличаются от самцов более округлой формой тела.

Случаев успешного разведения этого странного сомика немного. В нерестовик емкостью около 40 л с температурой воды 24 °С и рН 7,6 насыпают чистый песок слоем до 7,5см, размещают несколько плоских камней и высаживают множество растений, а затем пускают брачную пару, хорошо откормленную трубочником или рублеными дождевыми червями. Самец начинает выкапывать ямку под плоскими камнями, попутно выдергивая с корнями некоторые растения. В ямке и происходит нерест. Хотя родители обычно не поедают ни икру, ни личинок, они не относятся к самым заботливым родителям, поэтому их можно отсадить. Начинающих свободно плавать личинок кормят инфузориями и сухим порошковидным кормом, пока они не станут достаточно большими и не смогут поедать что-либо более существенное.

Nannacara anomala (зеленая наннакара, златоглазая карликовая цихлида). Происходит из Гайаны. Длина самца 6,25см, окраска зеленая с металлическим блеском, каждая чешуйка имеет синюю каемку, что придает рыбе сетчатый рисунок. Иногда видна темная горизонтальная полоса. Спинной и анальный плавники высокие, волнистые. У самки длиной 3,75см горизонтальная линия выражена сильнее, кроме того, передняя часть тела украшена несколькими темными полосами, переходящими на спинной плавник.

Для нереста наннакаре нужен маленький аквариум с множеством растений. Метод разведения, как для видов Apistogramma.

Nannacara taenia (полосатая наннакара, решетчатая цихлида). Обитает в бассейне Амазонки, размеры такие же, как у предыдущего вида. Окраска светло-коричневая, помимо горизонтальной полосы (как у N. anomala) на боках имеются еще шесть более мелких полос, сгруппированных по три выше и ниже центра тела. Временами появляются несколько вертикальных полос, создавая шахматный рисунок. Самки на 2,5см меньше самцов, с более мелкими плавниками. Нерестится, как апистограммы.

Thysia annectens (тизия, или тисия, четырехпятнистая). Ранее была описана как Pelmatochromis annectens. Встречается в бассейне р. Нигер, Западная Африка. Длина самки 10см, самец намного меньше. Окраска тела желтовато-коричневая с синевой по бокам и розоватым отблеском на брюшке. На каждом боку три горизонтальные полосы и шесть вертикальных, на кончиках жаберных крышек яркое зеленое пятно. Спинной и анальный плавники темно-оливковые в передней части и немного более светлые, усыпанные красными крапинками в задней. Брюшные плавники синевато-черные. Самка не только крупнее самца, но и скромнее окрашена, непосредственно над брюшком у нее есть белое пятно.

Нерест происходит, как у апистограмм, но поскольку Т. annectens более робкая рыба, ей необходимы хорошо озелененный аквариум емкостью не менее 40 л и спокойная обстановка. В нерестовик ставят вверх дном цветочный горшок, отбив у него кусочек края так, чтобы рыба могла проскользнуть в образовавшуюся щель, и накрывают его шиферной пластинкой. Получается небольшая темная пещерка, которую самка охотно использует для откладывания икры.

Если рыбы слишком долго остаются в горшке, снимите пластинку и проверьте, не съели ли они икру. Чтобы гарантировать сохранность икры, лучше прибегнуть к искусственному выращиванию потомства.

Pelvicachromis pulcher (пестрый попугайчик, цихлида-попугай). Раньше был известен как Pelmatochromis kribensis. Эта рыба была завезена из Камеруна, Западная Африка. Длина самцов 7,5, самок 5см. Верхняя часть тела коричневая с золотистой полосой, нижняя – золотистая с блестящим винно-красным пятном, покрывающим все брюшко. На верхней части головы три черные полосы. Спинной и анальный плавники с фиолетовым отливом украшены золотистой и красной каймой. У самки на заднем конце спинного плавника есть один или несколько "глазков", у самца "глазки" расположены на верхнем краю хвостового плавника. Брюшные плавники темно-красные с фиолетовым окаймлением в передней части. Во время нереста задняя половина тела самки становится темно-коричневой, а передняя – медной.

Как и предыдущие виды, эти рыбы легко нерестятся, но снискали себе репутацию пожирателей икры, поэтому добиться того, чтобы пара вывела свое потомство, очень трудно. При разведении Р. pulcher настоятельно рекомендуется искусственное инкубирование.

Pelvicachromis taeniatus (полосатый, или изменчивый, попугай, смарагдовый попугай). Происходит из низовьев р. Нигер в Западной Африке, имеет длину 8,75см, самки чуть меньше. По окраске этот вид немного светлее предыдущего, с 5–6 неясными полосами по бокам. Основное различие заключается в рисунке на верхней части хвостового плавника самца, украшенной не пятнышками, а несколькими штрихами. В остальном окраска обоих пельвикахромисов очень схожа.

Нерестовые повадки у них также одинаковы. Самка весьма плодовита, поэтому отведите нерестящейся паре резервуар емкостью не менее 60 л с нейтральной водой температурой 24 °С. Самец вскоре начинает раскапывать ямку в гравии. После икрометания он прогоняет самку, которую следует отсадить, приступает к вентилированию и охране икринок и занимается этим вплоть до выклева личинок, происходящего через 48 часов. Когда личинки начнут свободно плавать, самец перестает о них заботиться, поэтому на всякий случай его лучше отсадить. Малыши достаточно выносливы, быстро перестают довольствоваться инфузориями и переходят к более крупным видам корма.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
zakyiv фильмы онлайн


Рыбы, закапывающие икру -

Вторая группа

Г. Рыбы, закапывающие икру

Etroplus maculatus со своими личинками (фото РЗукала)
Etroplus maculatus со своими личинками (фото Р.Зукала)

Пара Jordanella floridae, вверху - самец
Пара Jordanella floridae, вверху - самец

Два экземпляра Etroplus suratensis - довольно редкого и интересного вида. Это одна из всего лишь двух-трех цихлид, найденных в Юго-Восточной Азии и, возможно, приплывших через океан из Африки несколько миллионов лет назад (фото Г.Й.МТиммермана)
Два экземпляра Etroplus suratensis - довольно редкого и интересного вида. Это одна из всего лишь двух-трех цихлид, найденных в Юго-Восточной Азии и, возможно, приплывших через океан из Африки несколько миллионов лет назад (фото Г.Й.М.Тиммермана)

Самка Jordanella floridae (внизу), мечущая икру почти у дна аквариума (фото ВЕлека)
Самка Jordanella floridae (внизу), мечущая икру почти у дна аквариума (фото В.Елека)

Самка Copeina guttata, откладывающая икру в небольшую ямку в песке, заранее приготовленную самцом (фото РЗукала)
Самка Copeina guttata, откладывающая икру в небольшую ямку в песке, заранее приготовленную самцом (фото Р.Зукала)

Эта пара Etroplus maculatus выбрала для икрометания не ямку, а камень. Относительно того, как в действительности нерестятся и ухаживают за своим потомством эти рыбы, существуют очень противоречивые мнения (фото РЗукала)
Эта пара Etroplus maculatus выбрала для икрометания не ямку, а камень. Относительно того, как в действительности нерестятся и ухаживают за своим потомством эти рыбы, существуют очень противоречивые мнения (фото Р.Зукала)

Copeina guttata. The Red-spotted Copeina. Копеина гуттата, форелевая копеина
Etroplus maculatus. The Orange Chromide. Пятнистый этроплюс
Jordanella floridae. The American Flagfish. Флоридская джорданелла
Mesogonistius chaetodon. The Black-banded Sunfish. Дисковидный окунь, солнечный окунь

Рыбы этой подгруппы нерестятся подобно североамериканским окуням, к которым относятся Mesogonistius chaetodon и многие цихлиды из озера Малави. Процесс этот очень прост: самец выбирает подходящее место и готовит углубление, плавая над грунтом кругами и создавая таким образом водоворот. Частицы песка и мелкие камешки, которые не удается удалить этим способом, самец собирает в рот и относит в сторону. Самка не помогает самцу в его работе, но милостиво позволяет уговорить себя принять участие в последующих процедурах. Самец в одиночку охраняет кладку до выклева личинок, которые дальше должны заботиться о себе сами.

Copeina guttata (копеина гуттата, форелевая копеина, «форелька». Эта рыба длиной 10см водится в Бразилии, в водах Амазонки и Риу-Негру. У нее синевато-серая окраска и белое брюшко, самец отличается от более светлой самки шестью горизонтальными рядами красных крапинок. Спинной плавник желтоватый с большим черным пятном, брюшные, анальный и хвостовой плавники светло-оранжевые. Удивительно, но разведенные в неволе рыбы бывают крупнее своих диких сородичей, и это единственный известный случай такого рода. Аквариум с копеинами нужно постоянно держать закрытым, так как они неплохие прыгуны, хотя и не очень быстро плавают.

Etroplus maculatus (этроплюс пятнистый). Эта рыба из Индии (Малабарское побережье, Мадрас) и Шри-Ланки вырастает до 7,5см. Тело рыбы золотистое с голубым центральным пятном и множеством горизонтальных рядков крошечных красных крапинок. Спинной плавник оранжевый, хвостовой – желтый, брюшные и передняя часть анального плавников темно-коричневые. У готовых к нересту рыб такая же окраска появляется на теле и спинном плавнике. Самки отличаются от самцов меньшим количеством красных крапинок и менее яркой окраской.

Самец Etroplus maculatus, охраняющий кладку (фото КНильссона)
Самец Etroplus maculatus, охраняющий кладку (фото К.Нильссона)

Во время нереста рыбы зарываются в гравий, добираясь до самого дна. Иногда они предпочитают нереститься в цветочных горшках, на камнях или под ними. Инкубационный период длится пять дней, причем икринки, а затем и выклюнувшиеся личинки прикреплены к субстрату короткими нитями. Достаточно окрепнув, личинки разрывают их. Родители заботятся о своем потомстве до тех пор, пока личинки не начнут свободно плавать. Детали нереста этого вида еще требуют своего изучения.

Jordanella floridae (джорданелла флоридская). Это рыба поверхностных вод из отряда карпозубообразных длиной 6,25см, встречающаяся во Флориде. Окраска самца крапчато-зеленая с несколькими желтоватыми пятнами, чешуйки с красной каймой придают рыбе сетчатый рисунок. По бокам четкие черные пятна, плавники голубые с красными штрихами. Единственным украшением зеленоватых самок являются черные пятна на боках. Это в основном вегетарианцы, поэтому аквариум с ними нужно держать на солнечном месте, чтобы в нем активно развивались водоросли. Как обитателя субтропиков J. floridae вполне устраивает температура 22 °С для нереста и 18 °С при содержании. Обычная для тропических рыб температура воды для данного вида непригодна.

Нерест происходит, как у других членов группы, но иногда рыбы мечут икру на листья или камни. Самку после нереста нужно отсадить, поскольку самец прекрасно справляется с родительскими обязанностями в одиночку, заботливо ухаживая за икрой и личинками. Когда они переходят к свободному плаванию, самца также отсаживают из нерестовика. Прекрасной кормовой средой для личинок на первых этапах развития служит позеленевшая вода. Наберите воды из-под крана в банку емкостью 4 л, добавьте в нее немного культуры водорослей и оставьте на очень солнечном месте. Когда вода позеленеет, вылейте половину в нерестовик и долейте в банку свежей воды.

Mesogonistius chaetodon (дисковидный окунь, солнечный окунь). Эта рыба длиной 7,5см встречается от южных районов Нью-Джерси до Северной Флориды. Окраска рыб серебристая до желтоватой с 6–8 вертикальными черными крапчатыми полосами. На плавниках множество черных крапинок, первые лучи брюшных плавников оранжевые. Самок можно отличить от самцов по более светлой окраске и округлому телу.

Молодые Mesogonistis chaetodon (фото Г.Й.МТиммермана)
Молодые Mesogonistis chaetodon (фото Г.Й.М.Тиммермана)

Это не тропическая рыба, ей нужна значительно более низкая температура, чем большинству обитателей аквариумов: 18 °С в среднем и не выше 21 °С во время нереста. Самец готовит углубление, в которое самка откладывает 300–400 икринок, поэтому паре лучше всего отвести большой нерестовик емкостью около 80 л. Выклюнувшихся через три дня личинок охраняет самец, однако родители живут в полном согласии и рассаживать их обычно не приходится. Быстро растущим личинкам становится недостаточно инфузорий, их можно почти сразу кормить науплиями артемии, хотя в качестве стартового корма их устраивают и инфузории.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
картонная упаковка, упаковка картон


Рыбы, строящие гнезда -

Вторая группа

Д. Рыбы, строящие гнезда

Apeltes quadracus (вверху) и Gasterosteus aculeatus (внизу) - очень искусные строители гнезд, использующие все, что попадется «под руку» (верхнее фото АНормана, нижнее - КПейзана)
Apeltes quadracus (вверху) и Gasterosteus aculeatus (внизу) - очень искусные строители гнезд, использующие все, что попадется «под руку» (верхнее фото А. Нормана, нижнее - К.Пейзана)

Apeltes quadracus (вверху) и Gasterosteus aculeatus (внизу) - очень искусные строители гнезд, использующие все, что попадется «под руку» (верхнее фото АНормана, нижнее - КПейзана)

Эта пара цейлонского макропода Belontia signata использовала листья риччии для укрепления ненадежного пенного гнезда (фото Р. Зукала)
Эта пара цейлонского макропода Belontia signata использовала листья риччии для укрепления ненадежного пенного гнезда (фото Р. Зукала)

Нерестящаяся пара Belontia signata решила построить маленькое гнездо под листом амазонки. Обратите внимание на икринки, всплывающие к гнезду (фото Г. И. Рихтера)
Нерестящаяся пара Belontia signata решила построить маленькое гнездо под листом амазонки. Обратите внимание на икринки, всплывающие к гнезду (фото Г. И. Рихтера)

У мальков Belontia signata в отличие от взрослых рыб на спинном плавнике есть пятно, которое со временем исчезает (фото Г.И. Рихтера)
У мальков Belontia signata в отличие от взрослых рыб на спинном плавнике есть пятно, которое со временем исчезает (фото Г.И. Рихтера)

Самец Betta bellica, или изящного петушка (фото д-ра Г.Р. Аксельрода)
Самец Betta bellica, или изящного петушка (фото д-ра Г.Р. Аксельрода)

Самка Betta splendens, или сиамского петушка (фото X. Хансена)
Самка Betta splendens, или сиамского петушка (фото X. Хансена)

Самец Betta splendens. Обратите внимание на мощные плавники и более блестящую окраску (фото д-ра Г.Р. Аксельрода)
Самец Betta splendens. Обратите внимание на мощные плавники и более блестящую окраску (фото д-ра Г.Р. Аксельрода)

Прелестная разновидность B. splendens (фото д-ра ККнаака)
Прелестная разновидность B. splendens (фото д-ра К.Кнаака)

У этого голубого сиамского петушка почти нет красной краски (фото д-ра ККнаака)
У этого голубого сиамского петушка почти нет красной краски (фото д-ра К.Кнаака)

Самец Betta, нерестящийся с самкой макропода. Гибриды от таких браков иногда бывают фертильными (фото Г.ИРихтера)
Самец Betta, нерестящийся с самкой макропода. Гибриды от таких браков иногда бывают фертильными (фото Г.И.Рихтера)

Тот же самец, собирающий икринки, отложенные самкой-макроподом (фото Г.ИРихтера)
Тот же самец, собирающий икринки, отложенные самкой-макроподом (фото Г.И.Рихтера)

Чтобы самцы Betta серьезно не повреждали друг другу плавники, их обычно разделяют с помощью стеклянных перегородок. Это удобный метод содержания самцов петушков в одном демонстрационном аквариуме
Чтобы самцы Betta серьезно не повреждали друг другу плавники, их обычно разделяют с помощью стеклянных перегородок. Это удобный метод содержания самцов петушков в одном демонстрационном аквариуме

Callichthus callichthus. На снимке хорошо заметна интересная форма головы этого сомика-каллихта и ряды костных пластинок на его теле (фото X. Хансена.)
Callichthus callichthus. На снимке хорошо заметна интересная форма головы этого сомика-каллихта и ряды костных пластинок на его теле (фото X. Хансена.)

Ярко окрашенный самец Colisa fasciata, охраняющий свое гнездо (фото Г.ИРихтера)
Ярко окрашенный самец Colisa fasciata, охраняющий свое гнездо (фото Г.И.Рихтера)

Colisa fasciata под дождем только что отложенных икринок. Самец (слева) старается поймать как можно больше икринок, чтобы разместить их в гнезде (фото Г.ИРихтера)
Colisa fasciata под дождем только что отложенных икринок. Самец (слева) старается поймать как можно больше икринок, чтобы разместить их в гнезде (фото Г.И.Рихтера)

Hoplosternum - еще один сомик, строящий пенные гнезда под плавающими растениями (фото Нью-Йоркского зоологического общества)
Hoplosternum - еще один сомик, строящий пенные гнезда под плавающими растениями (фото Нью-Йоркского зоологического общества)

Самец Colisa lalia (фото Р. Зукала)
Самец Colisa lalia (фото Р. Зукала)

Самец Colisa labiosa. Лябиоз миллионами разводят во Флориде, где они нерестятся в садовых водоемах, никогда не нападая друг на друга или на мальков. Такое больше никому не удавалось (фото Р. Зукала)
Самец Colisa labiosa. Лябиоз миллионами разводят во Флориде, где они нерестятся в садовых водоемах, никогда не нападая друг на друга или на мальков. Такое больше никому не удавалось (фото Р. Зукала)

Брачная пара лябиоз в нерестовом объятии прямо под гнездом (фото Р. Зукала)
Брачная пара лябиоз в нерестовом объятии прямо под гнездом (фото Р.Зукала)

Выходя из тесного объятия, рыбы разбрасывают икринки во все стороны, и самец почти сразу начинает собирать их (фото Р. Зукала)
Выходя из тесного объятия, рыбы разбрасывают икринки во все стороны, и самец почти сразу начинает собирать их (фото Р. Зукала)

Gasterosteus aculeatus, или обыкновенная колюшка. В нерестовый период у самцов этого вида краснеют горло и брюшко (фото А. Нормана)
Gasterosteus aculeatus, или обыкновенная колюшка. В нерестовый период у самцов этого вида краснеют горло и брюшко (фото А. Нормана)

Macropodus cupanus dayi (фото Г.И. Рихтера)
Macropodus cupanus dayi (фото Г.И. Рихтера)

Самец Macropodus opercularis, сооружающий пенное гнездо (фото Г.ИРихтера)
Самец Macropodus opercularis, сооружающий пенное гнездо (фото Г.И.Рихтера)

Типичное пенное гнездо лялиуса
Типичное пенное гнездо лялиуса

Пенное гнездо лялиуса, на 6 см выступающее из воды. Обратите внимание на размер некоторых пузырьков (фото Г. Я. М. Тиммермана)
Пенное гнездо лялиуса, на 6 см выступающее из воды. Обратите внимание на размер некоторых пузырьков (фото Г. Я. М. Тиммермана)

Самец черной разновидности Macropodus opercularis вдувает икринку в гнездо (фото Р. Зукала)
Самец черной разновидности Macropodus opercularis вдувает икринку в гнездо (фото Р. Зукала)

Черная разновидность M. opercularis, справа - самец (фото Р. Зукала)
Черная разновидность M. opercularis, справа - самец (фото Р. Зукала)

Пара Polecentropsis abbreviata; самка окрашена немного бледнее, чем самец (фото К. Кнаака)
Пара Polecentropsis abbreviata; самка окрашена немного бледнее, чем самец (фото К. Кнаака)

Главный недостаток Osphronemus gorami при аквариумном содержании - ее большой размер. Кроме того, это очень прожорливая рыба
Главный недостаток Osphronemus gorami при аквариумном содержании - ее большой размер. Кроме того, это очень прожорливая рыба

Нерестящаяся пара Trichogaster leeri, или жемчужных гурами; у самца в этот период появляется интенсивная красная окраска (фото Р. Зукала)
Нерестящаяся пара Trichogaster leeri, или жемчужных гурами; у самца в этот период появляется интенсивная красная окраска (фото Р. Зукала)

Во время нерестового объятия из полового отверстия самки T. leeri высвобождаются икринки (фото Г. И. Рихтера)
Во время нерестового объятия из полового отверстия самки T. leeri высвобождаются икринки (фото Г. И. Рихтера)

Trichogaster pectoralis. Эту рыбу разводить довольно трудно (фото Г. И. Рихтера)
Trichogaster pectoralis. Эту рыбу разводить довольно трудно (фото Г. И. Рихтера)

Trichogaster trichopterus. В настоящее время создано множество цветовых форм голубого гурами (фото д-ра Г. Р. Аксельрода)
Trichogaster trichopterus. В настоящее время создано множество цветовых форм голубого гурами (фото д-ра Г. Р. Аксельрода)

Эта прелестная рыбка под названием золотой гурами является разновидностью Т. trichopterus (фото Г. И. Рихтера)
Эта прелестная рыбка под названием золотой гурами является разновидностью Т. trichopterus (фото Г. И. Рихтера)

Самец Trichopsis vittatus рядом с готовой к нересту самкой (фото Г. И. Рихтера)
Самец Trichopsis vittatus рядом с готовой к нересту самкой (фото Г. И. Рихтера)

Пара Trichopsis vittatus, или ворчащих гурами, строящая маленькое пенное гнездо под листьями (фото Г. И. Рихтера.)
Пара Trichopsis vittatus, или ворчащих гурами, строящая маленькое пенное гнездо под листьями (фото Г. И. Рихтера.)

Огромная стайка свежевыклюнувшихся личинок T. vittatus. На первых этапах охраны потомства родители не устают возвращать каждого беглеца в гнездо (фото Г. И. Рихтера)
Огромная стайка свежевыклюнувшихся личинок T. vittatus. На первых этапах охраны потомства родители не устают возвращать каждого беглеца в гнездо (фото Г. И. Рихтера)

Отсутствие пигментации на передней половине тела T. trichopterus не служит генетическим признаком, а связано с неправильными условиями содержания или с каким-то заболеванием (фото Р. Зукала)
Отсутствие пигментации на передней половине тела T. trichopterus не служит генетическим признаком, а связано с неправильными условиями содержания или с каким-то заболеванием (фото Р. Зукала)

Trichopsis pumilis, или карликовый гурами, - более мелкие, но очень красиво окрашенные рыбки, нерестящиеся, как Т. vittatus
Trichopsis pumilis, или карликовый гурами, - более мелкие, но очень красиво окрашенные рыбки, нерестящиеся, как Т. vittatus

Apeltes quadracus. The Four-spined Stickleback. Четырехиглая колюшка
Belontia signata. The Comb-tail. Цейлонский макропод, белонтия
Betta bellica. Изящный петушок, ленточный петушок
– splendens. The Siamese Fighting Fish. Бойцовая рыбка, сиамский петушок
Callichthys callichthys. The Armored Catfish. Панцирный сомик-каллихт
Colisa fasciata. The Giant Gourami. Полосатая колиза, гигантский гурами
– labiosa. The Thick-lipped Gourami. Лябиоза, губастая колиза
– lalia. The Dwarf Gourami. Лялиус
Eucalia inconstans. The Brook Stickleback. Ручьевая американская колюшка
Gasterosteus aculeatus. The Three-spined Stickleback. Трехиглая колюшка
Macropodus chinensis. The Round-tailed Paradise Fish. Китайский макропод
– cupanus dayi. The Spike-tailed Paradise Fish. Купанус Дея
– opercularis. The Paradise Fish. Обыкновенный макропод, райская рыбка
Osphronemus goramy. The Gourami. Настоящий гурами
Polycentropsis abbreviata. The African Leaf Fish. Африканский могоколючник, африканский обрубок, африканская рыба-лист
Pungitius pungitius. The Nine-spined Stickleback. Девятииглая колюшка
Trichogaster leeri. The Pearl or Mosaic Gourami. Жемчужный гурами
– pectoralis. The Snake-skinned Gourami. Змеевидный, или полосатый, гурами
– trichopterus. The Blue, or Three-spot Gourami. Пятнистый гурами, голубой, или трехточечный, гурами
Trichopsis vittatus. The Croaking Gourami. Ворчащий гурами

Это хорошо известная группа рыб, строящих подобно птицам что-то вроде гнезд для икры и молоди. Делается это двумя способами. Строители пенных гнезд сооружают на поверхности воды очень своеобразную шапку пены из покрытых слизью пузырьков воздуха. Появление на воде такого плавучего гнезда служит сигналом готовности самца к нересту. Созревшая самка наполняет гнездо сотнями икринок, а самец тщательно охраняет его, пока личинки не начнут свободно плавать.

Второй тип гнезда строят широко известные колюшки. Эти интересные рыбки собирают кусочки растений, веточек и прочие остатки, свивают их в гнездо и прикрепляют его к подводным растениям. Вся структура "цементируется" слизью. В гнезде оставляют сквозной проход, или туннель, и когда в нем сидит рыбка, то ее голова торчит из одного выхода, а хвостик – из другого. Родительские обязанности также выполняет самец – крошечное, вечно раздраженное существо, бесстрашно нападающее на каждого, кто осмелится угрожать его потомству.

Apeltes quadracus (четырехиглая колюшка). Это колюшка длиной 5см, встречающаяся от Лабрадора до Вирджинии в соленых, солоноватых и даже в пресных водах. Окраска тела зеленая с неравномерной светлой и темной крапчатостью, брюшко серебристое. Самцов весной можно узнать по красным брюшным плавникам.

Поскольку колюшки – это рыбы преимущественно соленых вод, в аквариум, где вы собираетесь их держать, нужно добавить соль (столовую ложку на 4 л). Нерест у колюшек всегда происходит весной, любая попытка нарушить этот ритм заканчивается неудачей. Протянув сеть по травянистому дну почти любого солоноватого водоема, вы наверняка поймаете один или несколько видов колюшек. При постепенном опреснении воды, в которой рыбки обитали, они привыкают к жизни в неволе. Давайте им только живой корм, держите .аквариум в прохладном месте и не подогревайте воду, колюшек вполне устраивает температура 15,5 °С. В аквариуме емкостью 40 л с аэрацией и множеством растений можно держать только одного самца (они не выносят соперников), но зато несколько самок. Самец первым подает сигнал готовности к нересту, его брюшные плавники становятся ярко-красными. Он начинает разыскивать подходящее место для гнезда и приступает к его сооружению. Самка в этой работе не участвует, ее единственная задача – вовремя "заготовить" икру.

Гнездо Apeltes quadracus, одной из колюшек, частично разрушенное для демонстрации икринок
Гнездо Apeltes quadracus, одной из колюшек, частично разрушенное для демонстрации икринок

Завершив строительство гнезда к полному своему удовлетворению, самец обращает внимание на выбранную самку, задирая, толкая и гоняя ее до тех пор, пока она не разместится в гнезде. Самец тут же втискивается рядышком, он так трепещет и дрожит, что, кажется, гнездо вот-вот рассыплется на кусочки. Наконец, самка откладывает несколько икринок и сразу выбирается из гнезда, чтобы немного отдохнуть, однако самец вскоре загоняет ее обратно, и процедура повторяется. Когда запас икры у супруги истощится, а в аквариуме есть еще несколько самок, самец иногда выбирает себе еще одну или двух партнерш. Завершив нерест, он разгоняет свой гарем, и экс-супруг нужно сразу же отсадить, иначе им придется худо. Через 3–4 дня появляются личинки, быстро переключающиеся с инфузорий на свежевылупившихся науплий артемии.

Belontia signata (белонтия, цейлонский макропод). Это макропод из Шри-Ланки длиной 12,5см. Окраска его кирпично-красная, в стрессовых ситуациях на теле проступает слабая бурая крапчатость. Концы лучей хвостового плавника расходятся, что обусловило английское бытовое название вида Comb-tail (гребнехвост). Это выносливая рыба с отменным аппетитом, но, к сожалению, задиристая и поэтому непригодная для содержания в декоративном аквариуме.

Belontia signata - очень агрессивные и выносливые рыбы, которых довольно легко разводить (фото Г.Й.М. Тиммермана}
Belontia signata - очень агрессивные и выносливые рыбы, которых довольно легко разводить (фото Г.Й.М. Тиммермана}

Для нереста макроподу нужна температура около 27 °С. Самец строит довольно неуклюжее пенное гнездо для удерживания плавающих икринок, и через три дня из них выклевываются крупные личинки, начинающие свободно плавать уже два дня спустя. Кормить этих крупных малышей можно сразу же науплиями артемии.

Betta bellica (изящный петушок, ленточный петушок). Эта рыба родом из Малайзии достигает длины 10см. Ее окраска зеленая с металлическим отливом, на теле несколько темных полос, спинной плавник ржаво-красный с зеленоватым окаймлением, анальный и нижняя часть хвостового – ярко-красные. Самки окрашены не так ярко и имеют более короткие плавники. Нерестится, как В. splendens.

Betta splendens (бойцовая рыбка, сиамский петушок). Обитает в Таиланде. Эта рыба длиной 6,25см – знаменитый сиамский, или бойцовый, петушок, о котором так много написано. Два самца, помещенных в один небольшой аквариум, нападают друг на друга и сражаются с такой яростью, что очень скоро один из них оказывается буквально изуродованным и не в состоянии продолжать борьбу. В этих чрезвычайно нарядных с пышными плавниками рыбах, доступных в наше время всем аквариумистам, почти не узнаешь их диких сородичей, которым свойственна тусклая буроватая или зеленоватая окраска, иногда с несколькими темными горизонтальными полосами, и очень короткие плавники.

Трио сиамских петушков, всплывших на поверхность за глотком воздуха (фото РГоссингтона)
Трио сиамских петушков, всплывших на поверхность за глотком воздуха (фото Р.Госсингтона)

Перед нами один из самых ярких примеров искусства селекционеров, подаривших нам красные, голубые, зеленые, орхидейные, альбиносные линии сиамского петушка и даже одну почти абсолютно черную форму. Сочетания окраски тела и плавников бывают самыми неожиданными, например есть линия с белым телом и ярко-красными плавниками. По мере одомашнивания самцы петушков несколько утратили свою драчливость, хотя, находясь вдвоем в аквариуме, по-прежнему устраивают кровавые побоища. Это лабиринтовые рыбы, и способность использовать для дыхания атмосферный воздух дает им определенное преимущество – содержание кислорода в воде не имеет для них большого значения. Петушков-самцов можно держать по одному в небольших емкостях, например в 4-литровых банках, и при минимальном уходе, т. е. своевременном кормлении и поддержании воды в чистоте, довести до полной зрелости. С самками проблем вообще нет, они дружно растут в одной стайке.

Половой диморфизм начинает проявляться с возрастом, когда самцы достигают длины 2,5см, в это время у них развиваются более длинные плавники и формируется знаменитый бойцовский характер. Такие экземпляры следует рассаживать по отдельным "квартирам".

Установка, используемая Орвиллом Татуайлером из Флориды для разведения Betta. Банки на стеллажах слева предназначены для изоляции самцов; справа стоят нерестовики. Рыб разделяют по полу и доводят до зрелости в водоемах
Установка, используемая Орвиллом Татуайлером из Флориды для разведения Betta. Банки на стеллажах слева предназначены для изоляции самцов; справа стоят нерестовики. Рыб разделяют по полу и доводят до зрелости в водоемах

Знаменитый сиамский петушок-бабочка О. Татуайлера. К сожалению, эта линия не была отработана и никому не удалось даже продублировать ее. В конце 1960-х годов Татуайлер перестал заниматься рыбами и переключился на разведение тропических растений
Знаменитый сиамский петушок-бабочка О. Татуайлера. К сожалению, эта линия не была отработана и никому не удалось даже продублировать ее. В конце 1960-х годов Татуайлер перестал заниматься рыбами и переключился на разведение тропических растений

Давайте рассмотрим процесс разведения с самого начала. Допустим, что у вас есть самец и самка с определенными признаками, которые вам хотелось бы скомбинировать. Самец достиг максимального размера и прекрасно развит, самка буквально лопается от переполняющей ее икры. Вам понадобится большой аквариум емкостью не менее 80 л с глубиной слоя воды 10 – 12,5см, температурой 28 °С и несколькими плавающими растениями. Аквариум нужно постоянно держать закрытым стеклянной пластинкой (покровным стеклом), гравий на дне не понадобится, самцу будет трудно подбирать икринки. Запустите в аквариум сначала самца, и он вскоре начнет сооружать в одном из углов или между плавающими растениями пенное гнездо. Теперь наступило время познакомить его с будущей супругой. Понаблюдайте за парой в первое время, чтобы удостовериться, что с самкой обращаются не слишком грубо. Вскоре самец покажет ей гнездо и, загнав самку под него, обовьется вокруг нее так, чтобы их брюшные плавники пришли в тесный контакт. Обе рыбки несколько раз переворачиваются в так называемом нерестовом объятии, и лишь потом происходит икрометание. О том, какую роль играют эти тесные объятия, споров очень много: одни считают, что самец, сжав самку, выдавливает из нее икру, другие утверждают, что это чепуха, так как сжатие, если оно вообще имеет место, бывает слишком мягким и не оказывает никакого эффекта.

Пара сиамских петушков в типичном брачном объятии под своим пенным гнездом
Пара сиамских петушков в типичном брачном объятии под своим пенным гнездом

Самец выдавливает из самки икринки, которые медленно опускаются на дно аквариума
Самец выдавливает из самки икринки, которые медленно опускаются на дно аквариума

Самец тут же покидает оцепеневшую супругу и начинает подбирать икринки ртом, вылавливая большую их часть, прежде чем они упадут на дно
Самец тут же покидает оцепеневшую супругу и начинает подбирать икринки ртом, вылавливая большую их часть, прежде чем они упадут на дно

Самец выплевывает икринки в свое гнездо и внимательно следит за тем, чтобы они не выпали или какой-то неожиданный пришелец не попытался съесть их
Самец выплевывает икринки в свое гнездо и внимательно следит за тем, чтобы они не выпали или какой-то неожиданный пришелец не попытался съесть их

При каждом объятии самка откладывает от 10 до 40 икринок, которые самец тут же оплодотворяет, а самка в изнеможении уходит на дно. Самец распрямляется, собирает икринки губами, следя за тем, чтобы ни одна не упала на дно, и выплевывает их в гнездо. Силы самки быстро восстанавливаются, объятия возобновляются и продолжаются до тех пор, пока запас икры у нее не кончится. Затем самец прогоняет самку, причем ей может крепко достаться, если ее сразу не отсадить, и занимает свой пост под гнездом, по мере надобности "вдувая" в него новые пузырьки воздуха. Иногда какая-нибудь икринка выпадает из гнезда, но под бдительным оком родителя не успевает опуститься и на пару сантиметров. Самец сразу же подхватывает ее и возвращает назад. Через 30–40 часов, когда завершится инкубирование, вы увидите под гнездом множество крошечных трепещущих хвостиков. Если какая-нибудь личинка, вытолкнутая из стайки, начинает по спирали уходить на дно, бдительный самец быстро подхватывает ее и возвращает на место. Однако через 3–4 дня личинки начинают свободно плавать, и тут родитель, как бы он ни старался, уже не в состоянии удержать свой выводок в гнезде. Пришло время ему покинуть личинок, а вам вернуть самца в старый аквариум.

Число мальков в выводке может быть очень большим. Это следует учитывать при кормлении их инфузориями и кормить как можно чаще. В это же время необходимо начать слабую аэрацию нерестовика. Первые 3–5 недель жизни лабиринтовый наджаберный дыхательный орган у личинок еще не развит, им понадобится кислород из воды. Время, когда рыбки впервые начинают использовать свои лабиринтовые органы, является для них критическим. Следите за тем, чтобы на воде не было масляной пленки, а температура воздуха над поверхностью равнялась температуре воды. Именно этим обусловлена необходимость в покровном стекле и в аэрации, которая разрушает любую пленку на воде. Сколько бы внимания вы ни уделяли малькам, среди них всегда будут экземпляры с недоразвитым или неразвитым лабиринтовым органом, так что определенных потерь избежать не удастся. Но критический период проходит, и рыбки начинают очень быстро расти, конечно, если получают правильный корм – лучше всего живой, а также готовый с высоким содержанием животного белка.

Callichtys callichtys (панцирный сомик-каллихт). Этот вид распространен от Восточной Венесуэлы и Тринидада до Буэнос-Айреса. Длина рыбы 12,5см, окраска от грязно-серой до светло-коричневой с мелкими крапинками на плавниках. Голова плоская с двумя парами усиков, по всей длине тела расположены костные пластинки перекрывающими друг друга рядами, наподобие черепицы.

Для нереста этому сомику необходим очень большой аквариум емкостью не менее SO л с несколькими плавающими растениями. В преднерестовый период рыб обильно кормят рублеными дождевыми червями или большими порциями трубочника. Если посмотреть в аквариум сверху, самку можно отличить по более округленному телу. Говорят, что в природных условиях эти сомики всегда размножаются после дождя, поэтому, когда выбранная вами пара готовится к нересту, постарайтесь ежедневно устраивать им "душ" из лейки, используя аквариумную воду. Как ни странно, но это помогает. Самец сооружает пенное гнездо под одним из листьев плавающих растений или под кусочком пущенного на воду пенопласта, а самка мечет колоссальное количество икры. Затем самец отгоняет ее и приступает к охране потомства, разместившись под гнездом и оставаясь в таком положении до тех пор, пока личинки не начнут свободно плавать.

Colisa fasciata (полосатая колиза, гигантский гурами). Родом из Индии, достигает длины 12,5см. Окраска светло-коричневая, на боках несколько диагональных голубых линий. Горло голубое, брюшко украшено такими же метками. Спинной плавник самца имеет белый кончик, анальный – красный кончик и такое же окаймление, хвостовой плавник светло-желтый с оранжевыми крапинками. Окраска самок немного скромнее, плавники закругленные. Нерестится, как Belontia signata, однако личинки выклевываются уже через два дня.

Пара Colisa fasciata, самец - слева (фото Г.Й.МТиммермана)
Пара Colisa fasciata, самец - слева (фото Г.Й.М.Тиммермана)

Colisa labiosa (лябиоза, губастая колиза). Родина – Мьянма, длина 7,5см. Тело коричневое, от жаберных крышек к корню хвоста проходит горизонтальная линия, более отчетливая у самок. Бока самцов украшены несколькими голубыми полосами, спинной плавник голубой с оранжевыми крапинками, анальный – голубой с желтыми основанием и окаймлением, хвостовой плавник также голубой. У самок плавники бесцветные, бока коричневые с горизонтальной линией.

Брачная пара Colisa labiosa в нерестовом объятии (фото Р. Зукала)
Брачная пара Colisa labiosa в нерестовом объятии (фото Р. Зукала)

Для разведения лябиозы нужны те же условия, что и для В. splendens. Самец сооружает пенное гнездо, супруги заключают друг друга в объятия, после чего мечут икру; единственное различие состоит в том, что плавающие икринки лябиозы не выпадают из гнезда, поэтому самцу гораздо легче поддерживать порядок. Выклев происходит в среднем через сутки или немного позже, однако к свободному плаванию личинки переходят позже, иногда даже через неделю. Самку удаляют из нерестовика сразу после икрометания, самца – когда личинки начнут свободно плавать.

Пара Colisa labiosa, справа - самец (фото Г.И.М. Тиммермана)
Пара Colisa labiosa, справа - самец (фото Г.И.М. Тиммермана)

Colisa lalia (лялиус). Эта обитающая в Индии рыбка длиной 6,25см наиболее популярная из трех видов Colisa. Тело самца имеет удивительную голубую окраску с пятном цвета индиго на горле и в области брюшка во время нереста. Бока пересечены узкими диагональными красными полосами. Красный спинной плавник, как и оранжевые анальный и хвостовой плавники, усыпан голубыми крапинками.

Пара Colisa lalia, или лялиусов, внизу - самец (фото Г.И.М. Тиммермана)
Пара Colisa lalia, или лялиусов, внизу - самец (фото Г.И.М. Тиммермана)

Нерест происходит, как у лябиозы, с одним различием: лялиус при постройке гнезда использует кусочки растений, поэтому в аквариуме должно быть много растительности.

Eucalia inconstans (ручьевая американская колюшка). Этот вид встречается в центральном регионе западных штатов США и на юге Канады. Длина рыбы достигает 6,25см; у нее зеленые бока с крапчатым рисунком. В нерестовый период плавники самца приобретают ярко-красный оттенок. Самцы изящнее и немного мельче самок. В отличие от других колюшек этот вид строго пресноводный, поэтому добавлять в аквариум соль не следует. Нерестится аналогично Apeltes quadracus.

Gasterosteus aculeatus (трехиглая колюшка). Эта рыба обитает в прибрежных водах умеренной зоны Северного полушария. Обычно у нее зеленоватые бока с крапчатым рисунком и серебристое брюшко со светло-розовым оттенком. Весной цвет меняется: бока становятся голубыми с металлическим отблеском, а горло и брюшко ярко-красными. Самки крупнее самцов, окраска брюшка серебристая. Эту колюшку содержат и разводят так же, как A. quadracus.

Macropodus chinensis (китайский макропод). Этот вид встречается на востоке Китая, на Тайване и в Корее. Длина достигает 6,25см, тело красновато-коричневое с несколькими более темными полосами по бокам, плавники ржавого цвета с темным окаймлением. Анальный и спинной плавники самца заострены, у самки они закругленные.

Macropodus chinensis (фото С. Дантона, Нью-йоркское зоологическое общество)
Macropodus chinensis (фото С. Дантона, Нью-йоркское зоологическое общество)

Разводят этого макропода редко, поскольку он почти не пользуется спросом. Для нереста ему отводят 40-литровый аквариум с несколькими плавающими растениями и температурой воды 24 °С. Некоторые специалисты предпочитают сначала запускать в нерестовик самца, а когда он построит пенное гнездо, подсаживать самку. Следите за рыбками в первое время и, если самец обращается со своей партнершей настолько грубо, что ей приходится спасаться бегством в какой-нибудь дальний угол, разделите партнеров, использовав стеклянную перегородку, и подождите, пока они немного успокоятся. Нерестятся эти рыбы подобно видам Betta, самец заключает самку в объятия, она откладывает несколько плавающих икринок, которые самец подбирает и выплевывает в гнездо. После завершения нереста самку следует сразу же отсадить, гнездо будет охранять самец. Приблизительно через сутки или немного позже выклевываются личинки, еще через неделю они начинают свободно плавать, и тогда родителя также отсаживают, а личинкам создают те же условия, что и другим лабиринтовым рыбам.

Macropodus cupanus dayi (купанус Дея). Этот вид встречается в Шри-Ланке, Малайзии и на о-ве Суматра. Длина этого макропода 7,5см, окраска тела красноватая с двумя широкими коричневыми горизонтальными полосами. Плавники также красноватые, а заостренный хвостовой плавник красный с сияющей голубой каймой, за которую заходят несколько сильно вытянутых лучей. У самок плавники короче и окраска бледнее, чем у самцов. Нерестится при 25,5 °С, как и предыдущий вид; самец сооружает свое пенное гнездо под листом или камнем.

Macropodus opercularis (обыкновенный макропод, райская рыбка). Родина – юг Китая, Вьетнам и Тайвань. Длина рыбы 7,5см. Тело прелестно украшено чередующимися красными и голубыми полосами. Большой спинной плавник голубой с белым окаймлением и такими же крапинками, анальный плавник в передней части голубой, а в задней – красный. Крупный вильчатый хвостовой плавник красный с голубыми крапинками. Нерестится при 23 °С, как М. chinensis.

Пара Macropodus opercularis. У самца (справа) более длинные и заостренные плавники (фото Г. Й. М. Тиммермана)
Пара Macropodus opercularis. У самца (справа) более длинные и заостренные плавники (фото Г. Й. М. Тиммермана)

Polycentropsis abbreviata (африканский многоколючник, африканская рыба-лист, или африканский обрубок). Родина – дельта Нигера. Обычно достигает длины 4см. Окраска тела кофейная, по бокам более темные неравномерные полосы, задняя часть спинного плавника, анального и хвостового – прозрачные. Громадные голова и рот, короткое тело и прозрачный хвостовой плавник – все это создает впечатление, что перед вами лишь только часть, обрубок рыбы. Питается этот вид исключительно живым кормом и обладает прекрасным аппетитом, поэтому, чтобы не возникло проблем с кормлением, заранее запаситесь кормовыми рыбками. У самок окраска немного светлее и более массивное тело.

Нерестовый период начинается с сооружения самцом в каком-нибудь укромном месте под листом пенного гнезда, в которое самка откладывает икру. Затем ее удаляют, самец охраняет свое потомство подобно видам Betta, и когда личинки переходят к свободному плаванию, его также отсаживают.

Pungitius pungitius (девятииглая колюшка). Этот вид встречается на севере США и Европы и на юге Канады. Длина достигает 6,25см. У этой колюшки зеленые бока и серебристое брюшко. В нерестовый период зона брюшка у самца становится красной. Размножается, как А. quadracus.

Trichogaster leeri (жемчужный гурами). Обитает этот очаровательный гурами на Суматре, Борнео, в Малайзии и Таиланде. Максимальная длина 12,5см. У него светло-голубые бока с четким фиолетовым отливом, все тело усыпано жемчужно-серыми пятнышками, создающими мозаичный рисунок. От губ начинается ломаная черная линия, которая проходит через глаза и тянется на 3/4 длины тела по направлению к хвосту, постепенно размываясь. В нерестовый период зоны горла и брюшка у самца становятся сверкающе-оранжевыми. Нерест происходит, как у Colisa lalia, с одним различием: самец обращается с самкой намного вежливее, и она разделяет с ним все заботы о потомстве, если ее оставить в нерестовике. Однако когда личинки начинают свободно плавать, обоих родителей нужно отсадить.

Прелестные, грациозные гурами Trichogaster leeri. У самки (справа) плавники короче, чем у самца (фото Г. Й. М. Тиммермана)
Прелестные, грациозные гурами Trichogaster leeri. У самки (справа) плавники короче, чем у самца (фото Г. Й. М. Тиммермана)

Trichogaster pectoralis (змеевидный, или полосатый, гурами). Родом из Индокитая и Таиланда. Достигает длины 10см. Окраска тела оливковая, на боках прерывистая темная горизонтальная линия и несколько слегка скошенных золотистых полос. Анальный плавник янтарного цвета. У самцов плавники немного крупнее, чем у самок. Нерестится, как вышеописанные виды.

Пара Trichogaster pectoralis, или полосатых гурами (фото д-ра Г. Р. Аксельрода)
Пара Trichogaster pectoralis, или полосатых гурами (фото д-ра Г. Р. Аксельрода)

Trichogaster trichopterus (пятнистый, голубой, или трехточечный гурами). Родина-Малайзия. Длина этого гурами 12,5см. Окраска голубая на спине, переходит в оливковую на брюшке. На задней части тела несколько нечетких синих вертикальных полос, в центре тела большое черное пятно и еще одно у корня хвоста. Очевидно, автор английского названия этого вида Three-spotted gourami (трехточечный гурами) посчитал за третье пятно глаз рыбы. Плавники усыпаны розовыми крапинками. Самцы отличаются от самок более крупными анальным и спинным плавниками. Нерестится, как остальные члены этой группы. В настоящее время пятнистый гурами рассматривается как один из подвидов – T. t. trichopsis, a вторым является Т. t. sumatranus – гурами голубой, обнаруженный на о-ве Суматра.

Первые шаги по созданию Trichogaster trichopterus, голубого, или трехточечного, гурами, были сделаны в Нидерландах в 1963 г. тогда Г. Й. М. Тиммерман и сделал этот снимок
Первые шаги по созданию Trichogaster trichopterus, голубого, или трехточечного, гурами, были сделаны в Нидерландах в 1963 г. тогда Г. Й. М. Тиммерман и сделал этот снимок

Trichogaster trichopterus - выносливые к легко поддающиеся разведению рыбы. Во Флориде их ежегодно получают миллионами, причем нерестятся они: в помещении, а личинок выпускают в огромные водоемы на открытом воздухе (размеры водоемов 7,5 х 30 м, глубина около 2 м. У этих инбредных рыб всегда появляются цветовые спорты. К сожалению, никому не приходит в голову импортировать дикие экземпляры из Индонезии. Вверху, «старые» голубые пятнистые гурами, внизу - рыба, которую называют просто голубой гурами, так как она потеряла свои пятна. В результате межвидового их скрещивания появились формы и с пятнами, и без пятен (фотоТ. И. М. Тиммермана)

Trichopsis vittatus (ворчащий гурами). Этот вид встречается на Яве, Борнео, Суматре, в Малайзии, Таиланде и Индокитае. Это одна из немногих рыб, способных издавать звуки. Название "ворчащий гурами" рыба получила за то, что, когда всплывает ночью к поверхности воды за очередной порцией воздуха, она издает звуки, напоминающие кваканье лягушки. По-видимому, эта особенность обусловлена наличием лабиринтового органа. Длина достигает 6,25см. Окраска тела коричневая с тремя темными горизонтальными полосами, брюшко желтоватое, плавники красновато-коричневые с множеством красных и зеленых крапинок. Нерестится, как все виды Trichogaster.

Сразу после откладки и оплодотворения икринок самец T. vittatus начиняет их собирать и водворяет в гнездо (фото Р. Зукала)
Сразу после откладки и оплодотворения икринок самец T. vittatus начиняет их собирать и водворяет в гнездо (фото Р. Зукала)

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Покупка подержанные авто BMW


Рыбы, носящие икринки с собой -

Третья группа

Мы рассмотрели нерестовое поведение рыб из двух групп: 1 – мечущих и оплодотворяющих икру, а затем не уделяющих ей никакого внимания и 2 – проявляющих хотя бы минимальную заботу о своем потомстве. К третьей группе относятся рыбы, которые в период инкубирования не расстаются с икрой. Это происходит по-разному: в подгруппе А отнерестившиеся самки плавают с оплодотворенными икринками, прикрепленными к брюшку; в подгруппе Б икринки находятся во рту одного из родителей до тех пор, пока не выклюнутся личинки и не начнут свободно плавать; в подгруппе В оплодотворение и инкубирование икры происходят в теле самок, которые рожают личинок, с момента появления на свет способных к самостоятельному существованию.

А. Рыбы, носящие икринки с собой

Пара Oryzias javanicus, самец - вверху (фото Г.И.М. Тиммермана)
Пара Oryzias javanicus, самец - вверху (фото Г.И.М. Тиммермана)

Oryzias latipes, найденная автором в Индонезии (фото д-ра Г.Р. Аксельрода)
Oryzias latipes, найденная автором в Индонезии (фото д-ра Г.Р. Аксельрода)

Пара Cubanichthys cubensis (фото С. Франка)
Пара Cubanichthys cubensis (фото С. Франка)

Для разведения Cubanichthys cubensis нужен нерестовик с большим количеством растений. Икринки могут застревать в узколистных растениях вроде яванского мха, как на этом снимке (фото Р. Зукала)
Для разведения Cubanichthys cubensis нужен нерестовик с большим количеством растений. Икринки могут застревать в узколистных растениях вроде яванского мха, как на этом снимке (фото Р. Зукала)

Cubanichthys cubensis. The Cuban Killie. Кубанихт, кубинская килли
Oryzias javanicus. The Javanese Medaka. Яванская оризия
– latipes. The Medaka. Медака японская, оризиас латипес

Для видов этой подгруппы характерно одно общее свойство: отложенные икринки в течение разного периода времени свисают с брюшка самки и отпадают, когда она случайно заденет хвостовым плавником за растение или что-то иное. О выклюнувшихся личинках родители уже не заботятся.

Cubanichthys cubensis (кубанихт, кубинская килли). Родина – Куба. Рыбы достигают длины 5см. У нее светло-коричневые бока с красноватой горизонтальной полосой, ограниченной ярко-голубой линией, от которой к брюшку спускаются несколько рядков голубых крапинок. Самцы отличаются от самок наличием голубой каймы на спинном и анальном плавниках.

Это безобидные и пугливые рыбки, чувствующие себя неуютно в оживленном обществе, обычно населяющем декоративный аквариум. Однако в отдельном 20-литровом резервуаре с множеством растений и при температуре воды 24 °С пара кубанихтов охотно начинает нереститься. Самка мечет икринки небольшими порциями, и они свисают с ее брюшка иногда в течение нескольких часов. В конце концов, когда самка в очередной раз пробирается сквозь гущу растений, нить обрывается и икринки остаются на растениях. Инкубационный период длится 10 дней, личинок можно сразу кормить науплиями артемии. Если родители получают обильный корм, потомство их больше не интересует.

Oryzias javanicus (яванская оризия). Обитает на Яве и в Малайзии. Это небольшая рыбка длиной 3,75см с серебристыми боками, переливающимися в лучах солнца. Самцов отличают от самок по более высоким спинным плавникам с голубым окаймлением. Нерестится, как предыдущий вид, но при более высокой температуре (около 27 °С).

Oryzias javanicus с икринками, все еще висящими у полового отверстия
Oryzias javanicus с икринками, все еще висящими у полового отверстия

Oryzias latipes (оризиас латипес, медака японская). Встречается в Японии, Корее и соседних районах Китая. Длина достигает 5см, окраска сероватая, на боках заметна серебристая горизонтальная полоса. У самцов более высокий анальный плавник. Большинство оризий этого вида, встречающихся в настоящее время, относятся к золотистой разновидности, окрашенной в очень приятный желтый цвет. Нерестится, как С. cubensis.

Пара Oryzias latipes, самец - сверху (фото Г.Й.М. Тиммермана)
Пара Oryzias latipes, самец - сверху (фото Г.Й.М. Тиммермана)

Предложения Яndex


Рыбы, инкубирующие икру во рту -

Третья группа

Б. Рыбы, инкубирующие икру во рту

Самка Geophagus balzani, только что отложившая икру на плохо очищенном субстрате (фото Г.И. Рихтера)
Самка Geophagus balzani, только что отложившая икру на плохо очищенном субстрате (фото Г.И. Рихтера)

Пара Betta brederi, или петушков Бредера, вверху - самец. Обратите внимание на его более длинные и заостренные плавники (фото Э. Роллофа)
Пара Betta brederi, или петушков Бредера, вверху - самец. Обратите внимание на его более длинные и заостренные плавники (фото ЭРоллофа)

Chromidotilapia guentheri, которую прежде называли Pelmatochromis guentheri (фото Р. Зукала)
Chromidotilapia guentheri, которую прежде называли Pelmatochromis guentheri (фото Р. Зукала)

По специальному сигналу самки Geophagus balzani (обычно она начинает сильно вибрировать) салькт молниеносно исчезают в ее рту в поисках защиты от надвигающейся опасности. Чтобы убедиться в этом, достаточно постучать пальцем по стеклу аквариума (фото Г.ИРихтера)
По специальному сигналу самки Geophagus balzani (обычно она начинает сильно вибрировать) салькт молниеносно исчезают в ее рту в поисках защиты от надвигающейся опасности. Чтобы убедиться в этом, достаточно постучать пальцем по стеклу аквариума (фото Г.И.Рихтера)

Разбухшая самка Haplachromis multicolor, готовая к нересту (фото XХансена, сделанное в Берлинском аквариуме)
Разбухшая самка Haplachromis multicolor, готовая к нересту (фото XХансена, сделанное в Берлинском аквариуме)

Haplochromis philander нерестятся в небольших углублениях на дне (фото Р. Зукала)
Haplochromis philander нерестятся в небольших углублениях на дне (фото Р. Зукала)

H. philander в брачном наряде (фото X. Хансена)
H. philander в брачном наряде (фото X. Хансена)

Самка H. philander с увеличенной ротовой полостью, наполненное развивающимися икринками (фото Р. Зукала)
Самка H. philander с увеличенной ротовой полостью, наполненное развивающимися икринками (фото Р. Зукала)

Самка Hphilander со своими личинками (фото РЗукала)
Самка Hphilander со своими личинками (фото Р.Зукала)

Pseudotropheus auratus. Самец (фото д-ра Д. Тервера)

Pseudotropheus auratus. Самка (фото д-ра Д. Тервера)

Pseudotropheus auratus. Самка, выпускающая личинок из рта (фото А. Орсини)
Pseudotropheus auratus. Вверху - самец, в центре - самка (фото д-ра Д. Тервера), внизу -самка, выпускающая личинок из рта (фото А. Орсини)

Labeotropheus fuelleborni. Обратите внимание на яркие пятна на анальном плавнике (фото д-ра Д. Тервера)
Labeotropheus fuelleborni. Обратите внимание на яркие пятна на анальном плавнике (фото д-ра Д. Тервера)

Типичная среда обитания Labeotropheus в озере Малави (фото д-ра Г. Р. Аксельрода)
Типичная среда обитания Labeotropheus в озере Малави (фото д-ра Г. Р. Аксельрода)

Удивительно красивые икринки L. fuelleborni (фото д-ра Д. Тервера)
Удивительно красивые икринки L. fuelleborni (фото д-ра Д. Тервера)

Личинки L. fuelleborni длиной около 10 мм. В этом возрасте они уже свободно плавают и могут существовать самостоятельно (фото д-ра Д. Тервера)
Личинки L. fuelleborni длиной около 10 мм. В этом возрасте они уже свободно плавают и могут существовать самостоятельно (фото д-ра Д. Тервера)

Свежевыклюнувшаяся личинка тиляпии (фото предоставлено Американским музеем естественной истории)
Свежевыклюнувшаяся личинка тиляпии (фото предоставлено Американским музеем естественной истории)

Tilapia mossambica. Этот вид очень легко адаптируется к новой среде и в настоящее время встречается во многих регионах тропиков (фото д-ра Г. Р. Аксельрода)
Tilapia mossambica. Этот вид очень легко адаптируется к новой среде и в настоящее время встречается во многих регионах тропиков (фото д-ра Г. Р. Аксельрода)

Sphaerichthys osphromenoides, или шоколадный гурами (фото С. Франка)
Sphaerichthys osphromenoides, или шоколадный гурами (фото С. Франка)

Нерестящаяся пара Sphaerichthys osphromenoides в тесном объятии (фото Г. И. Рихтера)
Нерестящаяся пара Sphaerichthys osphromenoides в тесном объятии (фото Г. И. Рихтера)

Единственный на сегодня снимок самки S. osphromenoides, подбирающей недавно отложенные икринки. Посмотрите, разве она не прекрасна! (фото г. И. Рихтера)
Единственный на сегодня снимок самки S. osphromenoides, подбирающей недавно отложенные икринки. Посмотрите, разве она не прекрасна! (фото г. И. Рихтера)

Прекрасный экземпляр Tilapia mossambica. Тиляпии могут долго жить в неголе, легко приручаются и узнают своего хозяина (фото Л. Перкинса)
Прекрасный экземпляр Tilapia mossambica. Тиляпии могут долго жить в неголе, легко приручаются и узнают своего хозяина (фото Л. Перкинса)

Betta brederi. The Mouthbrooding Betta. Петушок Бредера
Chromidotilapia guentheri (ранее Pelmatochromis guentheri). Xpoмидотиляпия Гюнтера, пельматохромис Гюнтера
Geophagus balzani. The Parana Mouthbrooder. Геофагус бальзани
Haplochromis philander (ранее H. moffati). Хаплохромис филандер
– multicolor. The Egyptian Mouthbrooder. Хаплохромис мультиколор, или хаплохромис многоцветный
Labeotropheus fuelleborni. Fuellebom's Cichlid. Лабеотрофеус
Pseudotropheus auratus. Nyasa Golden Cichlid. Псевдотрофеус ауратус, ньясская золотая цихлида
Sphaerichthys osphromenoides. The Chocolate Gourami. Шоколадный гурами
Tilapia nacrocephala. The Black-chinned Mouthbrooder. Тиляпия макроцефала
– mossambica. The Mozambique Mouthbrooder. Мозамбикская тиляпия

Члены этой подгруппы обладают очень интересной особенностью поведения – держат во рту не только икринки, но и выклюнувшихся личинок, уже способных плавать. При надвигающейся опасности самец (или самка) раскрывает рот, и мальки с бешеной скоростью скрываются в нем. Особенно забавно выглядит стайка уже немного подросших малышей, пытающихся одновременно протиснуться в спасительное убежище. Все это чем-то напоминает нью-йоркскую подземку в часы пик.

Betta brederi (петушок Бредера). Эта рыба родом из Индии достигает длины 8,75см. Интересно, что этот близкий родственник сиамских петушков нерестится совсем по-другому. Окраска этой бойцовой рыбки от светло-коричневой до серой, более светлая на брюшке.

Молодая пара Betta brederi, самец - вверху (фото Г. И. М. Тиммермана)
Молодая пара Betta brederi, самец - вверху (фото Г. И. МТиммермана)

Каждая чешуйка украшена светло-зеленым пятнышком, которые, располагаясь рядами, образуют несколько горизонтальных линий. Плавники красноватые с золотистым окаймлением, у самцов более длинные.

Нерест В. brederi необычен даже для подгруппы, к которой этот вид относится. Этому петушку нужен нерестовик емкостью 20–40 л с небольшим количеством растений и температурой воды около 27 °С. После брачного объятия и икрометания самец не позволяет икринкам упасть на дно, он ловит их, захватывая своим анальным плавником и оплодотворяет. Самка собирает оплодотворенные икринки ртом и затем выплевывает одну за другой в сторону самца, который ловко подхватывает их губами.

Иногда такой "пинг-понг" длится какое-то время, икринки путешествуют туда и обратно по нескольку раз и наконец окончательно остаются у самца. Когда его рот окажется буквально набитым всеми икринками, самку отсаживают. Спустя 4–5 дней самец выпускает выклюнувшихся личинок, и его тоже можно удалить. Личинки сразу начинают поедать свежевылупившихся науплий артемии и очень быстро растут.

Chromidotilapia guentheri (хромидотиляпия, или пельматохромис Гюнтера). Родина – Золотой Берег, побережье Гвинейского залива. Это крупная рыба длиной до 15см, довольно невыразительной окраски: тело оливково-зеленое, спинной плавник имеет золотистое окаймление. У самца спинной и анальный плавники крупнее, чем у самки.

Для нереста нужен аквариум емкостью не менее 60 л с температурой воды около 27 °С. После предварительных непродолжительных потасовок брачная пара выбирает себе открытый участок и зарывается в гравий, добираясь до самого дна, где и происходят откладка икры и ее оплодотворение. Самец собирает икринки и инкубирует их во рту. По завершении нереста самку отсаживают, а через 10 дней, когда личинки обретут свободу, – и самца. Личинки хорошо растут на науплиях артемии, а затем на более крупном корме.

Geophagus balzani (геофагус бальзани). Этот вид завезен в Америку Хейко Блехером и Томасом Хореманом в 1972г. Первым, кому удалось довести G. balzani до нереста, был Г.И.Рихтер из Лейпцига, от его брачной пары произошли все современные рыбы этого вида. G. balzani по нерестовому поведению относится к рыбам, которые и откладывают икру на какой-нибудь субстрат, и инкубируют ее во рту. Вначале самка мечет несколько сотен икринок на плоский камень, заранее тщательно вычищенный обоими родителями. Приблизительно через день она собирает развивающиеся икринки в рот и инкубирует их еще 7–8 дней, а затем выпускает личинок, сразу начинающих искать себе пищу. В течение нескольких недель самка охраняет свое потомство. При первых признаках опасности, когда самка распускает свои плавники и начинает очень выразительно извиваться, личинки сразу же скрываются во рту.

Самец после окончания нереста тут же теряет интерес к своей супруге, и его лучше всего отсадить. Пребывание самки в нерестовике с личинками, в изоляции от других, более крупных рыб, идет ей на пользу: после вынужденной голодовки, пока икринки находились у нее во рту, она может полностью восстановить свои силы.

Haplochromis multicolor (хаплохромис мультиколор, хаплохромис многоцветный). Обитает в водах Нила и его притоков. Длина рыбы 7,5см. Окраска тела зеленоватая, переливающаяся с черной горизонтальной линией, которую пересекают несколько вертикальных полос, идущих от спины. Часто и эти, и горизонтальная линия исчезают. Спинной плавник самца внизу зеленоватый, наверху желтый, анальный – зеленоватый с насыщенно-желтым кончиком. Самка мельче самца и имеет бесцветные плавники.

Инкубируя икринки во рту, эта самка Haplochromis multicolor не могла кормиться и заметно похудела. Обратите внимание на ее втянутое брюшко (фото РЗукала)
Инкубируя икринки во рту, эта самка Haplochromis multicolor не могла кормиться и заметно похудела. Обратите внимание на ее втянутое брюшко (фото Р.Зукала)

Нерестится этот вид, как Н. philander, но ему можно отвести аквариум меньшего размера.

Haplochromis philander (хаплохромис филандер). Ранее известный как Н. moffati. Родина – притоки р. Конго. Длина рыбы 10см, окраска тела оливковая, на брюшке серебристая, концы жаберных крышек украшены ярко-голубым пятном, на боках иногда заметно несколько вертикальных полос. Верхняя часть тела усыпана медными крапинками, нижняя – голубыми. Спинной и анальный плавники зеленые с красными и голубыми пятнышками, анальный – красный с голубыми пятнышками. Самца можно отличить от самки по красному пятну на кончике анального плавника.

Самец (вверху) и самка Haplochromis philander
Самец (вверху) и самка Haplochromis philander

Для нереста этого хаплохромиса нужен аквариум емкостью 40 л без растений и гравия. Брачная пара выбирает себе подходящее место, обычно в углу нерестовика, и начинает медленно кружить над ним, предварительно разогнав всех соседей. Недолго проплавав таким образом, самка выметывает несколько икринок, которые сразу оплодотворяет следующий за ней самец. Проходя очередной круг, самка останавливается и подбирает икринки губами, и так продолжается до тех пор, пока все икринки не попадут к ней в рот.

В период инкубирования, длящийся 10–14 дней при температуре 24 С, самца следует отсадить. Самка остается в печальном одиночестве, и ее действительно можно пожалеть: все это время она живет без корма. Поэтому, когда инкубационный период закончится, сразу покормите беднягу, иначе она примется за то, что попадется "под руку", т. е. за свое потомство.

Для личинок хорошим кормом служит желток сваренного вкрутую яйца. Измельчите его, смешайте с небольшим количеством воды и скармливайте понемногу малышам. Однако не давайте им больших порций, помните, что такой корм быстро портится.

Labeotropheus fuelleborni (лабеотрофеус). Это одна из цихлид-мбун из озера Малави, Африка, длиной 10 – 12,5см. Окраска обычно голубая с 6 – 8 темными вертикальными полосами. У самки есть две цветовые фазы: одна – бледно-голубая, даже зеленоватая, с более светлыми полосами и вторая – когда на общем голубом фоне появляются черные, оранжевые и белые крапинки, а на анальном (временами и на спинном) плавнике – желтые и ярко-оранжевые пятна.

Подготовка к нересту идет так же, как у Р. auratus, но лабеотрофеусы чувствительны к резким изменениям условий среды. Брачный ритуал проходит у них очень активно с выкапыванием растений и перекапыванием всего грунта, поэтому не следует использовать в нерестовике очень мелкий песок. Самка мечет около 50 икринок и инкубирует их в течение 23–30 дней. Личинки растут медленно, однако уже в возрасте 13 месяцев потомство бывает готово к нересту.

В природных условиях лабеотрофеусы питаются главным образом водорослями, но в неволе охотно поедают науплий артемии, трубочника и пр.

Pseudotropheus auratus (псевдотрофеус ауратус, ньясская золотая цихлида). Этот вид также обитает в озере Малави. Его длина 12,5см и более, хотя размножаться могут особи величиной 7,5см. Самец окрашен незамысловато, его единственное украшение – две черные полосы в центре и верхней части тела, однако в нерестовый период он становится темно-коричневым, даже черным, у него появляется голубовато-белая боковая линия, над ней еще одна, более узкая, а у основания спинного плавника светло-коричневая полоса. Самка обычно окрашена в яркий золотисто-желтый цвет с аналогично расположенными черными полосами, ограниченными светло-желтой зоной, и еще одной черной полосой на спинном плавнике, которая отсутствует у самца. Такая же окраска у нее обычно сохраняется и во время нереста.

Сцепившиеся челюстями самцы Pseudotropheus auratus - такова обычная картина их поведения. Самец справа защищает свою территорию (фото д-ра Д. Тервера, аквариум г. Нанси, Франция)
Сцепившиеся челюстями самцы Pseudotropheus auratus - такова обычная картина их поведения. Самец справа защищает свою территорию (фото д-ра Д. Тервера, аквариум г. Нанси, Франция)

Этой очень агрессивной цихлиде нужен аквариум емкостью 160–200 л, хотя нерест может происходить в 80-литровом резервуаре с температурой воды на уровне 25,5–27 °С и мягкой слабощелочной водой. В нерестовике помещают камни и растения, которые рыбы используют в качестве убежища. Нерест происходит по типичной для цихлид схеме, затем самца следует быстро отсадить. Самка собирает икринки в рот, инкубирует их от 23 до 30 дней и еще дней десять надежно прячет личинок, уже резорбировавших содержимое желточных мешков. Во время инкубирования самка ничего не ест. Но как только личинки в первый раз покинут самку, ее нужно хорошо покормить.

Икринки Pseudotropheus auratus (фото д-ра ДТревера)
Икринки Pseudotropheus auratus (фото д-ра Д.Тревера)

Sphaerichthys osphromenoides (шоколадный гурами). Этот старый любимец аквариумистов родом из Малайзии. В 1972г. Г.И.Рихтеру удалось впервые добиться нереста этого гурами и с помощью прекрасных фотоснимков доказать, что он также инкубирует икринки во рту.

Брачная пара оставляет на дне аквариума кладку многочисленных икринок, и после нереста самка собирает их в рот и съедает! До сих пор я (Г.Аксельрод) не знаю ни одного автора, имеющего доказательства того, что ему удалось вырастить шоколадных гурами из икринок. За последние годы я несколько раз бывал у Рихтера, который пытается раскрыть секрет разведения этих рыб, но находил только самок с огромными ртами, набитыми икрой. Рихтер так и не смог вырастить хотя бы одного шоколадного гурами, хотя он получил несколько личинок, по очереди погибших в течение нескольких недель. Может быть, вы, читатель, окажетесь первым счастливчиком? Полный отчет о том, как обстояли дела у Рихтера, вы сможете найти в третьем томе книги "Breeding Aquarium Fishes" (Разведение аквариумных рыб, Аксельрод и Берджез, 1973, стр. 154–184).

Tilapia macrocephala (тиляпия макроцефала). Этот вид встречается в водах Золотого Берега, Африка. Это серебристая рыба довольно внушительных размеров (20см длиной) со светло-розовыми плавниками, несколькими черными пятнами в области нижней губы и брюшка и одним черным пятном на верхушке жаберной крышки. Самок можно отличить от самцов по розовому пятну на каждой жаберной крышке.

Стайка Tilapia macrocephala (фото СДантона, Нью-Йоркское зоологическое общество)
Стайка Tilapia macrocephala (фото С.Дантона, Нью-Йоркское зоологическое общество)

Этим рыбам нужен большой аквариум емкостью 200 л. Нерестятся они так же, как Chromidotilapia guentheri.

Tilapia mossambica (мозамбикская тиляпия). Обитает в Восточной Африке до Натала, достигает длины 15см. Ее сразу можно узнать по хвостовому плавнику, имеющему широкую ярко-оранжевую кайму. Обычная окраска тела зеленая с металлическим блеском, но в возбужденном состоянии рыба становится очень темной, а у самца иногда появляются четыре белых пятна на каждом боку и белеет нижняя губа.

Пара Tilapia mossambica во время нереста. Вверху: самец оплодотворяет икринки, отложенные самкой, которая подталкивает его в анальный плавник. Это подталкивание означает, что самец должен покинуть нерестилище (внизу), тогда самка начнет собирать икринки в рот (фото М. Хвойки)
Пара Tilapia mossambica во время нереста. Вверху: самец оплодотворяет икринки, отложенные самкой, которая подталкивает его в анальный плавник. Это подталкивание означает, что самец должен покинуть нерестилище (внизу), тогда самка начнет собирать икринки в рот (фото М. Хвойки)
Пара Tilapia mossambica во время нереста. Вверху: самец оплодотворяет икринки, отложенные самкой, которая подталкивает его в анальный плавник. Это подталкивание означает, что самец должен покинуть нерестилище (внизу), тогда самка начнет собирать икринки в рот (фото М. Хвойки)

И в этом случае вам понадобится большой аквариум. Нерест происходит, как у С. guentheri, с одним важным различием: икринки во рту инкубирует самка.

Во рту Tilapia mossambica умещается настоящая орава личинок (фото Г. Маркузе)
Во рту Tilapia mossambica умещается настоящая орава личинок (фото ГМаркузе)

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
xbox 360 новинки


Живородящие рыбы -

Третья группа

В. Живородящие рыбы

Пара Belonesox belizanus, вниау - самец с гоноподием (фото Р. Зукала)
Пара Belonesox belizanus, вниау - самец с гоноподием (фото Р. Зукала)

Belonesox belizanus относятся к плотоядным рыбам я питаются только жявым кормом. Находящуюся справа гуппи неизбежно ждет печальная участь (.фото Р. Зукала)
Belonesox belizanus относятся к плотоядным рыбам я питаются только жявым кормом. Находящуюся справа гуппи неизбежно ждет печальная участь (.фото Р. Зукала)

Dermogenys pusillus -широко распространенная аквариумная рыба из Юго-Восточной Азии
Dermogenys pusillus -широко распространенная аквариумная рыба из Юго-Восточной Азии

Икра Brachyrhaphis terrabensis, впереди -самец (фото д-ра М. Бриттена)
Икра Brachyrhaphis terrabensis, впереди - самец (фото д-ра М. Бриттена)

Gambusia affinis, которую разводят во всем мире для биологической борьбы с комарами. Однако гамбузии не менее опасны для других рыб, поэтому их никогда не следует выпускать в естественные водоемы, не имея на это серьезных оснований (фото Р. Зукала)
Gambusia affinis, которую разводят во всем мире для биологической борьбы с комарами. Однако гамбузии не менее опасны для других рыб, поэтому их никогда не следует выпускать в естественные водоемы, не имея на это серьезных оснований (фото Р. Зукала)

Самцы подвида Gambusia affinis holbrooki бывают совершенно черными, частично черными, желтыми и оранжевыми; самки с черной пигментацией не встречаются (фото Г. И. М. Тиммермана)
Самцы подвида Gambusia affinis holbrooki бывают совершенно черными, частично черными, желтыми и оранжевыми; самки с черной пигментацией не встречаются (фото Г. Й. М. Тиммермана)

Паpa Girardinus metallicus, самцы обычно намного меньше самок (фото X. Хансена)
Паpa Girardinus metallicus, самцы обычно намного меньше самок (фото X. Хансена)

Две самки и почти вдвое меньший самец (вверху слева) Heterandria formosa. Пожалуй, это самые маленькие аквариумные рыбки (фото Р. Зукала)
Две самки и почти вдвое меньший самец (вверху слева) Heterandria formosa. Пожалуй, это самые маленькие аквариумные рыбки (фото Р. Зукала)

Belonesox belizanus доедает мелких рыбешек у поверхности воды. Изучение колонии этих рыб, обосновавшейся во Флориде, показало, что они предпочитают гамбузии (фото Р.Зукала)
Belonesox belizanus доедает мелких рыбешек у поверхности воды. Изучение колонии этих рыб, обосновавшейся во Флориде, показало, что они предпочитают гамбузии (фото Р.Зукала)

Во время отлива гамбузии ищут укрытие среди обнажающихся корней магровых деревьев (фото д-ра Г.Р. Аксельрода)
Во время отлива гамбузии ищут укрытие среди обнажающихся корней магровых деревьев (фото д-ра Г.Р. Аксельрода)

Первым среди знаменитейших селекционеров гуппи был Пауль Ханель. По его словам, весь секрет его успехов заключался в том, что он часто кормил своих питомцев очень питательным кормом и постоянно подменял воду. Ханель вывел несколько великолепных линий. Когда автор (Г.Р.А.) навестил его и попросил показать лучшую рыбку, чтобы сделать фотографии, Ханель ответил: «Я продаю лучших рыб, если они становятся слишком старыми для размножения. Сфотографируйте лучше этого четырехмесячного подростка. Он является типичным представителем линии Ханеля». И вот этот красавец перед вами (фото д-ра Г.Р.Аксельрода)

Два самца гуппи с типичными признаками дикой формы Poecilia reticulata (фото д-ра Г. Р. Аксельрода)
Два самца гуппи с типичными признаками дикой формы Poecilia reticulata (фото д-ра Г. Р. Аксельрода)

В конце 1960-х годов эта гуппи занимала первое место в Европе. На выставках гуппи победительницами считаются наиболее красивые рыбы с очень яркой пигментацией и длинными плавниками (фото X. Хансена, сделанное в Берлинском аквариуме)
В конце 1960-х годов эта гуппи занимала первое место в Европе. На выставках гуппи победительницами считаются наиболее красивые рыбы с очень яркой пигментацией и длинными плавниками (фото X. Хансена, сделанное в Берлинском аквариуме)

Пара Girardinus metallicus, слева - самец (фото Р. Зукала)
Пара Girardinus metallicus, слева - самец (фото Р. Зукала)

Пара гуппи из Сингапура (фото д-ра Г.Р. Аксельрода)
Пара гуппи из Сингапура (фото д-ра Г.Р. Аксельрода)

Самец гуппи - верхний меч (фото Э. Шмидта)
Самец гуппи - верхний меч (фото Э. Шмидта)

Самец гуппи - вилочный, или двойной меч (фото д-ра В. Ферша)
Самец гуппи - вилочный, или двойной меч (фото д-ра В. Ферша)

Самки золотистой гуппи с пятнистыми хвостовыми плавниками. Одно время селекционеры испытывали на самках гормон самца тестостерон. Его вводили до тех пор, пока у самок не появлялась окраска, которая, по мнению селекционеров, должна была наследоваться (фото д-ра Г.Р. Аксельрода)
Самки золотистой гуппи с пятнистыми хвостовыми плавниками. Одно время селекционеры испытывали на самках гормон самца тестостерон. Его вводили до тех пор, пока у самок не появлялась окраска, которая, по мнению селекционеров, должна была наследоваться (фото д-ра Г.Р. Аксельрода)

Эмбрионы гуппи в икринках (фото А. ван ден Ньювенхузена)
Эмбрионы гуппи в икринках (фото А. ван ден Ньювенхузена)

Пара Poecilia vittata (фото Г.Й.М. Тиммермана)
Пара Poecilia vittata (фото Г.Й.М. Тиммермана)

Пара Poecilia nigrofasciata, вверху - самка (фото К. Квитшау)
Пара Poecilia nigrofasciata, вверху - самка (фото К. Квитшау)

Poecilia ornata, выловленная автором на Гаити в 1957 г. Мелководные прохладные реки на острове полны интереснейших живородящих рыб (фото д-ра Г. Р. Аксельрода)
Poecilia ornata, выловленная автором на Гаити в 1957 г. Мелководные прохладные реки на острове полны интереснейших живородящих рыб (фото д-ра Г. Р. Аксельрода)

Пара Poecilia melanogaster (фото Р. Зукала)
Пара Poecilia melanogaster (фото Р. Зукала)

Poecilia latipunctata - еще одна пецилия, обитающая в Центральной Америке и Мексике (фото д-ра Г. Р. Аксельрода)
Poecilia latipunctata - еще одна пецилия, обитающая в Центральной Америке и Мексике (фото д-ра Г. Р. Аксельрода)

Poecilia caucana, в центре - самка (фото д-ра Г. Р. Аксельрода)
Poecilia caucana, в центре - самка (фото д-ра Г. Р. Аксельрода)

Увеличенное изображение гоноподия (анального плавника) самца. Сперма вводится в тело самки через сложенный в трубочку плавник (фото Ле Кюзиа)
Увеличенное изображение гоноподия (анального плавника) самца. Сперма вводится в тело самки через сложенный в трубочку плавник (фото Ле Кюзиа)

Пара выведенных в нерестовике Черных Молли. Очевидно, эта линия появилась в результате скрещивания Poeciita sphenops к Р. latipinna (фото Р. Зукала)
Пара выведенных в нерестовике Черных Молли. Очевидно, эта линия появилась в результате скрещивания Poeciita sphenops к Р. latipinna (фото Р. Зукала)

Самец Poecilia latipinna (фото Б. Каля)
Самец Poecilia latipinna (фото Б. Каля)

Самец Poecilia latipinna (фото д-ра Г.Р. Аксельрода)
Самец Poecilia latipinna (фото д-ра Г.Р. Аксельрода)

Самец альбиносной Р. latipinna (фото д-ра Г.Р. Аксельрода)
Самец альбиноской Р. latipinna (фото д-ра Г.Р. Аксельрода)

Эти пецилии были пойманы в океане, в нескольких милях от берега, д-ром Ч. Бредером мл. (фото С. Дантона, Нью-Йоркское зоологическое общество)
Эти пецилии были пойманы в океане, в нескольких милях от берега, д-ром Ч. Бредером мл. (фото С. Дантона, Нью-Йоркское зоологическое общество)

Phallaceros caudimaculatus reticulatus, внизу - самец (фото РЗукала)
Phallaceros caudimaculatus reticulatus, внизу - самец (фото Р.Зукала)

Пара Phallaceros caudimaculatus reticulatus немного иной окраски (фото д-ра В. Ферша)
Пара Phallaceros caudimaculatus reticulatus немного иной окраски (фото д-ра В. Ферша)

Пара Phallichthys amates, справа - самка (фото Г. И. М. Тиммермана)
Пара Phallichthys amates, справа - самка (фото Г. И. М. Тиммермана)

Пара Poecilia velifera, вверху - самец (фото РЗукала)
Пара Poecilia velifera, вверху - самец (фото Р.Зукала)

Благодаря гетерозису (гибридной мощности) Черная Молли (Р. latipinna) может стать крупнее, чем ее родители. Такие рыбы чувствуют себя лучше всего в садовых водоемах (фото Г. И. М. Тиммермана)
Благодаря гетерозису (гибридной мощности) Черная Молли (Р. latipinna) может стать крупнее, чем ее родители. Такие рыбы чувствуют себя лучше всего в садовых водоемах (фото Г. И. М. Тиммермана)

Пара Poecilia vittata, слева - самец (фото Г.Й.М. Тиммермана)
Пара Poecilia vittata, слева - самец (фото Г.Й.М. Тиммермана)

Пара диких зеленых Р. latipinna (фото Г.Й.М. Тиммермана)
Пара диких зеленых Р. latipinna (фото Г.Й.М. Тиммермана)

В продаже встречаются не только черные P. latipinna, но и другие черные виды, например, P. sphenops (фото Г.Й.М. Тиммермана)
В продаже встречаются не только черные P. latipinna, но и другие черные виды, например, P. sphenops (фото Г.Й.М. Тиммермана)

Самец Xiphophorus helleri (фото К. Квитшау)
Самец Xiphophorus helleri (фото К. Квитшау)

Самец X. helleri, высокоплавниковыый тип гамбургской линии меченосца (фото К. Квитшау)
Самец X. helleri, высокоплавниковыый тип гамбургской линии меченосца (фото К. Квитшау)

Самец X. helleri (фото Р. Зукала)
Самец X. helleri (фото Р. Зукала)

X. helleri guentheri, очевидно, подвид меченосца, встречающегося в Мексике, Гватемале и Гондурасе. Эта рыба и вообще все живородящие детально описаны в книге К.Якобса «Живородящие аквариумные рыбы» (Livebearing Aquarium Fishes) (фото К. Квитшау)
X. helleri guentheri, очевидно, подвид меченосца, встречающегося в Мексике, Гватемале и Гондурасе. Эта рыба и вообще все живородящие детально описаны в книге К.Якобса «Живородящие аквариумные рыбы» (Livebearing Aquarium Fishes) (фото К. Квитшау)

Пара Xiphophorus maculatus, вверху - самка (фото д-ра Г. Р. Аксельрода) Самец X. maculatus (фото д-ра Джоанны Нортон)
Пара Xiphophorus maculatus, вверху - самка (фото д-ра Г. Р. Аксельрода)

Самец X. maculatus (фото д-ра Джоанны Нортон)
Самец X. maculatus (фото д-ра Джоанны Нортон)

Xiphophorus maculatus (фото д-ра Джоанны Нортон)
Xiphophorus maculatus (фото д-ра Джоанны Нортон)

Пара Xiphophorus variatus, вверху - более яркий самец. Различия в окраске между самцами и самками характерны только для этого вида Xiphophorus
Пара Xiphophorus variatus, вверху - более яркий самец. Различия в окраске между самцами и самками характерны только для этого вида Xiphophorus

Пара Pseudoxiphophorus bimaculatus. Обратите внимание на огромный (в сравнении с телом) гоноподий самца (фото С. Дантона, Нью-йоркское зоологическое общество)
Пара Pseudoxiphophorus bimaculatus. Обратите внимание на огромный (в сравнении с телом) гоноподий самца (фото С. Дантона, Нью-йоркское зоологическое общество)

О. Татуайлер получил чистую линию гибридных меченосцев, использовав присланные д-ром М. Гордоном экземпляры знаменитого меченосца Red Yet. К сожалению, эта линия исчезла, так как все рыбы погибли от рака
О. Татуайлер получил чистую линию гибридных меченосцев, использовав присланные д-ром М. Гордоном экземпляры знаменитого меченосца Red Yet. К сожалению, эта линия исчезла, так как все рыбы погибли от рака

Самец Xiphophorus montezumae montezumae (фото д-ра В. Ферша)
Самец Xiphophorus montezumae montezumae (фото д-ра В. Ферша)

Альбиносный самец Xiphophorus variatus (фото д-ра Г.Р. Аксельрода)
Альбиносный самец Xiphophorus variatus (фото д-ра Г.Р. Аксельрода)

Прекрасная линия X. variatus, выведенная Биллом Хиэрином
Прекрасная линия X. variatus, выведенная Биллом Хиэрином

Пара молодых X. montezumae (фото Г.Й.М. Тиммермана)
Пара молодых X. montezumae (фото Г.Й.М. Тиммермана)

Пара Xiphophorus xiphidium, внизу - самец (фото д-ра В. Фёрша)
Пара Xiphophorus xiphidium, внизу - самец (фото д-ра В. Фёрша)

Xiphophorus variatus, самая редкая разновидность этого рода (фото Р. Зукала)
Xiphophorus variatus, самая редкая разновидность этого рода (фото Р. Зукала)

Пара Xiphophorus pygmaeus, внизу - самец (фото д-ра К. Цандера)
Пара Xiphophorus pygmaeus, внизу - самец (фото д-ра К. Цандера)

Alfaro cultratus. The Knife Live Bearer. Альфаро ножевидный, или бирюзовый
Belonesox belizanus. The Pike Top Minnow. Сарганощука, белиз-ский белонезокс
Brachyraphis episcopi. The Bishop. Центральноамериканский брахирафис
Bmchyraphis terrabensis. Брахирафис террабензис
Cnesterodon decemmaculatus. The Ten-spot. Пятнистый кнестеродон
Dermogenys pusillus. The Half-beak. Бойцовый полурыл, обыкновенный дермогенис
Gambusia affinis. The Mosquitofish. Гамбузия обыкновенная – nicaraguensis. Никарагуанская гамбузия – punctata. The Blue Gambusia. Кубинская гамбузия
Girardinus metallicus. The Girardinus. Металлический, или блестящий, гирардинус
– falcatus. The Yellow-belly. Гирардинус фалькатус Hetemndria formosa. The Midget Live Bearer. Флоридская гетерандрия, гетерандрия формоза
Jenynsia lineata. Дженинсия полосатая
Poecilia branneri. Branner's Live Bearer. Карликовая лимонная пецилия, пецилия Браннера
– caucana. The South American Molly. Южноамериканская молли-каукана, моллинезия каукана
– heterandria. The Dwarf Limia. Карликовая лимия (пецилия)
– latipinna. The Sailfin Molly. Парусноплавниковая лимия, широкоплавниковая пецилия
– melanogaster. The Black-bellied Limia. Чернобрюхая лимия
– nigrofasciata. The Humpbacked Limia. Чернополосая лимия
– ornata. Лимия мраморная, или разукрашенная
– parae. The Two-spot Live Bearer. Лимия пара
– reticulata. The Guppy. Гуппи
– sphenops. The Marbled Molly. Малоплавниковая моллинезия, или острорылая моллинезия
– velifera. Парусная моллинезия, высокоплавниковая, флаговая пецилия
– vittata. Полосатая пецилия (лимия)
– vivipara. The One-spot Live Bearer. Пецилия живородящая, или глазчатая
Neotoca bilineata. The Two-lined Neotoca. Двухполосая неотока
Phallichthys amates. The Merry Widow. Гватемальский фаллихтис
Phalloceros caudimaculatus reticulatus. The Caudo. Каудо, уругвайский фаллоцер
Phalloptychus januarius. Бразильский фаллоптихус
Priapella intermedia. Приапелла
Xiphophorus helleri. The Swordtail. Зеленый меченосец, меченосец Теллера
– maculatus. The Platy. Пятнистая, или зеркальная, платипецилия
– montezumae. The Montezuma Swordtail. Мексиканский меченосец, меченосец Монтесумы
– variatus. The Variegated Platy. Изменчивый меченосец, трехцветная платипецилия

В таком типичном водоеме с солоноватой водой можно найти не только гамбузий, но и множество других рыб (фото д-ра Г.Р. Аксельрода)
В таком типичном водоеме с солоноватой водой можно найти не только гамбузий, но и множество других рыб (фото д-ра Г.Р. Аксельрода)

Установлено, что различные виды Xiphophorus довольно легко скрещиваются. Это открытие дало селекционерам – и любителям и профессионалам – обширное поле деятельности и легло в основу создания множества прелестных вариантов формы и окраски рыб, которые во многих случаях получили широкое распространение. Скрещивания определенных видов пецилий также привели к появлению "новых" рыб, хотя лишь немногие из них стали знакомы аквариумистам.

При разведении живородящих рыб нужно знать основы их биологии размножения. У теплокровных связь эмбриона с матерью осуществляется через плаценту и пуповину. Через плаценту поступают питательные вещества и кислород, через нее же выводятся продукты обмена. Почти та же система мать – зародыш характерна и для многих живородящих рыб, но у видов, относящихся к семейству Poeciliidae, обеспечение развивающихся личинок питательными веществами носит самый примитивный характер. Как правило, самки Poeciliidae дают личинкам только защиту, нося их в своем теле.

Еще одно отличие многих живородящих рыб от теплокровных заключается в том, что сперма, попадающая в тело самки, сохраняет жизнеспособность и активность в течение многих месяцев. Например, в результате одного оплодотворения удавалось получить восемь выводков личинок. Следовательно, селекционер, пытающийся вывести какую-то особо интересную линию, должен быть предельно осторожным и следить за тем, чтобы самок оплодотворяли определенные самцы, иначе он в течение длительного времени будет получать только нежелательных личинок.

Д-р Джеймс Этцо помогант д-ру МГордону (справа) при отлове меченосцев и пятнистых пецилий в небольшом пруду у Рио-Акстла, Сан-Луис-Потоси, Мексика (фото МГордона)
Д-р Джеймс Этцо помогант д-ру М.Гордону (справа) при отлове меченосцев и пятнистых пецилий в небольшом пруду у Рио-Акстла, Сан-Луис-Потоси, Мексика (фото М.Гордона)

Пара зеленых меченосцев Xiphophorus helleri, отловленная МГордоном в Мексике. Пятнистость этих рыб меняется в зависимости от района обитания, у некоторых диких меченосцев пятна отсутствуют (фото СДантона, Нью-Йоркское зоологическое общество)
Пара зеленых меченосцев Xiphophorus helleri, отловленная М.Гордоном в Мексике. Пятнистость этих рыб меняется в зависимости от района обитания, у некоторых диких меченосцев пятна отсутствуют (фото С.Дантона, Нью-Йоркское зоологическое общество)

Как же работают в этом направлении опытные селекционеры? За потомством пары рыб с желаемыми признаками ведется тщательное наблюдение. Когда у молодых самцов начинают заостряться анальные плавники (признак приближающегося полового созревания), их отсаживают. Среди оставшихся самок для размножения отбирают самых крупных и здоровых и, когда эти "девственницы" достигают полной зрелости, подсаживают для оплодотворения к самцу, являющемуся их отцом. Полученное потомство вновь сортируют до созревания самцов, а отобранные лучшие экземпляры самок вновь подсаживают к первому самцу, являющемуся уже их дедушкой. Так продолжается до тех пор, пока не появится желаемый результат, например установившаяся линия особенно красочных крупных или мелких рыб. Если самец-дедушка постарел и стал дряхлым, его можно заменить одним или несколькими самцами от беккроссов (возвратных скрещиваний) при условии, что они обладают теми желаемыми признаками, на которые ведется отбор.

Приведем несколько основных рекомендаций, необходимых для успешного разведения большинства живородящих рыб. Средняя температура, благоприятная для них, находится на уровне 24 °С. Живородящие рыбы обладают огромным преимуществом: они находят себе пару даже в переполненном декоративном аквариуме, и далее природа берет свое. Когда по сильно округлившемуся телу самки вы поймете, что она скоро станет «мамой», отведите ей отдельный аквариум с обильной растительностью, где никто не нарушит ее покой или не будет покушаться на корм.

Существует довольно распространенное мнение, что живородящие рыбы съедают свое потомство, если им предоставляется такая возможность действительно, в маленьком аквариуме без растений голодная самка вскоре расправится со своим выводком. Однако в просторном, густо засаженном растениями резервуаре, где у малышей есть возможность спрятаться, а также при достаточном количестве корма самка редко страдает каннибализмом. Использовать для разведения так называемые "нерестовые ловушки" (breeding traps) мы не рекомендуем. Они возбуждают у нервной самки чувство идиосинкразии, что опасно и для нее, и для потомства.

В чистом, не густо населенном аквариуме многие живородящие рыбы почти не реагируют на качество воды. За рядом исключений, они охотно поедают готовый корм, если его время от времени чередовать с живым. Через три-четыре недели после оплодотворения рождаются полностью сформировавшиеся и готовые к свободному плаванию личинки. Для них лучшей пищей служат свежевылупившиеся науплии артемии, которых малыши уничтожают с огромным аппетитом.

Alfaro cultratus (альфаро ножевидный, или бирюзовый). Этот вид обитает в Коста-Рике, Никарагуа и Панаме. Длина 6,25см, окраска тела светло-коричневая, брюшко серебристое, плавники светло-желтые.

Belonesox belizanus (сарганощука, белизский белонезокс). Эта рыба встречается на юге Мексики и в северных районах Центральной Америки. В группе живородящих это самая крупная рыба длиной 20см, причем самцы значительно меньше самок. Ее окраска желтовато-серая, брюшко грязно-белое, жаберные крышки голубые с золотистым окаймлением. Крапчатая горизонтальная линия заканчивается пятном у корня хвоста, выше нее проходят еще несколько крапчатых полосок. Внешне белонезокс напоминает щуку и, кроме того, обладает ее совсем не лучшими повадками. Если у вас нет большого запаса кормовых рыбок, кормление белонезоксов превратится в настоящую проблему, они поедают только то, что движется, игнорируя все остальное. Во Флориде обосновалась колония этих рыб, уничтожающая гамбузий, которых разводят для борьбы с комарами.

У живородящих рыб есть гоноподий, с помощью которого самцы оплодотворяют самок. В данном случае удалось сфотографировать самца сарганощуки Belonesox sp. именно тогда, когда он поворачивает свой гоноподий (фото РЗукала)
У живородящих рыб есть гоноподий, с помощью которого самцы оплодотворяют самок. В данном случае удалось сфотографировать самца сарганощуки Belonesox sp. именно тогда, когда он поворачивает свой гоноподий (фото Р.Зукала)

Brachyrhaphis episcopi (центральноамериканский брахирафис). Обитает в Панаме. Окраска темно-бордовая, по бокам проходит ряд темных пятен, темное пятно и у основания анального плавника. Длина самок 5 см, самцы намного мельче. Для разведения этой рыбы нужен большой аквариум с подсоленной водой (1 столовая ложка на 4 л воды).

Cnesterodon decemmaculatus (пятнистый кнестеродон). Родина – Южная Бразилия (Рио-де-ла-Плата). Тело желтое с зеленой спинкой и серебристым брюшком, на боках от 5 до 12 пятен, расположенных горизонтальным рядком. Длина самки 3,75см, самец намного меньше. Эту миролюбивую рыбку можно держать в декоративном аквариуме. Самкам перед рождением потомства необходимо много растений, в это время они становятся очень нервными.

Dermogenys pusillus (бойцовый полурыл, дермогенис обыкновенный, или карликовый). Эта рыба встречается в солоноватых водах вокруг Малайского п-ова. Длина самок 8,75см, самцов 3,75см. Окраска тела голубоватая с коричневой спинкой и серебристым брюшком. Эта рыбка хорошо узнаваема по клювовидному выросту на нижней челюсти. В пресной воде она чувствует себя плохо, поэтому в аквариум следует долить морской воды (треть объема) или добавить соли (1 столовая ложка на 4 л). Самцы настроены друг к другу очень враждебно, они сцепляются челюстями и свирепо сражаются, пока не победит сильнейший. Став вожаком, он устраивает невеселую жизнь остальным самцам, но редко наносит им серьезные повреждения.

Самка Dermogenys pusillus, рожающая первую личинку, которая выходит хвостиком вперед (фото Г. Й. М. Тиммермана)
Самка Dermogenys pusillus, рожающая первую личинку, которая выходит хвостиком вперед (фото Г. Й. М. Тиммермана)

А теперь рождаются сразу две личинки, также хвостиками вперед; одна почти вышла наружу, а вторая только появляется (фото Г. Й. М. Тиммермана)
А теперь рождаются сразу две личинки, также хвостиками вперед; одна почти вышла наружу, а вторая только появляется (фото Г. Й. М. Тиммермана)

На этом снимке две личинки появляются почти одновременно (фото Г. Й. М. Тиммермана)
На этом снимке две личинки появляются почти одновременно (фото Г. Й. М. Тиммермана)

Питаются дермогенисы только живым кормом у поверхности воды, поэтому содержать их непросто. При появлении мальков родителей необходимо как можно скорее отсадить, в противном случае от потомства ничего не останется.

Gambusia affinis (гамбузия аффинис, или обыкновенная гамбузия). Родом из штатов США, расположенных у Мексиканского залива. Длина самок 3,75см, самцы на 2,5см меньше. Окраска тела серебристая, плавники усыпаны черными крапинками. У некоторых экземпляров на теле появляются черные пятнышки, иногда встречаются абсолютно черные экземпляры. Этот вид широко используют для истребления комаров в водоемах, и это единственно хорошее, что можно сказать о гамбузии. В аквариуме гамбузия ведет себя безобразно, часто превращая плавники своих соседей в лохмотья. На испанском языке эту рыбку называют gambusino, что означает "бесполезная". На юге Флориды гамбузия встречается все реже, видимо, ее уничтожают прожорливые белонезоксы, недавно обосновавшиеся там.

Пара Gambusia affinis, вверху - самец (фото Г. Й. М. Тиммермана)
Пара Gambusia affinis, вверху - самец (фото Г. Й. М. Тиммермана)

Gambusia nicaraguensis (гамбузия никарагуанская). Место обитания – атлантическое побережье от юга Мексики до Панамы. Длина самок 3,75см, самцов 2,25см. Окраска серовато-оливковая с легким голубым отливом на боках, тело и непарные плавники покрыты черными пятнышками. Как и другие гамбузии, эта рыбка раздирает плавники своих соседей по аквариуму.

Gambusia punctata (кубинская гамбузия). Этот вид родом с Кубы. Достигает длины 7,5см, самцы лишь немного меньше самок. У них сероватая окраска, крапчатые полосы на теле, спинном и хвостовом плавниках и голубые глаза. По повадкам ничем не отличается от своих сородичей.

Gambusia punctata, встречающаяся вблизи многих плантации сахарного тростника и табака на Кубе (фото Г. И. М. Тиммермана)
Gambusia punctata, встречающаяся вблизи многих плантации сахарного тростника и табака на Кубе (фото Г. И. М. Тиммермана)

Автор (Г. Р. А.) поймал этих Gambusia manni в Нассау в 1957 г. У всех живородящих рыб самец (вверху) меньше самки
Автор (Г. Р. А.) поймал этих Gambusia manni в Нассау в 1957 г. У всех живородящих рыб самец (вверху) меньше самки

Girardinus metallicus (блестящий, или металлический, гирардинус). Родина – Куба. Длина самок 7,5см, самцы на 2,5см меньше. Это коричневая рыбка с рядком чередующихся серебристых и вертикальных полосок, начинающихся у жаберных крышек и заканчивающихся у корня хвоста. Внешне она напоминает гамбузию, но сравнительно безобидна и пригодна для декоративного аквариума.

Girardinus metallicus - очень популярная «комариная» рыба с Кубы. При Фиделе Кастро кубинское правительство осуществило программу ее расселения по всему острову для борьбы с комарами (фото Г.Й.М. Тиммермана)
Girardinus metallicus - очень популярная «комариная» рыба с Кубы. При Фиделе Кастро кубинское правительство осуществило программу ее расселения по всему острову для борьбы с комарами (фото Г.Й.М. Тиммермана)

Girardinus falcatus (гирардинус фалькатус). Это еще один кубинский вид. Длина самок 7,5см, самцы немного меньше, окраска светло-золотистая, более темная в зоне брюшка. У самцов удивительно длинный гоноподий, доходящий почти до корня хвоста. Это миролюбивая рыба.

Пара Girardinus falcatus, вверху - самец. Обратите внимание на его огромный гоноподий (фото СДантона, Нью-Йоркское зоологическое общество)
Пара Girardinus falcatus, вверху - самец. Обратите внимание на его огромный гоноподий (фото С.Дантона, Нью-Йоркское зоологическое общество)

Heterandria formosa (флоридская гетерандрия, гетерандрия формоза). Встречается от Северной Каролины до Флориды. Это одна из самых маленьких живородящих рыб: самки длиной не более 2,5см, самцы на треть меньше, Окраска тела светло-коричневая, по бокам проходит темная горизонтальная линия и несколько вертикальных полос, начинающихся на спинке и сливающихся с боковой линией, а иногда пересекающих ее.

Пара Heterandria, formosa, вверху - самка (фото Г. Й. М. Тиммермана)
Пара Heterandria, formosa, вверху - самка (фото Г. Й. М. Тиммермана)

Как жительнице более прохладного климата этой крошке нужен маленький необогреваемый аквариум с температурой воды 18 °С. Самка в течение 10 дней рожает ежедневно по 1–2 личинки, а затем несколько недель отдыхает. При хорошем кормлении, особенно дафниями, родители редко поедают своих личинок.

Jenynsia lineata (дженинсия полосатая). Этот вид обитает в Южной Бразилии и на севере Аргентины. Длина самок 12,5см максимальная длина самцов редко превышает 3,75см. Окраска тела серая, бока украшены темными горизонтальными полосами. Необходимо отметить, что это удивительные рыбы: у самцов гоноподий изгибается только в одном направлении – влево или вправо, и самка, как говорят, также "принимает" гоноподий с какой-то одной стороны. Следовательно, нерест может происходить только между "правосторонним" самцом и "левосторонней" самкой, и наоборот. Для содержания в декоративном аквариуме J. lineata слишком драчлива.

Poecilia reticulata (гуппи). Это жительница Тринидада, Барбадосских о-вов, Венесуэлы, Гайаны и, видимо, некоторых районов Бразилии. Длина самцов 3,75см, самок 6,25см. Гуппи были объектом столь многих инбридингов, скрещиваний с использованием разных цветовых линий и направлений селекции, что в настоящее время ее исходные признаки почти исчезли. Не проходит года без того, чтобы кто-то не заявил о выведении новой (зачастую дорогостоящей) супер-гуппи.

Самцы гуппи с разнообразными формами хвостового плавника. Нижний меч (фото К. Кнаака)

Самцы гуппи с разнообразными формами хвостового плавника. Круглохвостый (фото К. Кнаака)

Самцы гуппи с разнообразными формами хвостового плавника. Иглохвостый (фото К. Кнаака)
Самцы гуппи с разнообразными формами хвостового плавника. Сверху вниз: нижний меч, круглохвостый, иглохвостый (фото К. Кнаака)

Недавно появилась тенденция к выведению рыб с длинным ниспадающим хвостовым плавником. Результаты оказались ошеломляющими. Нам приходилось видеть самцов, у которых длина хвостового плавника почти равнялась длине всего тела. Иногда плавники имели вееровидную форму и потрясающую расцветку. Есть линии с сильно удлиненными лучами верхней или нижней лопасти хвоста (Top-swards или Bottom-swards), с удлиненными верхними и нижними лучами (лирохвосты) или только срединными лучами (Pin-tails) с черными или голубыми штрихами на спинном и хвостовом плавниках, с различной окраской тела: золотистые, голубые, зеленые, красные. Lace-tails (шнурохвостые), английская, тринидадская и прочие формы. Окраска самок большинства линий тусклая, почти ровно серая, исключение составляет лишь золотистая линия.

Склонность гуппи к каннибализму можно значительно ослабить, предупреждая их скучивание и высадив в аквариум несколько растений, которые послужат убежищами для мелких рыбок (фото М. Хвойки)
Склонность гуппи к каннибализму можно значительно ослабить, предупреждая их скучивание и высадив в аквариум несколько растений, которые послужат убежищами для мелких рыбок (фото М.Хвойки)

Самка гуппи, заглатывающая своего малька (фото М. Ф. Робертса)
Самка гуппи, заглатывающая своего малька (фото М. Ф. Робертса)

Четыре самца лирохвостой гуппи (фото М. Ф. Робертса)
Четыре самца лирохвостой гуппи (фото М. Ф. Робертса)

Для разведения гуппи нужно немногое: чистый, не перенаселенный аквариум с температурой воды около 24 °С. Разнообразный рацион с солидной долей живого корма обеспечит развитие восхитительно окрашенных здоровых рыб (при условии, конечно, что вы хотите получить чистую линию). Оплодотворенных самок следует отсадить, а после появления личинок вернуть в общий аквариум. В течение первых двух недель кормите личинок главным образом свежевылупившимися науплиями артемии, и вы станете обладателем очаровательных рыб.

Самец гуппи с вытянутым вперед гоноподием (стрелка) перед введением его в тело самки (фото д-ра М. Гордона)
Самец гуппи с вытянутым вперед гоноподием (стрелка) перед введением его в тело самки (фото д-ра М. Гордона)

Увеличенное изображение анального отверстия гуппи. Обратите внимание на глаз личинки, еще находящейся в теле спмки (фото Ле Кюзиа)
Увеличенное изображение анального отверстия гуппи. Обратите внимание на глаз личинки, еще находящейся в теле спмки (фото Ле Кюзиа)

Личинка гуппи сразу после рождения. В течение нескольких секунд она освобождается от тонкой мембраны, развернувшись всем телом (фото Ле Кюзиа)
Личинка гуппи сразу после рождения. В течение нескольких секунд она освобождается от тонкой мембраны, развернувшись всем телом (фото Ле Кюзиа)

Poecilia heterandria (карликовая пецилия, или лимия). Родина – Венесуэла. Длина самок 5см, самцы вдвое меньше. Окраска этих миролюбивых пецилий дымчатая, брюшко белое, у самцов есть несколько темных вертикальных полос.

Poecilia melanogaster (чернобрюхая лимия). Этот вид родом с о-ва Ямайка. Длина самок 7,5см, самцов 5см. Окраска тела голубая с металлическим блеском, в задней части тела 5–6 вертикальных полос. Спинной и хвостовой плавники самца желтые с черным окаймлением. У самок на брюшке крупное треугольное пятно. Характер миролюбивый.

Poecilia nigrofasciata (лимия чернополосая). Встречается эта рыба на Гаити. Длина самок 6,75см, самцов 3,75см. Окраска оливковая, бока с черными вертикальными полосами усыпаны множеством золотистых пятен, спинной плавник пятнистый. У стареющих самцов происходит нечто странное: в нижней части тела между анальным и хвостовым плавниками и в передней части спины до конца спинного плавника нарастает особая ткань, и создается впечатление, что у таких рыб искривлен позвоночник, хотя на самом деле этого нет. В это же время желтеют спинной и хвостовой плавники. Вид миролюбивый.

Пара Poecilia nigrofasciata, у достигшего половой зрелости самца (вверху) образуется горб (фото МХвойки)
Пара Poecilia nigrofasciata, у достигшего половой зрелости самца (вверху) образуется горб (фото М.Хвойки)

Poecilia ornata (лимия мраморная, или разукрашенная). Этот вид также обитает на Гаити. Максимальная длина самки 6,25см, самца 3,75см. Из-за множества темных пятен разной величины на более светлом фоне рыбки имеют мраморную окраску. У самца спинной плавник желтый. Характер рыб миролюбивый.

Poecilia vittata (лимия, или пецилия, полосатая). Родина – Куба. Максимальная длина самок 10см, самцов 6,25см. Самец желтоватый с оранжевым брюшком, несколькими вертикальными полосами и одной горизонтальной. Плавники темно-желтые, красиво украшенные черными крапинками. Эти пецилии миролюбивы, но только не в обществе мелких рыбок. Р. vittata своего рода рекордсмен, так как в аквариуме Шедда из Чикаго одна из самок как-то произвела на свет 242 личинки. Из-за такой высокой плодовитости и особой склонности к поеданию собственного потомства оплодотворенных самок непосредственно перед "родами" лучше всего пересадить в отдельный аквариум с множеством растений. Обильное кормление живым кормом в этот период также помогает спасти многих личинок от печальной участи.

Poecilia branneri (карликовая лимонная пецилия, пецилия Браннера). Эта рыба встречается в бассейне Амазонки, регион Пара. Максимальная длина самок 3,75см, самцов 2,5см. Окраска спинки оливковая, брюшко белое, на серебристых боках 7–9 вертикальных полос и прелестное пятно – "глазок" у корня хвоста. Это довольно робкие рыбки, чувствующие себя лучше всего в отдельном аквариуме.

Poecilia раrае (лимия пара). Родина – бассейн Амазонки и Гвиана. Длина этих рыбок такая же, как у Р. branneri.

Бока с синеватым отблеском, в центре верхней части тела и у корня хвоста по пятну. У самца спинной плавник расцвечен красными, бронзовыми и черными пятнышками, хвостовой плавник зеленовато-коричневый. Эту пецилию также следует держать в отдельном аквариуме.

Poecilia caucana (южноамериканская молли-каукана, моллинезия каукана). Родина – Венесуэла. Эта маленькая рыбка (длина самки 3,75см, самца 2,5см) очень привлекательной окраски: тело красновато-пурпурное с ярко-голубыми жаберными крышками, спинной и анальный плавники красноватые с черной каймой. Эту миролюбивую крошку не следует держать с более крупными рыбами.

Poecilia latipinna (широкоплавниковая пецилия, парусноплавниковая лимия). Этот вид встречается от Южной Каролины до Мексики. Длина самок 10см, самцы немного меньше. Тело зеленоватое с 6–8 рядками крапинок, образующих горизонтальные линии. В нижней части хвостового плавника ярко-голубой штрих. Огромный спинной плавник, проходящий почти по всей спине, такой же высоты, как и тело рыбы. В результате отбора экземпляров с черной пигментацией и селекции на черную окраску появилась знаменитая, любимая аквариумистами черная молли (Black Sailfin-Molly). Во Флориде она чрезвычайно популярна, и миллионы любителей выращивают ее в садовых водоемах, что привело к формированию популяции, намного превосходящей по красоте рыб, выращиваемых в аквариумах. Кроме того, получена разновидность под названием «лирохвост».

Самец мраморной разновидности Poecilia latipinna (фото д-ра В. Ферша)
Самец мраморной разновидности Poecilia latipinna (фото д-ра В. Ферша)

При содержании и разведении черной молли у аквариумистов часто возникают трудности. Как правило, это бывает обусловлено несоблюдением нескольких простых правил, которые вкратце сводятся к следующему. Во-первых, не забывайте, что эта пецилия иногда живет в солоноватых или соленых водах. Следовательно, в аквариум нужно добавить соль (1 столовую ложку на 4 л воды), и ваши питомцы будут здоровы. Далее, им требуется главным образом растительная пища, а обычный корм для тропических рыб, продаваемый в зоомагазинах, содержит мало растительных добавок (хотя выпускается специальный корм для черной молли). Наконец, многие любители предпочитают держать черных молли в декоративных аквариумах, и это вполне понятно, поскольку они выглядят очень эффектно на фоне других обитателей.

У этой Р. latipinna не только большой лировидный хвостовой плавник, но к нежные перистые грудные плавники (фото X. Хансена)
У этой Р. latipinna не только большой лировидный хвостовой плавник, но к нежные перистые грудные плавники (фото X. Хансена)

В течение ряда лет появилось множество цветовых вариации Р. latipinna, но эта линия цвета ржавчины так и не стала популярной (фото Г. Такесита)
В течение ряда лет появилось множество цветовых вариации Р. latipinna, но эта линия цвета ржавчины так и не стала популярной (фото Г. Такесита)

Однако не следует забывать, что обычный режим содержания аквариумных рыб не всегда благоприятен для молли. Например, ей нужна высокая температура–около 27°С. В большом аквариуме с множеством растений, стоящем на солнечном месте, и при создании всех необходимых условий черная молли чувствует себя прекрасно. Получая обильный корм, родители не трогают своих личинок.

Poecilia sphenops (малоплавниковая, или острорылая, моллинезия). Эта рыба. распространенная от Мексики до северных регионов Южной Америки, достигает длины 10см (самцы немного меньше). Бока синеватые, у некоторых экземпляров появляется несколько черных крапинок. Окраска спинного и хвостового плавников варьирует от желтой до красной. Одна из цветовых разновидностей имеет мраморную окраску, все ее тело и плавники усыпаны черными пятнышками, на хвостовом плавнике оранжевая кайма.

Этой пецилии также нужна солоноватая вода, но не такая высокая температура (24°С). Выращивать ее намного легче, чем черную молли.

Poecilia velifera (парусная моллинезия, высокоплавниковая, флаговая пецилия). Годом с п-ова Юкатан. Этот вид часто достигает 12,5см, самцы немного меньше самок. По внешним признакам очень похожа на Р. latipinna, но отличается голубой окраской боков и желтой – брюшка. Главное же различие между видами заключается в том, что удивительный спинной плавник Poecilia velifera гораздо крупнее и больше похож на парус.

Пара Poecilia petensis, очень похожих на Pvelifera. Этих рыб поймал д-р МГордон в озере Петен, Гватемала, в 1954 г. (фото СДантона, Нью-Йоркское зоологическое общество)
Пара Poecilia petensis, очень похожих на Pvelifera. Этих рыб поймал д-р М.Гордон в озере Петен, Гватемала, в 1954 г. (фото С.Дантона, Нью-Йоркское зоологическое общество)

Все, что необходимо для широкоплавниковой пецилии, благоприятно и для Poecilia velifera, за исключением температуры (24°С).

Neotoca bilineata (двухполосая неотока). Происходит из Мексики. Длина самок 5см, самцы немного меньше. Это зеленая рыбка с горизонтальной черной линией, начинающейся у жаберных крышек, изгибающейся вниз и затем идущей прямо к корню хвоста. Вторая линия, расположенная ниже, тянется от жаберных крышек до области брюшка, где ее замыкает широкая вертикальная полоса, идущая от центра тела до брюшка.

Эта живородящая рыба выделяется в своей подгруппе: у самца вместо четко сформированного гоноподия просто впадина, отделяющая несколько первых лучей анального плавника от остальных. Вид миролюбивый, хорошо уживающийся с другими обитателями аквариума.

Phallichthys amates (фаллихтис гватемальский). Обитает в Гватемале и Гондурасе. Длина самок 5см, самцы вдвое меньше. Темная линия в форме полумесяца проходит через глаз, самец украшен приблизительно дюжиной узких вертикальных линий и имеет очень длинный гоноподий. На спинном плавнике черная кайма. Это также миролюбивая и нетребовательная рыбка.

Пара Phallichtys amates. Слева - самец с модифицированным анальным плавником, или гоноподием, с помощью которого он оплодотворяет самку (фото Г.Й.МТиммермана)
Пара Phallichtys amates. Слева - самец с модифицированным анальным плавником, или гоноподием, с помощью которого он оплодотворяет самку (фото Г.Й.М.Тиммермана)

Phalloceros caudimaculatus (уругвайский фаллоцер, каудо, гирардинус пятнистохвостый). Встречается на юго-востоке Бразилии и в Парагвае. Длина самок 5,0см, самцов 3см. Окраска оливково-зеленая, все тело и плавники усеяны бархатно-черными крапинками, часто с возрастом сливающимися у самцов подвида Phalloceros caudimaculatus reticulatus. Существует и золотистая разновидность фаллоцера. Он миролюбив, хотя лучше держать его отдельно или в обществе безобидных рыб, и вынослив.

Phalloptychus januarius (бразильский, или январский, фаллоптихус). Этот вид родом из Юго-Восточной Бразилии. Длина самок 5см, самцов 3см. У них оливковая спинка и серебристые бока, украшенные несколькими темными вертикальными полосами.

Личинки этой рыбки совсем крошечные, выращивать их трудно. Подобно Heterandria formosa самка фаллоптихуса рожает личинок порционно, по нескольку штук каждый день в течение определенного времени.

Poecilia vivipara (живородящая, или глазчатая, пецилия). Распространена на Подветренных о-вах и по северному побережью Южной Америки. Длина самок 7,5см, самцов– немного более 4см. У самца серебристые бока, область брюшка имеет золотистый отблеск, спинной плавник ярко-оранжевый с черной полосой у основания. В центре тела и у самца и у самки расположено пятно глубокого черного цвета. Характер миролюбивый.

Пара Poecilia vivipara, справа - самка (фото Г.И.М. Тиммермана)
Пара Poecilia vivipara, справа - самка (фото Г.И.М. Тиммермана)

Xiphophorus helleri (зеленый меченосец, меченосец Геллера). Обитает от Мексики до Гондураса. Это еще один популярный вид живородящих рыб. Длина самок 10см, самцы немного меньше. Дикие формы, которые все еще встречаются в зоомагазинах, имеют синевато-зеленую окраску. У самцов около жаберных крышек начинается темно-бордовая горизонтальная полоса, ограниченная сверху и снизу золотистой зоной и проходящая до верхушки меча – очень длинных заостренных нижних лучей хвостового плавника. Вторая горизонтальная линия тянется вдоль нижнего края тела и заканчивается у нижнего края меча. Спинной плавник усеян красными крапинками. У самок также есть темно-бордовая линия, но отсутствует меч и крапинок на спинном плавнике гораздо меньше. Существует альбиносная разновидность X. helleri с розовыми глазами, светло-желтым телом, красными полосами и желтым мечом.

Пара диких Xiphophorus helleri. У самца (внизу) сильно удлинен хвостовой плавник
Пара диких Xiphophorus helleri. У самца (внизу) сильно удлинен хвостовой плавник

Самец (внизу) и самка одной из линий Xiphophorus helleri, впервые выведенной и размноженной д-ром М. Гордоном. Он является автором многих линий. меченосцев, до сих пор пользующихся популярностью (фото д-ра Г. Р. Аксельрода)
Самец (внизу) и самка одной из линий Xiphophorus helleri, впервые выведенной и размноженной д-ром М. Гордоном. Он является автором многих линий. меченосцев, до сих пор пользующихся популярностью (фото д-ра Г. Р. Аксельрода)

Скрещивания X. helleri с X. maculatus привели к появлению множества "новых" форм, получивших названия Green Wag, Red Wag, Brick Red, Velvet Red, Tuxedo, Black и др. Меченосец – миролюбивая рыба, которая иногда игриво задирает своих соседей по аквариуму, но редко наносит им повреждения. Он очень вынослив и плодовит. Миссис Тельма Симпсон получила разновидность меченосца с высоким спинным плавником. Кроме того, выведен лирохвостый меченосец.

Xiphophorus maculatus (пятнистая, или зеркальная, платипецилия). Этот вид встречается от Мексики до Британского Гондураса. Длина самки 7,5см, самца 3,75см. Дикая рыба имеет коричневую окраску с несколькими голубыми пятнами на боках, у самца иногда немного краснеет спинной плавник. От этой внешне непривлекательной рыбы селекционеры в результате очень кропотливой работы вывели множество красочных линий: Red, Red Wag, Gold, Gold Wag, Black, Blue, Salt-and-Pepper, Bleeding Heart, Berlin, Tuxedo, Mixed и др. Все это прелестные формы, обладать которыми хотели бы многие, однако не забывайте, что при содержании в обществе сородичей они дадут смешанное потомство. Рыбка одной окраски не откажется от брачного союза с рыбкой совсем иного цвета. Поэтому, если вы поставили задачу вывести линию определенной окраски, не держите цветовые разновидности платипецилий в одном аквариуме. Это же относится и к другим меченосцам. Платипецилий – идеальные аквариумные рыбы, миролюбивые и выносливые. Меченосцы с высокими спинными плавниками в наше время встречаются повсеместно. Их первооткрывателем был Уильям Хиэрин, работающий главным образом с X variatus.

Этого самца пятнистой пецилии Xiphophorus maculatus называют Moon (луна) из-за рисунка у основания хвостового плавника (фото Г.Й.М. Тиммермана)
Этого самца пятнистой пецилии Xiphophorus maculatus называют Moon (луна) из-за рисунка у основания хвостового плавника (фото Г.Й.М. Тиммермана)

Еще один представитель X. maculatus, называемый «золотая комета», с оригинальным рисунком на хвостовом плавнике, полученный М. Гордоном
Еще один представитель X. maculatus, называемый «золотая комета», с оригинальным рисунком на хвостовом плавнике, полученный М. Гордоном

Xiphophorus montezumae (мексиканский меченосец или меченосец Монтесумы). Родом из р. Пануко, Мексика. Длина самок 6,25см, самцов 5см. Это грязновато-оливково-зеленая рыбка с изломанной горизонтальной линией, сетчатым рисунком в верхней части тела за счет окаймленных черным чешуек и черными пятнышками на спинном плавнике. Меч у самца очень короткий. Отличается миролюбивым характером.

Xiphophorus variatus (изменчивый меченосец, или трехцветная платипецилия). Этот вид также встречается в Мексике. Длина самок 7,5см, самцов 5см. Окраска самцов варьирует от синеватой до желтоватой, но особенно изменчивы их плавники: одни рыбы имеют канареечно-желтые спинной и хвостовой плавники, у других красный хвостовой и желтый спинной плавники, у третьих эти цвета комбинируются. Самки грязновато-коричневые с изломанной горизонтальной линией. Этот вид удачно скрестили с меченосцем X. maculatus, получив рыбу с почти черными телом и плавниками. Изумительная по красоте форма X. variatus с высокими плавниками.

Нормальные самец и самка Xiphophorus variatus основной желтой и красной окраски. Эти рыбы очень плодовиты при содержании в садовых водоемах (фото Г.Й.МТиммермана)
Нормальные самец и самка Xiphophorus variatus основной желтой и красной окраски. Эти рыбы очень плодовиты при содержании в садовых водоемах (фото Г.Й.М.Тиммермана)

Это миролюбивая и плодовитая рыба, хотя при работе с цветовыми разновидностями нужно затратить очень много времени на получение самцов с красной окраской.

Пара Xiphophorus pygmaeus, внизу - самец (фото д-ра Г.Р. Аксельрода)
Пара Xiphophorus pygmaeus, внизу - самец (фото д-ра Г.Р. Аксельрода)

На предыдущую страницу Оглавление

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
отсев гранитного щебня | выставочные стенды уфа


Указатель русских названий -

Указатель русских названий

Указатель латинских и английских названий
А Австралийская могурнда
Акара голубая
—голубовато-пятнистая
—крапчатая
—курвицепс
—марони
—полосатая
—черная
Алоплавничковый барбус
Алый барбус
Альфаро бирюзовый
—ножевидный
Амазонка
—средняя
Амазонский эхинодорус
Амбулия
Анабас
Аноптихтис
Апистограмма Агассица факельная
—карликовая Рейцига
—корумба
—Ортмана
—Рамиреса
—сетчатая
Аплохейлихтис желтоплавничковый
—колибри
—неоновый
—Шоллера Аплохейлус Дея зеленый
—линеатус
Апоногетон волнистый
—иглистый
—широкоштопорный
Аргентинская псевдокоринопома
Аргентинская цинолебия
Арипирангский нанностомус
Астианакс двухпятнистый
—мутатор
Астронотус
—глазчатый
Афиосемион Арнольда
—двухполосый
—западный
—золотистый
—каллиурум
—когнатум
—красноточечный
—перистый
—стальной
—южный
Афиохаракс красноплавниковый
Африканская рыба-лист
Африканский многоколючник
Африканский обрубок
Б
Бабочка-хромис
Бадис-бадис
Бакопа большая
—каролинская
Барбодес двухпятнистый
—каллиптерус
Барбус алоплавничковый
—алый
—арулиус
—вишневый
—двухпятнистый
—Дункера
—зебра
—зеленый
—золотистый
—золотой
—клоун
—косицеплавниковый
—крестовый
—Куминга
—мотылек
—нитчатый
—огненный
—однополосый
—одноточечный
—одноштриховый
—олиголепис
—пестроплавничковый
—полосатый
—пятиполосый
—пятнистый
—Сакса
—солнечный
—столисканус
—Столички
—суматранский
—тикто
—трехточечный африканский
—филаментоза
—футунио
—хулстерти
—черный
—чола
—шестиполосый
—Эверетта
Белизский белонезокс
Белонезокс белизский
Белонтия
Бирюзовый альфаро
Блестянка
Блестящий гирардинус
Бойцовая рыбка
Бойцовый полурыл
Болотноцветник водный
Бразильский геофагус
Бразильский фаллоптихус
Брахигобиус-крошка
Брахиданио леопардовый
—рерио
—розовый
—точечный
Брахирафис террабензис
—центральноамериканский
Бриллиантовая мюнхаузия (моенкаузия) Бриллиантовая цихлазома
Бриллиантовая расбора
Бронзовый панцирник
Бычок золотополосый
В
Валенсия испанская
Валлиснерия спиральная
Винноплавничковая цихлазома
Вишневый барбус
Водная орхидея
Водный банан
Водяной гиацинт —
Водяной салат
Водяные лилии
Ворчащий гурами
Восьмиполосая цихлазома
Вымпельная пиранья
Высокоплавниковая пецилия
Г
Гамбузия кубинская
—никарагуанская
—обыкновенная
Гватемальский фаллихтис
Геофагус бальзани
—бразильский
Гетерандрия флоридская
—формоза
Гетерорабдус
Гефирохаракс серповидный
Гиацинт водяной
Гигантский гурами
Гигрофила индийская
—многосеменная
Гирардинус блестящий
—металлический
—фалькатус
Глазчатохвостая креницихла
Глазчатохвостая цихлазома
Глазчатый астронотус
Глянцевая креницихла
Глянцевая цихлазома
Голубая акара
Голубая тетра
Голубовато-пятнистая акара
Голубой гурами
Голубой неон
Голубой панцирник
Горчак обыкновенный
Грацилис
Губастая колиза
Гуппи
Гурами ворчащий
—гигантский
—голубой
—жемчужный
—змеевидный
—карликовый
—настоящий
—полосатый
—пятнистый
—трехточечный
—целующийся
—шоколадный
Д
Данио-деварио
—жемчужный
—леопардовый
—малабарский
—рерио
—розовый
—точечный
Двухполосая неотока
Двухполосый афиосемион
Двухпятнистая цихлазома
Двухпятнистый астианакс
Двухпятнистый барбодес
Двухпятнистый барбус
Двухточечная щукоподобная цихлида
Двухточечный хемихромис-красавец
Девятииглая колюшка
Дермогенис обыкновенный
—карликовый
Дженинсия полосатая
Джорданелла флоридская
Дисковидный окунь
Дискус
—коричневый -
Длиннобрюхая щучка
Дормитатор пятнистый
—широколобый
Дракон
Ж
Желтая карликовая цихлида
Желтая расбора
Желто-коричневый ривулус
Желтоплавничковый аплохейлихтис
Желтоплавничковый панхакс
Желтый неон
Жемчужная цихлазома
Жемчужный гурами
Жемчужный данио
З
Западный афиосемион
Звездчатая цинолебия
Звездчатая пристелла
Звездчатый фундулус
Зеленая наннакара
Зеленый аплохейлус Дея
Зеленый барбус
Зеленый меченосец
Зеленый ривулус
Зеркальная платипецилия
Златоглазая карликовая цихлида
Змеевидный гурами
Змееголов азиатский
Золотая рыбка
Золотая тетра
Золотая цихлазома
Золотистый афиосемион
Золотистый барбус
Золотистый фундулус
Золотой барбус
Золотой гурами
Золотой попугай
Золотой пунтиус
Золотой ривулус
Золотой сомик
Золотой фазан
Золотополосый бычок
Золотополосый неон
Золотоухий фундулус
И
Изменчивый карпозубик
Изменчивый меченосец
Изменчивый попугай
Изящная тетра
Изящный петушок
Индийская расбора
Индийский стеклянный окунь
Испанская валенсия
Испанский лишайник
К
Кабомба
—водная
—каролинская
—пушистая
Каллиурум синий
Капета партипентазона
Кардинал
Карликовая килли
Карликовая лимия
Карликовая лимонная пецилия
Карликовая цихлида конго
Карликовая цихлида Ортмана
Карликовая цихлида Рейцига
Карликовая элассома
Карликовые цихлиды
Карликовый зеленый панхакс
Карликовый нанностомус
Карликовый сомик
Карнегиелла мраморная
—полосатая
Карпозубик изменчивый
Каудо
Килли карликовая
—кубинская
—цейлонская
Китайский макропод
Клоун оливковый
Кнестеродон пятнистый
Кои
Колиза губастая
—полосатая
Колюшка девятииглая
—ручьевая американская
—трехиглая
—четырехиглая
Копеина Айгенманна
—Арнольда
—гуттата
—каллолепис
—форелевая
Коракоидный широколобый сомик
Коринопома
Коричневый дискус
Коричневый ривулус
Короткая раховия
Косицеплавниковый барбус
Крапчатая акара
Крапчатый сомик
Красивая тетра
Красная тетра
Красногорлая цихлазома
Красноносая тетра
Красноплавниковый афиохаракс
Красноротая тетра
Красноротый панхакс
Красноточечная щучка
Красноточечный афиосемион
Краснохвостая лукания
Красный неон
Красный нотобранхиус
Красный фантом
Креницихла глазчатоспинная
—глянцевая
—лепидота
—параибская
—саксатилис
Кренух тюлевый
Кренуча
Крестовый барбус
Криптокорины
Кровавая тетра
Круглохвостая щукоподобная цихлида
Ктенобрикон
Кубанихт
Кубинская гамбузия
Кубинская килли
Кубинский ривулус
Кубышка стрелолистная
Купанус Дея
Куриматопсис салатный
Л
Лабеотрофеус
Лазоревый наннохромис
Лампрологус Бришара
Ленточный петушок
Леопардовый брахиданио
Леопардовый данио
Лептолукания
Лилии водяные
Лимия карликовая
—мраморная
—пара
—парусноплавниковая
—полосатая
—разукрашенная
—чернобрюхая
—чернополосая
Лимонная тетра
Лирохвостая цихлида
Ложный дискус
Лорикария парва
Лукания Гуда
—краснохвостая
—флоридская
Львиноголовая цихлида
Людвигия
—болотная
—иглолистая
—плавающая
Лябиоза
Лялиус
М
Макропод китайский
—обыкновенный
—цейлонский
Малабарский данио
Малайский эзомус
Малоплавниковая моллинезия
Малочешуйная мюнхаузия (моенкаузия)
Медака японская
Медная тетра
Мексиканская пещерная рыба
Мексиканский меченосец
Меланотения радужная
—нигранс
—черная
Мелкочешуйная тетра
Металлический гирардинус
Метиннис
Меченосец Геллера
—зеленый
—изменчивый
—мексиканский
—Монтесумы
Минор
Многоколючая рыба-лист
Многоколючник африканский
Могурнда австралийская
Мозамбикская тиляпия
Молли-каукана южноамериканская
Моллинезия каукана
—малоплавниковая
—острорылая
—парусная
Монетка
Мох
Мраморная карнегиелла
Мюнхаузия (моенкаузия) бриллиантовая
—малочешуйная
Н
Наннакара зеленая
Нанностомус аномалус
—арипирангский
—карликовый
—маргинатус
—трехполосый
Наннохромис лазоревый
Наннэтиопс однополосый
Настоящий гурами
Наяда мелкозубчатая
Неолебиас Ансорга
Неон Аксельрода
—голубой
—желтый
—золотополосый
—Иннеса
—красный
—обыкновенный
—серповидный
—трехполосый
—черный
Неоновый аплохейлихтис
Неотока двухполосая
Никарагуанская гамбузия
Нителла
Нитчатой барбус
Ножевидный альфаро
Нотобранхиус Гюнтера
—красный
-Рахова Нуфар Ньясская золотая цихлида
Обрубок африканский
Обыкновенная гамбузия
Обыкновенная тернеция
Обыкновенный горчак
Обыкновенный дермогенис
Обыкновенный макропод
Обыкновенный неон
Обыкновенный отоцинкл
Обыкновенный фундулус
Огненная тетра
Огненный барбус
Однополосая тетра
Однополосый барбус
Однополосый наннэтиопс
Одноточечный барбус
Одноштриховый барбус
Окунь дисковидный
—индийский стеклянный
—синий
—солнечный
—стеклянный
Оливковый клоун
Оризия яванская
Оризиас латипес
Оскар
Островной усач
Острорылая моллинезия
Отоцинкл обыкновенный
Отоцинклус аффинис
П
Пантодон Панхакс
—желтоплавничковый
—карликовый зеленый
—красноротый
Панцирник бронзовый
—голубой
—Рабо
—рыжеватый
—серповидный
—соломенный
Панцирный сомик-каллихт
Папоротник желтоватый или
роговидный
Параибская креницихла
Парусная моллинезия
Парусноплавниковая лимия
Пельматохромис Гюнтера
Перистолистник
Перистый афиосемион
Перуанская птеролебия
Перуанская тетра
Пестроплавничковый барбус
Пестрый попугайчик
Петителла
Петушок Бредера
—изящный
—ленточный
—сиамский
Пецилия Браннера
—высокоплавниковая
—глазчатая
—живородящая
—карликовая лимонная
—полосатая
—флаговая
—широкоплавниковая
Пецилобрикон
Пиранья вымпельная
Пирулина полосатоголовая
Пистия
Пламенная тетра
Платипецилия зеркальная
—пятнистая
—трехцветная
Полосатая акара
Полосатая дженинсия
Полосатая карнегиелла
Полосатая колиза
Полосатая лимия
Полосатая наннакара
Полосатая пецилия
Полосатая тетра
Полосатая светлоглазка
Полосатоголовая пирулина
Полосатый барбус
Полосатый гурами
Полосатый попугай
Полосатый ривулус
Полосатый харацидий
Попутай изменчивый
—полосатый
—смарагдовый
Попугайчик пестрый
Приапелла
«Принцесса Бурунди»
«Присоска*
Пристелла звездчатая
—Риддла
Псевдокоринопома аргентинская
Псевдотрофеус ауратус
Птеролебия перуанская
Пузырчатка
Пульхер
Пунтиус виттатус
—золотой
—латеристрига
—пятиполосый
—чола
Пятиполосый барбус
Пятнистая платипецилия
Пятнистая расбора
Пятнистый барбус
Пятнистый гурами
Пятнистый дормитатор
Пятнистый кнестеродон
Пятнистый этроплюс
Пятноголовый фундулус
Р
Радужная меланотения
Радужная тетра
Райская рыбка
Расбора-арлекин
—бриллиантовая
—гетероморфа
—желтая
—индийская
—колибри
—Мейнкена
—пятнистая
—трехлинейная
—трехпятнистая
—синеполосая
—Эйнтховена
—элегантная
Раховия бревис
—короткая
Решетчатая цихлида
Ривулус Дорна
—желто-коричневый
—зеленый
—золотой
—коричневый
—кубинский
—оцеллатус
—полосатый
—сантенсис
—тениус
—тринидадский
—Харта
—хвостоглазый
—цилиндрический
Риччия
Роголистник темно-зеленый
Розовая тетра
Розовый брахиданио
Розовый данио
Ромбовидная тетра
Рыба-бабочка
—доллар
—казуар
—лист африканская
—лист многоколючая
—мексиканская пещерная
—обрубок
—ползун
—слепая пещерная
—хамелеон Рыбка бойцовая
—золотая
—райская
Рыжеватый панцирник
Ручьевая американская колюшка
Ряска маленькая
С
Сагиттария
Салатный куриматопсис
Сальвиния
Сарганощука
Светлоглазка Дея
—полосатая
Серебристая тетра
Серповидный гефирохаракс
Серповидный неон
Серповидный панцирник
Сетчатая апистограмма
Сетчатый юлидохромис
Сиамский петушок
Сизая цихлазома Каттера
Синема трехцветковая
Синеполосая расбора
Синий каллиурум
Синий окунь
Ситняг игольчатый
—живородящий
Скалярия
Слепая пещерная рыба
Смарагдовый попугай
Солнечная тетра
Солнечный барбус
Солнечный луч
Солнечный окунь
Соломенный панцирник
Сомик-баньо
—золотой
—каллихт панцирный
—карликовый
—коракоидный широколобый
—крапчатый
Стальной афиосемион
Стеклянный окунь
Стрелолист гигантский
—мелколистный
—плавающий
—шиловидный
Стрелолисты
Суматранский барбус
Т
Тайерия Бельке
—обликва
—пингвин
—Святой Марии
Телматерина Ладигеза
—целебесская
Темноспинный фундулус
Тернеция
Тетра голубая
—золотая
—изящная
—кардинал
—конго
—красивая
—красная
—красноносая
—красноротая
—кровавая
—лимонная
—медная
—мелкочешуйная
—огненная
—однополосая
—перуанская
—пламенная
—плотвичка
—полосатая
—радужная
—розовая
—ромбовидная
—серебристая
—солнечная
—трехлинейная
—тринидадская
—фонарик
—фон-рио -
—Шольца
Тетрагоноптер
Тизия (тисия) четырехпятнистая
Тиляпия макроцефала
—мозамбикская
Точечный брахиданио
Точечный данио
Трехиглая колюшка
Трехлинейная расбора
Трехлинейная тетра
Трехполосый нанностомус
Трехполосый неон
Трехпятнистая расбора
Трехточечный африканский барбус
Трехточечный гурами
Трехцветная платипецилия
Тринидадская тетра
Тринидадский ривулус
Тюлевый кренух
У
Увирандра
Удивительный эксодон
Уругвайский фаллоцер
Уруть колосистая
Усач островной
Ф
Фазан золотой
Факельная апистограмма Агассица
Факельный фундулус
Фаллихтис гватемальский
Фаллоптихус бразильский
—январский
Фаллоцер уругвайский
Фантом красный
Филаментоза
Флаговая пецилия
Флоридская гетерандрия
Флоридская джорданелла
Флоридская лукания
Фоксинопсис
Фонтиналис
Форелевая копеина
Фундулус звездчатый
—золотистый
—золотоухий
—Нотта
—обыкновенный
—пятноголовый
—темноспинный
—факельный
X
Хаплохромис мультиколор
—многоцветный
—филандер
Харацидий полосатый
Хвостоглазый ривулус
Хемихромис-красавец
—двухточечный
Хифессобрикон гетерорабдус
Хромидотиляпия Гюнтера
Хромис Марлиера
Ц
Цейлонский барбус Куминга
Цейлонская килли
Цейлонский макропод
Целебесская телматерина
Целующийся гурами
Центральноамериканский брахирафис
Цератоптерис
Цинолебия Адлоффа
—аргентинская
—Беллота
—звездчатая
Цихлида карликовая желтая
——златоглазая
——конго
——Ортмана
——Рейцига
—лирохвостая
—львиноголовая
—попугай
—решетчатая
—щукоподобная
—щукоподобная двухточечная
—щукоподобная круглохвостая
Цихлазома бриллиантовая
—винноплавничковая
—восьмиполосая
—глазчатохвостая
—глянцевая
—двухпятнистая
—жемчужная
—зебра
—золотая
—красногорлая
—Меека
—северум
—спилурум
—сизая Каттера
—тетраканта
—фацетум
—чернополосая
Ч
«Чанчито»
Черная акара
Черная меланотения
Чернобрюхая лимия
Чернополосая лимия
Чернополосая цихлазома
Черный барбус
Черный неон
Четырехиглая колюшка
Четырехпятнистая тизия (тисия)
Ш
Шестиполосая щучка
Шестиполосый барбус
Шестиполосый эпиплатис
Широколобый дормитатор
Широкоплавниковая пецилия
Широкополосая щучка
Шоколадный гурами
Щ
Щукоподобная цихлида
Щучка длиннобрюхая
—красноточечная
—панхакс
—Шестиполосая
—широкополосая
—пляйфери
Э
Эзомус данрика
—малайский
Эйхорния
Эксодон удивительный
Элассома карликовая
Элегантная расбора
Элеохарис
Элодея
Эпиплатис Дагета
—шестиполосый
Этроплюс пятнистый
Эхинодорус амазонский
—Андрилюкса
—Ашерсона
—большой
—Бертера
—Горемана
—игловатый
—промежуточный
—сердцелистный
—четырехребристый
—широколистный
Ю
Южноамериканская колли-каукана
Южный афиосемион
Юлидохромис орнатус
-сетчатый
-Юлии
Я
Яванская оризия
Японская медака 		A

Abramites microcephalus
Actinophrys sol.
Aequidens curviceps
maroni
portalegrensis
pulcher
African Leaf Fish
African Tetra
African Three-spot Barb
Agassiz's Dwarf Cichlid
Alfaro cultratus
Ambassis
Ambulia
American Flagfish
Ampullaria cuprina
gigas
Anabas testudineus
Ancylus
Angelfish
Anguillula silusiae
Anoptichthys jordani
Anubias
Apeltes quadracus
Aphyocharax axelrodi
rubripinnis
Aphyosemion arnoldi
australe
bivittatum
calliurum
cognatum
filamentosum
gardneri
occidentalis
(Roloffia) occidentalis
sjoestedti
Apistogramma
agassizi
corumbae
ortmanni
pertense
ramirezi
reitzigi
trifasciata
Aplocheilichthys flavopinnis
katangae
macrophthalmus
myersi
pumilus
schoelleri
Aplocheilus blocki
dayi
lineatus
panchax
Aponogeton echinatus
fenestralis
undulatum
ulvaceus
Argentine Pearl Fish
Armored Catfish
Arnold's Lyretail
Artemia salina (Brine Shrimp)
Astronotus ocellatus —
Astyanax bimaculatus
mexicanus
mutator
Australian Rainbow Fish Axelrodia riesei

B

Bacopa amplexicaulis
caroliniana
Badis badis
Badis badis burmanicus
Banded Barb
Banded Cichlid
Banded Panchax
Banded Pyrrhulina
Banjo Catfish
Barbodes
binotatus
callipterus
dorsimaculatus
dunckeri
everetti
fasciatus
hexazona
lateristriga
pentazona
trispilos
unitaeniatus
Barbus
«Barbus schuberti»
«Barbus sumatranus»
Barilius species
Beautiful — scaled Characin
Belonesox belizanus
Belontia signata
Betta
bellica
brederi
splendens
Bishop Bitterling
Black Acara
Blackamoor
Black-banded Sunfish
Black-bellied Limia
Black-chinned Mouthbrooder
Black-lined Rainbow Fish
Black-lined Tetra
Black Neon
Black Ruby Barb
Black-spot Barb
Black Tetra
Blind Cave Fish
Bloodfin
Blue Acara
Blue Calliurum
Blue Convict Cichlid
Blue Corydoras
Blue Gambusia
Blue Gourami
Blue Gularis
Blue Panchax
Blue Tetra
Blue-fin Top Minnow
Bosmina
Botia beauforti
macracantha
Boulengerella
Brachionis
Brachydanio
albolineatus
frankei
nigrofasciatus
rerio
Brachygobius xanthozonus
Brachyrahpis episcopi
terrabensis
Branner's Live Bearer
Brilliant Rasbora
Broad-headed Sleeper
Brochis coeruleus
Bronze Catfish
Brook Stickleback
Brown Discus
Brown Pencilfish
Brown Rivulus
Buenos Aires Tetra
Bumblebee Fish
Bunocephalus coracoideus
Butterfly Barb
Butterfly Fish

C

Cabomba aquatica caroliniana
Callichthys callichthys
Callistus Capoeta
arulius
callipterus
chola
hulstaerti
oligolepis
partipentazona
semifasciolatus
tetrazona
titteya
Carassius auratus
Cardinal Tetra
Carnegiella strigata
Catoprion mento
Caudo
Celebes Rainbow Fish
Ceratophyllum demersum
Ceratopteris thalictroides
Ceylon Killifish
Chanchito
Chanda
baculis
buruensis
ranga
Channa asiatica
Channa species
Chaoborus plumicornis
Characidium fasciatum
Checkered Barb
Cheirodon axelrodi
Cherry Barb
Chirocephalus grubei
Chironomus
Chocolate Gourami
Chromidotilapia guentheri
Cichlasoma aureum
bimaculatum
cyanoguttatum
facetum
festae
festivum
meeki
nigrofasciatum
octofasciatum
severum
spectabile
spilurum
tetracanthus
urophthalmus
Clarias batrachus
Climbing Perch
Clown Barb
Clown Killie
Cnesterodon decemmaculatus
Colisa fasciata
labiosa
lalia
Comb-tail
Common Discus
Common Killie
Congo Dwarf Cichlid
Congo Tetra
Convict Cichlid
Copeina arnoldi
callolepis
eigenmanni
guttata
vilmae
Corydoras
aeneus
arcuatus
hastatus
julii
melanistius melanistius
myersi
nattereri
paleatus
punctatus punctatus
pygmaeus
rabauti
schultzei
schwartzi
Corynopoma riisei
Creagrutus beni
Crenicichla dorsocellata
lepidota
saxatilis
Crenuchus spilurus
Croaking Gourami
Croaking Tetra
Cryptocoryne
becketti
ciliata
cordata
griffithi
legroi
lucens
petchii
pontederifolia
willisi
Ctenobrycon spilurus
Cubanichthys cubensis
Cuban Killie
Cuming's Barb
Curimatopsis saladensis
Cynolebias adloffi
bellotti
nigripinnis
whitei
Cyphotilapia frontosa
Cyprinodon variegatus
Cyprinus sp.

D

Danio devario
malabaricus
Darter Characin
Dawn Tetra
Dermogenys pusillus
Diamond Tetra
Didiplis diandra
Diaptomus
Dormitator latifrons
maculatus
Dorn's Rivuhis
Dragonfin
Duncker's Barb
Dwarf Barb
Dwarf Catfish
Dwarf Gourami
Dwarf Limia
Dwarf Otocinclus
Dwarf Panchax

E

East Indian Glassfish
Echinodorus andrieuxi
aschersonianus
berteroi
brevipedicellatus
cordifolius
horemani
intermedius
latifolius
major
quadricostatus
radicans
subulatus
Egyptian Mouthbrooder
Eichhornia azurea
crassipes
Elassoma evergladei
Eleocharis acicularis
vivipara
Eleotris pisonis
Elodea gigantea
Epiplatys annulatus
chaperi
dageti
fasciolatus
longiventralis
sexfasciatus
Esomus danrica
malayensis
Etroplus maculatus
suratensis
Eucalia inconstans
Exodon paradoxus

F

Featherfin Tetra
Firemouth Cichlid
Firemouth Panchax
Five-banded Barb
Flag Tetra
Flying Barb
Fontinalis gracilis
Four-spined Stickleback
Fuelleborn's Cichlid
Fundulus chrysotus
dispar
heteroclitus
notti
sciadicus

G

Gambusia affinis
affinis holbrooki
manni
nicaraguensis
punctata Garnet Tetra
Gasterosteus aculeatus Geophagus balzani
brasiliensis Gephyrocharax atracaudatus Giant Danio Giant Gourami Girardinus Girardinus falcatus
metallicus

Glandulocauda inequalis Glassfish Glass Perch Glass Tetra Glow-light Tetra Glugea Gobiidae Goldfish Golden Barb Golden Cichlid Golden Dwarf Barb Golden-ear Golden-eyed Dwarf Cichlid
Golden Pencilfish Golden Pheasant Golden Rivulus Golden Tetra Goldfish
Gold-striped Characin Gourami Green Panchax Green Rivulus Guenther's Notobranch Guppy
Gymnocorymbus ternetzi
H
Half-banded Barb
Half-beak
Haplochromis moffati
multicolor
philander .
Harlequin Hart's Rivulus Head-and-tail Light Tetra
Helostoma temminckii Helxine
Hemichromis bimaculatus
bimaculatus II Hemigrammus armstrongi
caudovittatus
erythrozonus
gracilis .
nanus
ocellifer
pulcher rhodostomus unilineatus
Herringbone Rivulus
Heterandria formosa

Hoplias malabaricus
Hoplosternum
Humpbacked Limia
Hygrophila polysperma
Hyphessobrycon bifasciatus callistus eos
flammeus herbertaxelrodi
heterorhabdus
(Paracheirodon) innesi

peruvianus
pulchripinnis
rosaceus
rubrostigma
scholzei
serpae
simulans
ulreyi
J
Jack Dempsey
Javanese Medaka
Jenynsia lineata
Jewel Fish
Jewel Tetra
Jordanella floridae
Julidochromis marlieri
ornatus Julie
K
Keyhole Cichlid Kissing Gourami Knife Live Bearer Koi Kribensis
L
Labeo bicolor
etithrurus
Labeotropheus fuelleborni Lamp-eye
Lamprologus brichardi
Lattice Dwarf Cichlid Leaf Fish Lemna minor Lemon Tetra Leporinus fasciatus Leptolucania ommata
Limnaea stagnalis Lionhead Cichlid Loricaria parva Lucania goodei Ludwigia
brevipes
mullerti
natans
palustris Lumbricus terrestris
Lyretail Lyretail Cichlid
M
Macropodus chinensis
cupanus dayi
opercularis
Malayan Flying Barb Marbled Hatchetfish Molly
Marlier's Julie Marisa rotula Medaka
Megalamphodus sweglesi Meinken's Rasbora Melanotaenia maccullochi
nigrans Merry Widow
Mesogonistius chaetodon
Metynnis lippincottianus Midget Live Bearer Mimagoniates microlepis Moenkhausia oligolepis
pittieri Mogurnda mogurnda
Mollienesia
Monocirrhus polyacanthus
Montezuma Swordtail Mosaic Gourami Mosquitofish Mouthbrooding Betta Mozambique Mouthbrooder
Myriophyllum prosperinacoides GO
scabratum
spicatum
N
Najas microdon Nanochromis nudiceps Nannakara
anomala
taenia Nannaethiops unitaeniatus Nannostomus anomalus
aripirangensis
beckfordi
marginatus
trifasciatus Nematobrycon palmeri Nematocentrus Neolebias ansorgei
Neon Tetra Neotoca bilineata Nines-pined Stickleback Nitella
Nothobranchius guentheri
orthonotus
rachovi Nuphar sagittifolia Nyasa Golden Cichlid Nymphaea stellata Nymphoides aquatica
Ocellated Rivulus One-lined Pencilfish
One-spot Barb One-spot Live Bearer Orange Chromide Ortmann's Dwarf Cichlid Oryzias javanicus
latipes Oscar
Osphronemus gourami Otocinclus affinis
P
Pachypanchax playfairi Panchax Lineatus Pantodon buchholzi
Paradise Fish Paracheirodon innesi Parana Mouthbrooder Pearl Cichlid Pearl Danio Pearl Gourami Pelmatochromis annectens
guentheri
kribensis Pelvicachromis
pulcher
taeniatus Penguin Fish Peppered Corydoras Peruvian Longfin Petittella georgiae Phago
Phallichthys amates M
Phalloceros caudimaculatus Phalloceros caudimaculatus reticulatus
Phalloptychus januarius
Phenacogrammus interruptus

Phoxinopsis typicus
Physa
Pike Cichlid
Pike Top Minnow
Pistia stratiotes
Plains Top Minnow
Planorbis corneus
Platinum Tetra
Platy
Platytelphusa
Playfair's Panchax
Plistophora
Poecilia branneri
caucana
heterandria
latipinna

latipunctata
melanogaster
mexicana
nigrofasciata
ornata
parae
petenensis
reticulata
sphenops
velifera
vittata
vivipara Poecilidae
Poecilobrycon unifasciatus Polycentropsis abbreviata
Polycentrus schomburgki Pretty Tetra Priapella intermedia

Pristella riddlei
Pseudocorynopoma doriae

Pseudotropheus
auratus
Pseudoxiphophoros bimaculatus
Pterolebias peruensis Pterophyllum altum
dumerilii
scalare Pungitius pungitius Puntius
chola
conchonius
cumingi
filamentosus
gelius
nigrofasciatus
phutunio
sachsi
stoliczkai
terio
ticto
vittatus Purple-striped Gudgeon Pygmy Barb Pygmy Catfish Pygmy Sunfish Pyrrhulina rachoviana
vittata
R
Rabaut's Corydoras Rachovia brevis Rachow's Notobranch
Radix auricularia Ramirez's Dwarf Cichlid Rasbora Rasbora
argyrotaenia
caudimaculatus
daniconius
dorsiocellata
einthoveni
elegans .
henglei
heteromorpha
heteromorpha espei
kallochroma
maculata
meinkeni
pauciperforata
trilineata Red-finned Barb Red Jewel Fish Redlined Pencilfish Red Lyretail Red-spotted Copeina Red Tetra
Reitzig's Dwarf Cichlid Rhodeus amarus
sericeus
Riccia
Riccia fluitans Riddle's Pristella Ringtailed Pike Cichlid Rivulus compressus
cylindraceus
dorni
harti
holmiae
ocellatus
santensis
strigatus
tenuis
urophthalmus
xanthonotus Rivulus sp. Rose-colored Curimatopsis Rosy Barb Rosy Tetra
Round-toiled Paradise Fish Rummy-nosed Tetra
S
Sagittaria
gigantea
graminea
natans
microfolia
platyphylla
subulata Sailfin Characin Sailfin Molly Salvinia
Scatophigus argus Schistocephalus Scissor-tailed Rasbora Serrasalmus Sheepshead Minnow Siamese Fighting Fish Silver Tetra Silver-tipped Tetra Six-barred Panchax Slender Rasbora Slender Rivulus Snakehead
Snake-skinned Gourami South American Molly Spanish Tooth Carp Spike-tiled Paradise Fish
Sphaerichthys osphromenoides Spiranthes odorata Spotted Barb Spotted Danio Spotted Rasbora Spotted Sleeper Star-head Top Minnow Steatocranus casuarius
Stoliczka's Barb Striped Barb Sumatran Tiger Barb Swamp Barb Swamp Killie Swordtail Swordtail Characin Symphysodon
aequifasciata axelrodi
.
aequifasciata haraldi
discus
Synaptolaemus cingulatus Synnema triflorum
T
Tanichthys albonubes

T-Barb
Telmatherina ladigesi
Ten-spot
Tetra from Buenos Aires
Tetra from Rio
Texas Cichlid
Thayeria boehlkei
obliqua
sanctaemariae Thick-lipped Gourami Three-lined Pencilfish
Three-spined Sticlkeback Three-spot Gourami Thysia annectens Tiger Barb Tilapia
macrocephala
mossambica
Tillandsia usneiodes Trichogaster
leeri
pectoralis
trichopterus
Trichopsis pumilus
vittatus Two-lined Neotoca Two-spot Barb Two-spot Live Bearer Two Spotted Cichlid Two-spotted Pike Cichlid
U
Utricularia
V
Valencia hispanica Vallisneria spiralis
torta
Variegated Platy Vorticella
W
Walking Fish
Whiptail
White Cloud Mountain Fish
X
Xiphophorus
helleri
helleri guentheri
maculatus
montezumae
pygmaeus
variatus

xiphidium
Y
Yellowback Rivulus Yellow-belly Yellow Dwarf Cichlid Yellow-finned Panchax Yellow Rasbora Yellow Tetra
Z
Zebra Barb Zebra Danio Zebra Killie

На предыдущую страницу Оглавление На следующую страницу

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Специализированная мебель | =~Online-Pharmacy~= Viagra, soma, tramadol and more 3000 medicaments!


Указатель латинских и английских названий -

Указатель латинских и английских названий

A

Abramites microcephalus Actinophrys sol. Aequidens curviceps

maroni

portalegrensis

pulcher

African Leaf Fish African Tetra African Three-spot Barb Agassiz's Dwarf Cichlid Alfaro cultratus Ambassis Ambulia

American Flagfish Ampullaria cuprina

gigas Anabas testudineus Ancylus Angelfish Anguillula silusiae Anoptichthys jordani

Anubias

Apeltes quadracus Aphyocharax axelrodi

rubripinnis

Aphyosemion arnoldi

australe

bivittatum

calliurum

cognatum

filamentosum

gardneri

occidentalis

(Roloffia) occidentalis

sjoestedti Apistogramma

agassizi

corumbae

ortmanni

pertense

ramirezi

reitzigi

trifasciata

Aplocheilichthys flavopinnis

katangae

macrophthalmus

myersi

pumilus

schoelleri Aplocheilus blocki

dayi lineatus —

panchax Aponogeton echinatus

fenestralis

undulatum

ulvaceus Argentine Pearl Fish Armored Catfish Arnold's Lyretail Artemia salina (Brine Shrimp)

Astronotus ocellatus —

Astyanax bimaculatus

mexicanus

mutator

Australian Rainbow Fish Axelrodia riesei

B

Bacopa amplexicaulis

caroliniana Badis badis Badis badis burmanicus Banded Barb Banded Cichlid Banded Panchax Banded Pyrrhulina Banjo Catfish Barbodes

binotatus

callipterus

dorsimaculatus

dunckeri

everetti

fasciatus

hexazona

lateristriga

pentazona

trispilos

unitaeniatus Barbus

«Barbus schuberti»

«Barbus sumatranus» Barilius species Beautiful — scaled Characin

Belonesox belizanus

Belontia signata Betta

bellica

brederi

splendens

Bishop Bitterling Black Acara Blackamoor Black-banded Sunfish Black-bellied Limia Black-chinned Mouthbrooder

Black-lined Rainbow Fish Black-lined Tetra Black Neon Black Ruby Barb Black-spot Barb Black Tetra Blind Cave Fish Bloodfin Blue Acara Blue Calliurum Blue Convict Cichlid Blue Corydoras Blue Gambusia

Blue Gourami

Blue Gularis

Blue Panchax

Blue Tetra

Blue-fin Top Minnow

Bosmina

Botia beauforti macracantha

Boulengerella

Brachionis

Brachydanio

albolineatus frankei nigrofasciatus rerio

Brachygobius xanthozonus

Brachyrahpis episcopi terrabensis

Branner's Live Bearer

Brilliant Rasbora

Broad-headed Sleeper

Brochis coeruleus

Bronze Catfish

Brook Stickleback

Brown Discus

Brown Pencilfish

Brown Rivulus

Buenos Aires Tetra

Bumblebee Fish

Bunocephalus coracoideus

Butterfly Barb

Butterfly Fish

C

Cabomba aquatica caroliniana

Callichthys callichthys

Callistus Capoeta

arulius

callipterus

chola

hulstaerti

oligolepis

partipentazona

semifasciolatus

tetrazona

titteya Carassius auratus Cardinal Tetra Carnegiella strigata

Catoprion mento Caudo

Celebes Rainbow Fish Ceratophyllum demersum Ceratopteris thalictroides Ceylon Killifish Chanchito Chanda

baculis

buruensis

ranga Channa asiatica Channa species Chaoborus plumicornis Characidium fasciatum Checkered Barb Cheirodon axelrodi Cherry Barb Chirocephalus grubei Chironomus Chocolate Gourami

Chromidotilapia guentheri

Cichlasoma aureum

bimaculatum

cyanoguttatum

facetum

festae

festivum

meeki

nigrofasciatum

octofasciatum

severum

spectabile

spilurum

tetracanthus

urophthalmus Clarias batrachus Climbing Perch Clown Barb Clown Killie

Cnesterodon decemmaculatus

Colisa fasciata

labiosa

lalia

Comb-tail Common Discus Common Killie Congo Dwarf Cichlid Congo Tetra Convict Cichlid Copeina arnoldi

callolepis

eigenmanni

guttata

vilmae Corydoras

aeneus

arcuatus

hastatus

julii

melanistius melanistius

myersi

nattereri

paleatus

punctatus punctatus

pygmaeus

rabauti

schultzei

schwartzi

Corynopoma riisei Creagrutus beni Crenicichla dorsocellata

lepidota

saxatilis Crenuchus spilurus Croaking Gourami Croaking Tetra Cryptocoryne

becketti

ciliata

cordata

griffithi

legroi

lucens

petchii

pontederifolia

willisi

Ctenobrycon spilurus Cubanichthys cubensis

Cuban Killie Cuming's Barb

Curimatopsis saladensis

Cynolebias adloffi . bellotti nigripinnis whitei

Cyphotilapia frontosa

Cyprinodon variegatus

Cyprinus sp.

D

Danio devario

malabaricus Darter Characin Dawn Tetra

Dermogenys pusillus

Diamond Tetra Didiplis diandra Diaptomus Dormitator latifrons

maculatus

Dorn's Rivuhis Dragonfin Duncker's Barb Dwarf Barb Dwarf Catfish Dwarf Gourami Dwarf Limia Dwarf Otocinclus Dwarf Panchax

E

East Indian Glassfish Echinodorus andrieuxi

aschersonianus

berteroi

brevipedicellatus

cordifolius

horemani

intermedius

latifolius

major

quadricostatus

radicans

subulatus Egyptian Mouthbrooder Eichhornia azurea

crassipes Elassoma evergladei Eleocharis acicularis

vivipara Eleotris pisonis Elodea gigantea Epiplatys annulatus

chaperi

dageti

fasciolatus

longiventralis

sexfasciatus Esomus danrica

malayensis Etroplus maculatus

suratensis Eucalia inconstans Exodon paradoxus

F

Featherfin Tetra Firemouth Cichlid Firemouth Panchax Five-banded Barb Flag Tetra Flying Barb Fontinalis gracilis Four-spined Stickleback Fuelleborn's Cichlid

Fundulus chrysotus

dispar

heteroclitus

notti

sciadicus

G

Gambusia affinis

affinis holbrooki

manni

nicaraguensis

punctata Garnet Tetra

Gasterosteus aculeatus Geophagus balzani

brasiliensis Gephyrocharax atracaudatus Giant Danio Giant Gourami Girardinus Girardinus falcatus

metallicus

Glandulocauda inequalis Glassfish Glass Perch Glass Tetra Glow-light Tetra Glugea Gobiidae Goldfish Golden Barb Golden Cichlid Golden Dwarf Barb Golden-ear Golden-eyed Dwarf Cichlid

Golden Pencilfish Golden Pheasant Golden Rivulus Golden Tetra Goldfish

Gold-striped Characin Gourami Green Panchax Green Rivulus Guenther's Notobranch Guppy

Gymnocorymbus ternetzi

H

Half-banded Barb

Half-beak

Haplochromis moffati

multicolor

philander .

Harlequin Hart's Rivulus Head-and-tail Light Tetra

Helostoma temminckii Helxine

Hemichromis bimaculatus

bimaculatus II Hemigrammus armstrongi

caudovittatus

erythrozonus

gracilis .

nanus

ocellifer

pulcher rhodostomus unilineatus

Herringbone Rivulus

Heterandria formosa

Hoplias malabaricus

Hoplosternum

Humpbacked Limia

Hygrophila polysperma

Hyphessobrycon bifasciatus callistus eos

flammeus herbertaxelrodi

heterorhabdus

(Paracheirodon) innesi

peruvianus

pulchripinnis

rosaceus

rubrostigma

scholzei

serpae

simulans

ulreyi

J

Jack Dempsey

Javanese Medaka

Jenynsia lineata

Jewel Fish

Jewel Tetra

Jordanella floridae

Julidochromis marlieri

ornatus Julie

K

Keyhole Cichlid Kissing Gourami Knife Live Bearer Koi Kribensis

L

Labeo bicolor

etithrurus

Labeotropheus fuelleborni Lamp-eye

Lamprologus brichardi

Lattice Dwarf Cichlid Leaf Fish Lemna minor Lemon Tetra Leporinus fasciatus Leptolucania ommata

Limnaea stagnalis Lionhead Cichlid Loricaria parva Lucania goodei Ludwigia

brevipes

mullerti

natans

palustris Lumbricus terrestris

Lyretail Lyretail Cichlid

M

Macropodus chinensis

cupanus dayi

opercularis

Malayan Flying Barb Marbled Hatchetfish Molly

Marlier's Julie Marisa rotula Medaka

Megalamphodus sweglesi Meinken's Rasbora Melanotaenia maccullochi

nigrans Merry Widow

Mesogonistius chaetodon

Metynnis lippincottianus Midget Live Bearer Mimagoniates microlepis Moenkhausia oligolepis

pittieri Mogurnda mogurnda

Mollienesia

Monocirrhus polyacanthus

Montezuma Swordtail Mosaic Gourami Mosquitofish Mouthbrooding Betta Mozambique Mouthbrooder

Myriophyllum prosperinacoides GO

scabratum

spicatum

N

Najas microdon Nanochromis nudiceps Nannakara

anomala

taenia Nannaethiops unitaeniatus Nannostomus anomalus

aripirangensis

beckfordi

marginatus

trifasciatus Nematobrycon palmeri Nematocentrus Neolebias ansorgei

Neon Tetra Neotoca bilineata Nines-pined Stickleback Nitella

Nothobranchius guentheri

orthonotus

rachovi Nuphar sagittifolia Nyasa Golden Cichlid Nymphaea stellata Nymphoides aquatica

Ocellated Rivulus One-lined Pencilfish

One-spot Barb One-spot Live Bearer Orange Chromide Ortmann's Dwarf Cichlid Oryzias javanicus

latipes Oscar

Osphronemus gourami Otocinclus affinis

P

Pachypanchax playfairi Panchax Lineatus Pantodon buchholzi

Paradise Fish Paracheirodon innesi Parana Mouthbrooder Pearl Cichlid Pearl Danio Pearl Gourami Pelmatochromis annectens

guentheri

kribensis Pelvicachromis

pulcher

taeniatus Penguin Fish Peppered Corydoras Peruvian Longfin Petittella georgiae Phago

Phallichthys amates M

Phalloceros caudimaculatus Phalloceros caudimaculatus reticulatus

Phalloptychus januarius

Phenacogrammus interruptus

Phoxinopsis typicus

Physa

Pike Cichlid

Pike Top Minnow

Pistia stratiotes

Plains Top Minnow

Planorbis corneus

Platinum Tetra

Platy

Platytelphusa

Playfair's Panchax

Plistophora

Poecilia branneri

caucana

heterandria

latipinna

latipunctata

melanogaster

mexicana

nigrofasciata

ornata

parae

petenensis

reticulata

sphenops

velifera

vittata

vivipara Poecilidae

Poecilobrycon unifasciatus Polycentropsis abbreviata

Polycentrus schomburgki Pretty Tetra Priapella intermedia

Pristella riddlei

Pseudocorynopoma doriae

Pseudotropheus

auratus

Pseudoxiphophoros bimaculatus

Pterolebias peruensis Pterophyllum altum

dumerilii

scalare Pungitius pungitius Puntius

chola

conchonius

cumingi

filamentosus

gelius

nigrofasciatus

phutunio

sachsi

stoliczkai

terio

ticto

vittatus Purple-striped Gudgeon Pygmy Barb Pygmy Catfish Pygmy Sunfish Pyrrhulina rachoviana

vittata

R

Rabaut's Corydoras Rachovia brevis Rachow's Notobranch

Radix auricularia Ramirez's Dwarf Cichlid Rasbora Rasbora

argyrotaenia

caudimaculatus

daniconius

dorsiocellata

einthoveni

elegans .

henglei

heteromorpha

heteromorpha espei

kallochroma

maculata

meinkeni

pauciperforata

trilineata Red-finned Barb Red Jewel Fish Redlined Pencilfish Red Lyretail Red-spotted Copeina Red Tetra

Reitzig's Dwarf Cichlid Rhodeus amarus

sericeus

Riccia

Riccia fluitans Riddle's Pristella Ringtailed Pike Cichlid Rivulus compressus

cylindraceus

dorni

harti

holmiae

ocellatus

santensis

strigatus

tenuis

urophthalmus

xanthonotus Rivulus sp. Rose-colored Curimatopsis Rosy Barb Rosy Tetra

Round-toiled Paradise Fish Rummy-nosed Tetra

S

Sagittaria

gigantea

graminea

natans

microfolia

platyphylla

subulata Sailfin Characin Sailfin Molly Salvinia

Scatophigus argus Schistocephalus Scissor-tailed Rasbora Serrasalmus Sheepshead Minnow Siamese Fighting Fish Silver Tetra Silver-tipped Tetra Six-barred Panchax Slender Rasbora Slender Rivulus Snakehead

Snake-skinned Gourami South American Molly Spanish Tooth Carp Spike-tiled Paradise Fish

Sphaerichthys osphromenoides Spiranthes odorata Spotted Barb Spotted Danio Spotted Rasbora Spotted Sleeper Star-head Top Minnow Steatocranus casuarius

Stoliczka's Barb Striped Barb Sumatran Tiger Barb Swamp Barb Swamp Killie Swordtail Swordtail Characin Symphysodon

aequifasciata axelrodi

.

aequifasciata haraldi

discus

Synaptolaemus cingulatus Synnema triflorum

T

Tanichthys albonubes

T-Barb

Telmatherina ladigesi

Ten-spot

Tetra from Buenos Aires

Tetra from Rio

Texas Cichlid

Thayeria boehlkei

obliqua

sanctaemariae Thick-lipped Gourami Three-lined Pencilfish

Three-spined Sticlkeback Three-spot Gourami Thysia annectens Tiger Barb Tilapia

macrocephala

mossambica

Tillandsia usneiodes Trichogaster

leeri

pectoralis

trichopterus

Trichopsis pumilus

vittatus Two-lined Neotoca Two-spot Barb Two-spot Live Bearer Two Spotted Cichlid Two-spotted Pike Cichlid

U

Utricularia

V

Valencia hispanica Vallisneria spiralis

torta

Variegated Platy Vorticella

W

Walking Fish

Whiptail

White Cloud Mountain Fish

X

Xiphophorus

helleri

helleri guentheri

maculatus

montezumae

pygmaeus

variatus

xiphidium

Y

Yellowback Rivulus Yellow-belly Yellow Dwarf Cichlid Yellow-finned Panchax Yellow Rasbora Yellow Tetra

Z

Zebra Barb Zebra Danio Zebra Killie

На предыдущую страницу Оглавление

Предложения Яndex


Энциклопедия аквариумиста

Г.Р. Аксельрод, У. Вордеруинклер
(перевод с английского А.С. Саломе, под редакцией доктора биологических наук Ж.А. Черняева)

Предисловие к русскому изданию
Предисловие к английскому изданию
Введение
Предостережение
Десять заповедей рыборазводчика
Растения в аквариуме
Вода
Гравий и камни в аквариуме
Корм
Черви
Улитки в нерестовиках
Повадки рыб
Размножение рыб

Первая группа
А. Рыбы, рассеивающие икру
Б. Рыбы, развешивающие икринки
В. Рыбы, закапывающие икру
Г. Рыбы, откладывающие икру в мантийную полость моллюсков 		Вторая группа
А Рыбы, охраняющие икру
Б. Рыбы, увлажняющие икру
В. Рыбы, прячущие икру
Г. Рыбы, закапывающие икру
Д. Рыбы, строящие гнезда

Третья группа
А. Рыбы, носящие икринки с собой
Б. Рыбы, инкубирующие икру во рту
В. Живородящие рыбы

Указатель русских названий
Указатель латинских и английских названий

МОСКВА, КОЛОС, 1993

Первые 21 издание «Энциклопедии зквариумиста» были посвящены большому другу авторов д-ру Леонарду П. Шульцу, куратору по проблемам ихтиологии института Смитсона, США. С 1958 г., когда вышло в свет первое издание книги, д-р Шульц постоянно помогал нам а решении вопросов по систематике рыб вплоть до своего выхода в отставку в 1972 г. 17 июля 1986 г. д-р Леонард П. Шульц скончался.

9 января 1970 г. на 62-м году жизни после тяжелой и продолжительной болезни скончался мой близкий друг и постоянный спутник в экспедициях Билл Вордеруинклер. Прошло много лет с тех пор, как Билл не принимает участия в подготовке новых изданий энциклопедии, однако, перечитывая текст, я вновь и вновь нахожу в нем его блестящие фразы, искрящийся юмор, пронизывающий весь текст.

Все основополагающие идеи книги в одинаковой степени принадлежат как мне, так и Биллу, поэтому я считаю его полноправным соавтором, а всю ответственность за внесенные изменения беру на себя.

Д-р Герберт Р. Аксельрод
Предложения Яndex


Предисловие к английскому изданию -

Предисловие к английскому изданию

Трио дискусов Symphysodon aequifasciata axelrodi и скалярия (вверху на заднем плане). Эти виды трудно различать по полу. К достоверным половым признакам можно отнести округляющееся брюшко у самки и изящество и напористость в поведении у самца (фото М. Кокара) Трио дискусов Symphysodon aequifasciata axelrodi и скалярия (вверху на заднем плане). Эти виды трудно различать по полу. К достоверным половым признакам можно отнести округляющееся брюшко у самки и изящество и напористость в поведении у самца (фото М. Кокара)

Истинный секрет нерестящихся рыб
«Не знаю, почему, но этому Джо Смиту, кажется, удается разводить любую рыбу, какую он пожелает». Вы наверняка часто слышали эти слова, сказанные в адрес какого-нибудь члена общества аквариумистов. Если подобные высказывания завистников относятся непосредственно к вам, не читайте эту книгу, но если вы—один из тех, кто заинтересуется успехами «Смита», не пренебрегайте ею.

Тот, кто говорит, что он «разводит» определенный вид рыб, принимает желаемое за действительное и вводит своих слушателей в заблуждение. Ему бы следовало сказать, что данный вид размножается ради него. Может быть, ему и удалось сыграть какую-то положительную роль, создав условия, которые устраивают рыб, но все же нерест—это только их заслуга. Однако хватит об этом; давайте посмотрим, как можно создать такие условия.

Если рыбки, которыми вы занимаетесь, не в состоянии размножаться, то как бы вы ни старались, вам ничего не поможет, поэтому первоочередная ваша задача—удостовериться в следующем.

Во-первых, вы должны быть уверены, что ваши рыбы составляют пару. Возможно, это звучит глупо, но деловой продавец в зоомагазине, всегда старающийся что-то продать, может просто выловить из аквариума двух неполовозрелых рыб и убедит вас, что это пара, на самом деле имея в виду просто два экземпляра, а не самца и самку. Кстати, некоторых рыб трудно различить по полу даже во взрослом состоянии, а уж тем более в подростковом возрасте.

Во-вторых, очень важен возраст рыб. Если бы вам предоставили возможность подобрать пару людей для получения от них потомства, вы, естественно, остановились бы не на дедушке и бабушке, а на молодой, здоровой паре, находящейся в расцвете сил Точно так же было бы неразумно ожидать хорошего потомства от старых немощных рыб. Даже зрелой брачной паре бывает нелегко адаптироваться к новым условиям обитания в вашем аквариуме. Чтобы избежать этих трудностей, не покупайте для разведения крупных зрелых рыб. Лучше приобрести полдюжины подростков, на треть не достигших полного размера, тогда вы сможете понаблюдать за ними, изучить их привычки, узнать, какой корм они предпочитают, и, когда придет время нереста, выбрать лучшие экземпляры. У цихлид самцы сами выбирают себе самок, руководствуясь при этом своим собственным вкусом, и в таких случаях удачные результаты обеспечены почти всегда.

Теперь мы подошли к проблемам, для решения которых вам понадобятся хотя бы элементарные познания в области ихтиологии и наблюдательность. Прежде всего вы должны знать ответы на следующие вопросы. Предпочитают ваши рыбы плавать свободно или обычно прячутся? Что они любят больше—освещенные солнцем места или темные уголки? Каковы условия на их родине? Где они водятся — в чистых реках или в застойных прудах с илистым дном, в глубине материка или у морского побережья?

Правда, тут же возникает вопрос: может ли аквариумист создать все эти условия? Ответ один — конечно, нет, но к ним можно приблизиться. В первую очередь не забывайте, что между дном пруда или реки и аквариумом нет ничего общего. Стеклянные стенки аквариума пропускают много света, в природе же этого не бывает. Мы часто допускаем ошибку, заставляя робкую рыбку демонстрировать себя, сознательно лишая ее укромных местечек, где она могла бы спрятаться. В результате пугливость рыбки возрастает, она находится в состоянии постоянного стресса. Как же ей нереститься в таком состоянии? Гораздо лучше разместить в аквариуме множество растений, среди которых она может скрываться. Вы наверняка будете приятно удивлены, увидев, что она показывается гораздо чаще, зная, что есть места, куда можно скрыться при первой опасности. Одни рыбы любят солнце, другие инстинктивно избегают его, и простое наблюдение поможет вам решить, в каком месте комнаты лучше всего поставить аквариум. Рыбы, обитающие в быстрых реках, например данио, не выносят замутненной воды или высоких температур. В отличие от них жители прудов и озер, например некоторые цихлиды, выбирают для нереста места ближе к берегу, где мелко, много солнца и вода теплая. Других цихлид присутствие врагов заставляет прятаться в пещерках под нависающими берегами, в зарослях растений или под камешками. Научитесь имитировать такие условия, другими словами, помогите рыбам чувствовать себя в аквариуме, как «дома», и вы уже почти одержали победу. Что же касается качества воды, то вы узнаете, что рыбы из солоноватых прибрежных вод чувствуют себя хорошо, если в аквариум добавить немного соли. В подпитываемых дождями реках вода очень мягкая и почти нейтральная, а на заболоченных участках — кислая.

Пусть вас не сбивает с толку безответственное заявление какого-либо преуспевающего аквариумиста о том, что он всегда использует для своих рыб водопроводную воду и у него не возникает никаких проблем. Качество этой воды бывает очень разным, поэтому возможно, что вода, текущая из крана у него в доме, вполне устраивает рыб, которых он разводит, и ему всегда известны ее свойства. По-видимому, такой аквариумист не менее хорошо осведомлен и о других потребностях своих питомцев и делает все, чтобы удовлетворить их. Однако скорее всего он будет рассказывать вам только о своих достижениях и очень редко— о неудачах. Так что пусть ваши собственные промахи не расстраивают нас, такое случается и с асами.

Есть множество способов заставить рыб нереститься. Любой профессиональный разводчик поведает вам массу историй о людях, очень результативно разводивших рыб в подвалах своих домов и вкладывавших все сбережения в постройку новых емкостей, надеясь придать своему хобби коммерческие масштабы. В большинстве случаев они были обречены на неудачу! Им не удавалось добиться успеха даже с теми рыбами, которые легко размножались в старых аквариумах.

Изучайте рыб, которых собираетесь разводить, интересуйтесь каждой мелочью. Поговорите со своими знакомыми, когда-то державшими и разводившими именно те виды, на которых вы решили остановиться, и обязательно прочитайте хотя бы некоторые из многочисленных книг о рыбах, особенно из серии «Breeding Aquarium Fishes» («Разведение аквариумных рыб», Г.Р. Аксельрод с соавт.), где на снимках поэтапно показан нерест большинства популярных аквариумных видов. Достаточно быстро вы узнаете

почти все об интересующем вас виде и можете предпринять первую попытку. Не подойдет один комплекс условий, попробуйте другой вариант. Если ваши рыбы активны, не страдают отсутствием аппетита и красиво окрашены, значит вы на верном пути.

Разводя рыб, старайтесь выбирать для нереста самые привлекательные, здоровые и крупные экземпляры. Сделайте свой вклад в домашнее содержание тропических рыб. Рассказывайте друзьям и знакомым все, что знаете о рыбах (конечно, если вас об этом попросят!), и, самое главное, специализируйтесь. Не пытайтесь одновременно разводить все виды, которые вам понравятся. Купите дюжину подростков одного вида и в. благоприятных для них условиях попробуйте разгадать все их секреты, в случае успеха вы станете экспертом по определенному виду.

Первый автор (Г.Р. Аксельрод - далее Г.РА. - Прим.. ред.) размножал более 100 видов рыб, но существует еще несколько их сотен, оставшихся ему неизвестными. Поделитесь своими знаниями с другими аквариумистами, опубликовав имеющиеся у вас сведения в каком-нибудь журнале. Страницы «Tropical Fish Hobbyist» («Любитель тропических рыб») будут предоставлены каждому, кто захочет поведать аквариумистам достоверную историю о разведении вида, которым еще никто не занимался.

Д-р ГЕРБЕРТ Р. АКСЕЛЬРОД
и УИЛЬЯМ ВОРДЕРУИНКЛЕР

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
личный календарь беременности | летние языковые курсы языковые поездки | http://www.vash-adres.ru/ | грузоперевозки грузчики Москва | умная раскрутка сайта в интернете | узи гинекология, узи беременность | раскрутка сайтов | телевизоры pioneer | Силовые трансформаторы


Введение -

Введение

Во многих специализированных и неспециализированных журналах появляются прекрасные статьи с подробным описанием нереста различных тропических и субтропических аквариумных рыб. Часть таких статей написана выдающимися ихтиологами, многие из которых имеют непосредственный опыт работы с рыбами в естественных местах обитания, лабораторных и домашних аквариумах.

Некоторые публикации встречаются только на немецком, французском или голландском языках. Журнал «Tropical Fish Hobbyist», как и другие издания, печатает множество их переводов, но это лишь небольшая часть имеющихся материалов. В основу этой книги положены собственные данные авторов и сообщения других аквариумистов, а также информация, собранная в статьях, появляющихся в иностранных публикациях. Многочисленные книги о разведении аквариумных рыб вы также найдете в вашем зоомагазине, книжной лавке или библиотеке.

В этой книге изложены методы разведения, успешно применявшиеся различными аквариумистами, а в некоторых случаях и авторами. Нам кажется, что, если вы будете следовать предложенным рекомендациям, у вас, по крайней мере, повысятся шансы на успех. Однако если вы думаете, что можно работать иначе, и обнаружите, что это вам действительно удается, напишите о своих открытиях, поделитесь ими со всеми. Пока сделаны лишь первые шаги в деле изучения обитателей морей и рек, и нам предстоит пройти длинный путь, поэтому статьи аквариумистов всех уровней опытности послужат богатым источником практической информации о содержании аквариумных рыб.

Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
трейдинг обучение для новичков | оперативная полиграфия печать листовок | наклейка вектор | дизайн план | документы для растаможка


Предисловие к русскому изданию -

Предисловие к русскому изданию

5.jpg (13141 bytes) Перед вами, дорогие любители аквариумных рыб и растений, первый перевод на русский язык 29-го издания «Энциклопедии аквариумиста», вышедшего в свет в США в 1988 году под названием «Энциклопедия тропических рыб» (Encyclopedia of Tropical Fishes).

Имя одного из авторов этой книги Герберта Аксельрода широко известно аквариумистам всех стран мира. Наряду с такими корифеями в этой области, как Н. Ф. Золотницкий, Ганс Фрей и Гюнтер Штерба, он принадлежит к числу людей, сеющих в человеческих душах зерна добра, зарождая в них благородную страсть любить и оберегать все живое. У читателей, плененных очарованием описываемых им удивительных обитателей подводного царства, возникает неудержимое желание создать в своих квартирах небольшие островки жизни—аквариумы, населенные представителями подводной флоры и фауны.

Так кто же такой доктор Герберт Р. Аксельрод, предки которого были выходцами из России?

На этот вопрос ответить довольно сложно, поскольку поле его деятельности поистине безгранично. Он меломан, неплохо играет на скрипке, коллекционирует смычковые инструменты великих итальянских мастеров, разыскивая их по всему свету, составляет из них ансамбли и передает музеям и музыкальным обществам (в частности, его квартет Страдивари находится в одном из музеев США). Герберт Р. Аксельрод известен на Западе как подвижник и меценат, помогающий деятелям науки и музыкантам. Как покровителя искусств его уже знают в нашей стране:

он один из учредителей фонда конкурса им. П. И. Чайковского. Теперь он предстает перед нами в новом качестве—изданием «Энциклопедии аквариумиста» на русском языке мы полностью обязаны его бескорыстию и великодушию.

Издательская деятельность Герберта Р. Аксельрода очень обширна. Вот уже много лет он руководит крупным американским издательством «T.F.H.», занимаясь выпуском литературы о различных животных: собаках, кошках, птицах, аквариумных рыбах и т. д. В издательстве выходят дорогие альбомы-монографии, небольшие хорошо составленные книги, периодические издания (например, всемирно известный журнал «Tropical Fish Hobbyist»), которые всегда отличаются прекрасным полиграфическим исполнением. В этом могли убедиться несколько лет назад и москвичи, познакомившиеся с экспозицией книг этого издательства на выставке. Часть книг по содержанию птиц в неволе была им подарена Московскому зоопарку.

Путешествуя более 20 лет по земному шару в поисках новых объектов для аквариумистики, Г. Р. Аксельрод долгое время провел в Бразилии, в бассейне реки Амазонки. Там он заинтересовался и увлекся ископаемой ихтиофауной, хорошо сохранившихся остатков которой в Бразилии оказалось великое множество. Ему удалось собрать коллекцию ископаемых животных, оцененную впоследствии в несколько миллионов долларов. Одна часть этой палеонтологической коллекции была подарена им Музею естественной истории США, другая — Гуэлфскому университету в Канаде. Результаты обработки «канадской» части послужили основанием для создания Института ихтиологии и появления в Канаде сильной школы самобытных ихтиологов.

Классификация рыб по способам размножения, приведенная в энциклопедии, очевидно, результат тесного общения с одним из ведущих ученых этого института д-ром Юджином Балоном— почитателем и продолжателем идей русского ученого Сергея Григорьевича Крыжановского, который разработал классификацию рыб по экологическим особенностям размножения. Вот откуда у Т. Р. Аксельрода столь понятный нашим ихтиологам подход к управлению размножением рыб.

Вот вкратце портрет современного бизнесмена, мецената, ученого и путешественника, которого иногда встречают московские аквариумисты на Птичьем рынке.

В предлагаемой читателю книге, как и в предыдущих ее изданиях, расположение видов рыб, разбросанных по различным разделам на основании способов размножения, подчинено не систематическим признакам и филогенетическим построениям, а алфавитному порядку. (Исключение составляет, насколько мне известно, японское издание, которое по просьбе японской стороны и при их непосредственном участии построено на систематических принципах.) «Энциклопедия аквариумиста» привлекает любителей рыб не только прекрасными иллюстрациями, но и описанием большого числа знакомых и незнакомых видов рыб, способов их содержания и разведения. Для наших аквариумистов некоторые латинские названия видов покажутся непривычными. Мы не стали вносить исправления в приводимые Г. Р. Аксельродом латинские названия рыб, считая некорректным править столь авторитетного специалиста. Здесь следует отметить, что он защитил докторскую диссертацию по биологии и систематике слепых рыб. В качестве справочного руководства по видовой и родовой принадлежности аквариумных рыб следует использовать пятиязычный словарь названий животных (Словарь названий животных. Рыбы. Латинский, русский, английский. Немецкий, французский. -М.: Русский язык, 1989). По нашему мнению, в нем наиболее точно отражены современные представления о систематической принадлежности большинства известных нам видов рыб. Конечно, исчерпывающие сведения можно найти и в монографии Гюнтера Штербы «Пресноводные рыбы мира».

Учитывая систематические и синонимические трудности при названии рыб, мы попытались дать в этой книге как можно больше синонимов одного и того же вида, используя при этом названия, принятые в отечественной литературе по аквариуми-стике, переводы и транслитерации с других языков, а также рыночные «клички». Аквариумисты сами могут выбрать из них название, которое им кажется наиболее подходящим для их любимцев.

Мы надеемся, что с выходом в свет этой великолепной книги в нашей стране появится множество новых аквариумистов-любителей, которые пополнят ряды рыборазводчиков и дизайнеров, специалистов по морским аквариумам и водным растениям, разработчиков новых систем жизнеобеспечения и контроля качества водной среды.

Почетный член клуба зквариумистов «Нептун»,
доктор биологических наук Ж. А ЧЕРНЯЕВ

На предыдущую страницу Оглавление На следующую страницу
Предложения Яndex
Предложения Google
Рыбы | Растения | Фото рыб | Книги | Статьи
© VLR 2007 | © Все права на изложенные на сайте материалы принадлежат их владельцам; Часть материалов взята с сайта aquafish-books.narod.ru
Рейтинг Аквариум .ру
Какое давление создается в пенобетоносмесителе? | заказать переезд Москва с грузчиками | перевозка грузов в Москве и области | грузчики и транспорт для переезда | качественная разработка сайтов | multi-auto.ru авто запчасти | Рекомендации по недвижимости Черногория дома, Черногория виллы рекомендуем Черногорию | юридические услуги | предоставление юридического адреса | Всё для детей - коляски детские, детское постельное бельё | дома отдыха отдых в подмосковье | торт наполеон рецепт | хай тек спальня | Интернет-визитка Краснодар, разработка сайтов - звоните 8(861)270-14-61 | Мебель офисная